(W168): Classe A - falha na aceleração - o quê pode ser?

Página 9 de 10 Anterior  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

(W168) Perda de aceleração

Mensagem por MARKINHOS72 em Sab 19 Nov 2016, 00:26

Boa noite a todos, 

Para quem possa me ajudar, tenho uma Mercedes Classe A190 Classic mecânica, e desde a semana passada, estou tentando resolver um problema, a mesma perdeu aceleração, troquei vela, fiz limpeza de tbi, verifiquei todos os fusíveis e está tudo ok, porém a mesma não da aceleração, passei scanner e me deu informação de sensor corpo de borboleta, alguém poderia me ajudar no que poderia fazer para resolver este problema? Agradeço a todos que possam me ajudar, obrigado!
avatar
MARKINHOS72
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 2
Data de inscrição : 19/11/2016
Idade : 45

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por walter paiva em Sab 19 Nov 2016, 00:35

Markinhos,

Qual o ano do seu Classe A?

Por favor, veja o debate desse problema desde a primeira página deste tópico se ajuda.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil
avatar
walter paiva
Administrador
Administrador

Mensagens : 7802
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por Cocada em Sab 17 Dez 2016, 16:18

Boa tarde a todos,

Torquei a bombade combustivel ha 20 dias e  ontem o carro voltou a apresentar o mesmo problema, na estrada, de repente, ele foi perdendo forca, acendeu todas as luzes do painel e morreu no meio da estrada, terrivel. Logo depois aguardei 10min e depois de frio, dei partida e saiu.  Durante a tarde depois de rodar 30km, quando comecei a rodas na cidade parou de novo. Fica como se tivesse sem gasolina. Troquei a bomba  ha 20 dias e sentia uma leve falta de desempenho. Desesperado hoje passei o star e acusou ssensor map.
No scanner medindo em tempo real o map dava 0,00, sem funcionar e em tempo real o corpo de borboleta angulacao de abertura 0,97   numa escala de 0,97 a 2,5 de abertura, ou seja.
Alguem pode me ajudar sobre essa leitura do scanner, sera que isso pode causar esse problema de o carro parar em movimento e apagar, emgulhar com motor quente? 
Socorro nao sei mais o que fazer
Alguem sabe dizer uma maneira de consertar esse sensor map e esse ma funcionamento da borboleto, fiz limpeza ha 13 dias

Obs. Esse sensor map, tem algo a ver com o sensor de temperatura que fica perto do parachoque?
avatar
Cocada
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 157
Data de inscrição : 27/11/2015
Idade : 34

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por Cocada em Sex 23 Dez 2016, 18:41

Realmente estou desistindo do meu classe a 05/05. Ja fiz de tudo e nao sei mais o que fazer e ninguem consegue me ajudar. Ja fui em vários mecanicos e especialistas e o problema persiste. Feitos os seguintes servicos:

Limpeza de bicos, limpeza tbi, testado bomba 3,5bar, velas trocadas, rabo de porco e tubulacoes de ar boas, bobina testada, acusando 10ohns(um pouco acima dos 9,5ihm padrao), trocado a bomba, troquei filtro combust.novamente, hoje. Trocado sensor map, reles e fusiveis revisados. Inclusive, coloquei 130 reais de gasolina podium e agora pouco voltando pra casa,em velocidade constantr, de repente pra meu espanto, o carro foi perdendo forca e apagou. No entanto, aguardei, 15min pra esfriar e consegui chegar em cass. Decepcao imediata
avatar
Cocada
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 157
Data de inscrição : 27/11/2015
Idade : 34

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por machadosl em Sex 23 Dez 2016, 21:53

Pode ser o sensor de rotação, tudo porque ele morre depois de um certo tempo e com o motor aquecido.
Abraços,
Sergio
avatar
machadosl
Usuário Prata
Usuário Prata

Masculino Mensagens : 480
Data de inscrição : 20/03/2016
Idade : 52

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por Valderifs em Sab 24 Dez 2016, 02:37

Com certeza é o sensor de rotação mesmo.

.

Para ver se é esse sensor mesmo, tire-o do bloco do motor e com um multímetro ligue os seus dois terminais na escala de 200 ou 20 kohms. Não lembro. Mas a sua resistência terá que dar mais ou menos 670 ohms. Com uma moeda,  ou algo de ferro, vá passando por cima da ponta imantada e veja se no multímetro os valores vão mudando entre 500 e 800. 
.
Se fugir do que eu falei acima, e espero que seja isso, é esse sensor de rotação que está dando problema.
avatar
Valderifs
Usuário Prata
Usuário Prata

Masculino Mensagens : 465
Data de inscrição : 25/11/2015
Idade : 39

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por Cocada em Sab 24 Dez 2016, 07:03

Obrigado pela dica. Se fosse o sensor de rotacao, o carro nem ligava, ja efetuei a troca  e permaneveu
Outra coisa: ele apaga em com motor aqueciso em velocidade constante, mas mesmo com motor frio ele anda sem desempenho logo ao sair de casa.
Como falei, posso rodas 500km na cidade e nao morre, mas se eu pegar a estrada em velocidade constante ele morre

Pto achando que a bomba ta sem pressao ou ta tendo circuito, pois quando exige dela, comeca a falhar.
No momemto que ele morre, ainda quente, giro a chave e sinto um pequeno ronco na bomba, mas quando esfria o ronco some o carro pefa e vou embora depois de 10min esfriando
avatar
Cocada
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 157
Data de inscrição : 27/11/2015
Idade : 34

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por A190 em Ter 27 Dez 2016, 23:47

vixi que treta isso cocada, seguinte, troque relé, e limpe o fusivel da bomba de combustível,  arranque o fio do sensor que fica na entrada do tbi, passe limpa contato. cabos da central tudo, preferencia se tiver estilete , raspe as pontas para dar mais contato, verifique aterramentos. qualquer coisa, va em uma oficina que tenha scanner bosch. ele detecta mais precisamente e da um diagnostico mais entendido.

foi assim que resolvi o meu problema do bas e esp aceso, os scanners aqui dava motorbomba, gaste uns 300 conto numa usada, e nada. quando levei pra sc, o amauri colocou scanner bosch, e apareceu na tela do pc "motorbomba/rele " ele verificou o rele (eu ja tinha verificado, tava atracando) e desmontado.

la ele fez o teste com multimetro no rele, ele colocou um dni simples 0102 de 8 reais, limpou os erros, e nunca mais deu problema.

ele disse que o rele estava "fraco" digamos, ali a bobina cria uma indução para atracar.  e isso faz sentido. um rele de 16 anos de uso.
avatar
A190
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 674
Data de inscrição : 15/01/2016
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por Cocada em Qua 28 Dez 2016, 12:22

Qual rele vc esta falando
avatar
Cocada
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 157
Data de inscrição : 27/11/2015
Idade : 34

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por Cocada em Qua 28 Dez 2016, 12:29

A190, troquei ontrm a bomba de combustivel e bobina, alem 4de vários itens que mencionei pra descobrir o problema. O carro melhorou e nao morreu mais, porem, sinto uns leves trancos na cidade.  Acredito seriamente que encheram meu tanque de gasolina batizada e causou tudo isso. Coloquei podium  e mellhorou, mas estou tenso em pegar a estrada.  Ja fiz de tudo que voce possa imaginar. O carro ficou zero de tanto substituir pecas.
avatar
Cocada
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 157
Data de inscrição : 27/11/2015
Idade : 34

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por A190 em Qua 04 Jan 2017, 22:28

então cocada, nao tenho manual em maos , ele fica atras do carpet do lado do passageiro.  se voce tava desistindo coloca alcool pra ver se resolve. tinha que verificar pulsação dos bicos injetores.
avatar
A190
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 674
Data de inscrição : 15/01/2016
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por Rebeque em Qua 11 Jan 2017, 11:21

Bom dia a todos, alguém pode me dar uma dica, minha classe A - 2004 - 160 - Manual passou a apresentar uma pequena falha na aceleração da aquela pequena falha e acelera, normalmente quando estou em retomada de velocidade ou preciso pisar mais um pouco, já foi feito a limpeza do Corpo da Borboleta, troca de velas, houve uma pequena melhora mais ainda ocorre esta falha, seria o caso da bobina ter dado problema, segundo o mecânico, como as velas e o corpo da borboleta estava muito ruim "sujeira" pode ter danificado a bobina e pelo que vi esta bobina custa + ou - uns R$ 900,00 agradeço pela informações.

Abs,

Eduardo
avatar
Rebeque
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 29
Data de inscrição : 29/03/2016
Idade : 51

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por Valderifs em Qua 11 Jan 2017, 12:19

Rebeque, não faça isso. Uma bobina no Mercadocar, que talvez você conheça bem, da Magnetti Marelli custa algo como 400 reais. No Mercado Livre essa marca, que é muito boa, custa 350. E outra, você mesmo pode fazer o teste e trocar, caso for esse o problema. 
.
O teste consiste em você espetar um multímetro no terminal 1 e 4, e 2 e 3, e ver se a resistência dar por volta dos 9.4-10.1, conforme esse vídeo:
.

.
Ou ainda há outro teste para ver se está dando faísca na vela:
.


No caso acima, a pessoa fez um teste tirando um dos cabos de vela e colocando próximo a uma parte de metal do veículo, ocasionando a descarga. 
.
No nosso caso, como não há cabo de vela, você terá que pegar a bobina e, com uma vela encaixada em um dos cachimbos, colocar a ponta dessa vela próximo a um parafuso da lataria do carro, um terminal de cada vez. Ao dar a partida, terá que ver faíscas saindo da vela em direção a essa parte de metal do carro. Eu faço do seguinte modo. Risco alguma coisa de metal do interior do compartimento do motor com uma chave de fenda e com essa mesma chave de fenda encosto na molinha que tem na bobina, sem a vela, se está dando uma leve descarga neles, a bobina está boa.
avatar
Valderifs
Usuário Prata
Usuário Prata

Masculino Mensagens : 465
Data de inscrição : 25/11/2015
Idade : 39

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por Rebeque em Qua 11 Jan 2017, 13:46

Boa tarde, Valderifs, muito obrigado pela dica, pelo que eu relatei pode ser isso mesmo? caso após o teste efetuado na bobina o resultado for o informado 9.4-10.1 conforme o vídeo acima o que mais pode ser, sendo que isso começou a ocorreu do nada, até a um mês atrás o carro estava perfeito, somente troca de óleo eu efetuava, a principio pensei que fosse o combustível "sempre usei gasolina aditivada" ai eu levei no mecânico para manutenção que informou que o carro estava com as velas ruim e o corpo da borboleta suja, agora outra duvida no vídeo o mecânico informa que a bobina tem que ser Bosch e pelo que você informou pode ser a Magnetti Marelli que também é confiável "se for isso mesmo o problema, certo.

Abs,

Eduardo
avatar
Rebeque
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 29
Data de inscrição : 29/03/2016
Idade : 51

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por borba em Qua 11 Jan 2017, 13:50

Cocada,

no seu caso vale a pena dar uma verificada no respiro do tanque se não tem entupimento que pode gerar um vacuo no tanque quando o regime é maior em mais tempo de consumo reduzindo o volume do tanque mais rapidamente.

borba
Sócio Mercedes-Benz Clube de São Paulo
Sócio Mercedes-Benz Clube de São Paulo

Masculino Mensagens : 1059
Data de inscrição : 20/08/2012
Idade : 57

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por Epicco em Qua 11 Jan 2017, 14:59

Borba, não tem mais respiro no tanque. Tudo passa pelo canister.

Para saber se o problema é na válvula que libera os gases do tanque para queimar no motor, basta andar sem a tampa do tanque e ver se o carro morre.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
avatar
Epicco
Moderador
Moderador

Masculino Mensagens : 6802
Data de inscrição : 05/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por Cocada em Qua 11 Jan 2017, 16:23

Resolvi meu problema. Era bomba combustivel. Troquei pela marelli. Paguei 88 reais, mas tava na garantia. O carro nao morreu mais, viajei ate fortaleza e voltei sem problemas.

O outro problema agora é embreagem patinando.


Última edição por Cocada em Qua 11 Jan 2017, 16:29, editado 1 vez(es)
avatar
Cocada
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 157
Data de inscrição : 27/11/2015
Idade : 34

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por Cocada em Qua 11 Jan 2017, 16:26

Rebeque. Seu caso deve ser gasolina batizada.  Coloque 150 reais de vpower ou podium.  Vc pode estar sendo vitima de pegadinha do carro. Um simples problema
avatar
Cocada
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 157
Data de inscrição : 27/11/2015
Idade : 34

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por borba em Qua 11 Jan 2017, 16:45

Correto Epicco , sei de casos que o canister solta residuos de carvao ativado devido ao enchimento do tanque em excesso acima do ponto automatico da bomba durante abastecimento com frequencia e estes residuos entopem a linha de combustivel

borba
Sócio Mercedes-Benz Clube de São Paulo
Sócio Mercedes-Benz Clube de São Paulo

Masculino Mensagens : 1059
Data de inscrição : 20/08/2012
Idade : 57

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por Epicco em Qua 11 Jan 2017, 16:49

Acontece  mesmo Borba. Além disso que vc conta um sistema de gases inoperante pode murchar o tanque de uma forma inacreditável.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
avatar
Epicco
Moderador
Moderador

Masculino Mensagens : 6802
Data de inscrição : 05/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por Valderifs em Qua 11 Jan 2017, 17:32

Que ótimo Cocada que resolveu o problema.
avatar
Valderifs
Usuário Prata
Usuário Prata

Masculino Mensagens : 465
Data de inscrição : 25/11/2015
Idade : 39

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por Cocada em Qua 11 Jan 2017, 17:44

Carros somente á gasolina estao sofrendo com o etanol e outros componentes nocivos adicionados.
avatar
Cocada
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 157
Data de inscrição : 27/11/2015
Idade : 34

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por Rebeque em Sab 14 Jan 2017, 08:57

Bom dia a todos, Cocada vou fazer o teste com a gasolina podium até pq eu encho o tanque toda a semana e caso não resolva vou fazer teste com a bobina, estou procurando um vídeo de como retirar a bobina.
Valderifs obrigado pela dica e o vídeo, fiz cotação da Bobina na mercadocar e o valor foi: Bosch R$ 645,10 DPL 365,04 estou informando para todos ficar por dentro do valor, só não conheço a marca DPL alguém conhece esta marca.

Abs,

Eduardo
avatar
Rebeque
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 29
Data de inscrição : 29/03/2016
Idade : 51

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por Epicco em Sab 14 Jan 2017, 09:29

DPL é importadora de produtos automotivos da China.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
avatar
Epicco
Moderador
Moderador

Masculino Mensagens : 6802
Data de inscrição : 05/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por walter paiva em Sab 14 Jan 2017, 10:31

DPL = Dá Pane Louca affraid Laughing

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil
avatar
walter paiva
Administrador
Administrador

Mensagens : 7802
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Página 9 de 10 Anterior  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum