(W168): Classe A - falha na aceleração - o quê pode ser?

Página 3 de 10 Anterior  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por Valderifs em Seg Jun 06, 2016 12:36 pm

Não dá certo. Colei o tanque com Superbond, acreditem, e não durou três semanas. Se tivesse ajuntado todo o dinheiro que coloquei com combustível extra, daria para comprar um tanque novo. Comprei um em bom estado na Vila Mariana e já coloquei para dentro. Outra vez foi a mangueira superior do radiador à válvula termostática, não durou a primeira pressão. Só uma peça íntegra, não precisa ser nova em alguns casos, para não dar problema.

Valderifs
Usuário Prata
Usuário Prata

Masculino Mensagens : 428
Data de inscrição : 25/11/2015
Idade : 39

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por A190 em Sex Jul 15, 2016 1:02 am

recauchutei a mangueira, e borracha fica de boa. a mangueira do tbi mais de 150 reais, ficou bom. problema e a gasolina que coloquei no carro nao sei coloquei em dia de chuva, depois começou a falhar depois de um tempo, fui e abasteci com gasolina melhor, nao sei se é vela ou nao. ou tirar as velas,
ta no semaforo o motor fica tremendo, mas a rotação se mantem (tenho velas de iridium)
dai acelera parece aqueles gol chaleira,  acelera cortando, se tive em 80 e colocar 4 marcha vibra tudo, de raiva soquei 140 em 3 marcha e mesmo assim nada.

A190
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 619
Data de inscrição : 14/01/2016
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por machadosl em Sex Jul 15, 2016 6:02 am

Isso tem jeito de falha de ignição, podem ser os cabos dando fuga.

machadosl
Usuário Prata
Usuário Prata

Masculino Mensagens : 416
Data de inscrição : 20/03/2016
Idade : 51

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por Epicco em Sex Jul 15, 2016 6:37 am

Classe A não possui cabos de vela. As bobinas vão acopladas diretamente sobre as velas. Pode ocorrer fuga de corrente no encaixe da bobina com a vela.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil

Epicco
Moderador
Moderador

Masculino Mensagens : 6756
Data de inscrição : 05/08/2012
Idade : 62

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por machadosl em Sex Jul 15, 2016 7:36 am

Ah, obrigado pela informação Eppico. Sabe como é, eu não tenho um classe A, me baseio no conhecimento geral sobre automóveis. Mais uma que aprendi.
Muito obrigado,
Sergio

machadosl
Usuário Prata
Usuário Prata

Masculino Mensagens : 416
Data de inscrição : 20/03/2016
Idade : 51

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por Solange cugini em Sex Jul 15, 2016 11:29 pm

Olá  meus amigos,tenho uma Mercedes Compressor para vender,linda,se alguém  ficar interessado é só me comunicar.

Solange cugini
Usuário Iniciante
Usuário Iniciante

Feminino Mensagens : 1
Data de inscrição : 15/07/2016
Idade : 39

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por machadosl em Sab Jul 16, 2016 6:40 am

Olá Solange, é melhor você colocar o anuncio do seu carro na seção de classificados com fotos e o valor do mesmo. Esta aqui é a seção de manutenção do Classe A.
Abraços,
Sergio

machadosl
Usuário Prata
Usuário Prata

Masculino Mensagens : 416
Data de inscrição : 20/03/2016
Idade : 51

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por A190 em Seg Jul 18, 2016 7:19 pm

Então pessoa foi assim. tinha chegado em araucaria, tava vindo de curitiba, coloquei uns 20 reais no posto ipiranga de gasolina aditivada. depois fui buscar a namorada, começou a chover forte, de alagar algumas partes da rua. passava normal, tranquilo, abs funcionando normal, de repente escutei um barulho de algo "rosnando" na frente, pensei que a roda tava solta, ou algo preso.
dai nao era nada. De repente no semáforo percebi o motor "Pulando" acelerei parecia aqueles fusca velho mal consertado, e perca de potencia.  Isso podia ter molhado ali na bomba ignição. mas no outro dia tava calor e nada, andei andei com o carro dia inteiro e nada. sai ate contenda, lapa e nada. ficava assim e amarrado pra andar. ai pensei se for gasolina ruim, vou colocar alcool, coloquei alcool ficou mesmo jeito, andava pouca coisa a mais, tirei as velas, bobinas limpei tudo, Deixei em 20K no multimetro a bobina dava 9,70 por aí, as velas tambem , tava 3,38 de resistencia. medi corrente, chega 12v no cabo da bobina. ai voltei pra guarapuava (260) km de araucaria, ai ja que tava com alcool pensei, deve sair se tiver sujo algo. 80 reais de alcool, depois na br mais 15. acelerava o carro em 3 e depois quarta , as carretas ganhavam de mim, mas nao por causa do alcool e sim da falha de uma ou mais velas. (eu escutava estouro no escapamento do combustivel saindo cru). cheguei na cidade, foi perdendo força, o carro nao subia uma subida pequena tinha que erguer a rotação. ai tava pouco alcool, tirei pela mangueira da flauta quase 5 litros. depois coloquei gasolina. hoje a noite com meu pai girando a chave, tirei pelo filtro de combustivel mais uns 15 litros de combustivel, antes disso o carro nao pegava, isso que tinha limpado as velas de iridium em araucaria, quando cheguei aqui limpei tbi, encaixei certinho tudo,  e nada ! mesmo se colocar parece que nao joga faisca.

A190
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 619
Data de inscrição : 14/01/2016
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por A190 em Seg Jul 18, 2016 11:44 pm

machadosl voce tinha comprado um boroscopio pra ver do march nao tinha ? quanto voce pagou,? que marca é ?

A190
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 619
Data de inscrição : 14/01/2016
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por machadosl em Ter Jul 19, 2016 6:24 am

Sim, eu paguei barato por ele, não lembro exatamente quanto, mas acho que foi perto de US$100,00 ele é da Crazyfire e comprei ele no Aliexpress.
Aqui tem um link para o mesmo modelo:
[Você precisa estar registrado e conectado para ver este link.]

machadosl
Usuário Prata
Usuário Prata

Masculino Mensagens : 416
Data de inscrição : 20/03/2016
Idade : 51

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por A190 em Ter Jul 19, 2016 10:26 am

obrigado pelo link machadosl , pode me ajudar com a  resposta acima ?

OBS: tirei chorando 200 conto pela rabo de porco a mangueira do tbi e o anel que prende a mangueira a saida do sensor maf. so pra prender a mangueira do tbi que usei mesmo araçadeira de rosca sem fim.

A190
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 619
Data de inscrição : 14/01/2016
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por A190 em Ter Jul 19, 2016 10:27 am

help ?alguem

A190
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 619
Data de inscrição : 14/01/2016
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por machadosl em Ter Jul 19, 2016 10:40 am

Hummmm, isso me parece falha elétrica, mas aí vem a pergunta, onde? Tudo bem que é alguma coisa no motor, um sensor como o sensor de ar ou, se tiver o sensor do canister como ocorreu em um carro de meu colega, só que era um GM.
Abraços,
Sergio

machadosl
Usuário Prata
Usuário Prata

Masculino Mensagens : 416
Data de inscrição : 20/03/2016
Idade : 51

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por walter paiva em Ter Jul 19, 2016 11:26 am

Como esta a pressão da bomba?
Checou os bicos?
Testou a bobina medindo a continuidade conforme o vídeo da página anterior?

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

walter paiva
Administrador
Administrador

Mensagens : 7537
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por Valderifs em Ter Jul 19, 2016 11:59 am

O meu carro estava que nem o do A190, ele voltou a aprontar nessas últimas semanas, com a partida rateado e tudo mais. Fiz o teste da bobina, da amperagem da bomba de combustível direto na caixa de fusível, que tem que dar 6.7 Ah, em fim, fiz tudo. Chegou a um trajeto que simplesmente apagou e acendeu primeiro a luz da bateria e depois dos outros componentes. Pensei que fosse a bateria, pois ela é de 45Ah e já está véia. Coloquei Podium. O carro melhorou e depois piorou. O meu pai foi avaliar o carro, não houve nenhuma falha. Disse que o problema do carro era o motorista, que no caso era eu. Hoje fui sair com 9 graus. O carro deu uma pequenina rateada e funcionou até agora que nem carro novo. Sempre pensei que fosse o MAF, mas parece que ele quer funcionar só com Podium. Alguém sabe alguma coisa?
.
Lembrando, antes da melhora, troquei as velas para umas que usam no Gol 1.6 no lugar das novas que havia colocado. Ficaram melhor do que as NGK novas de três eletrodos que lá estavam. Essas do Gol já estavam antes.  
.
Para falar a verdade, preciso ver em duas frentes. Pode ser a bateria, ou a gasolina mijada que foi colocada a um tempo. Foi a partir daí que o carro piorou. Estou precisando comprar um scanner, farei isso no mês que vem.


Última edição por Valderifs em Ter Jul 19, 2016 12:08 pm, editado 1 vez(es)

Valderifs
Usuário Prata
Usuário Prata

Masculino Mensagens : 428
Data de inscrição : 25/11/2015
Idade : 39

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por machadosl em Ter Jul 19, 2016 12:04 pm

Talvez a gasolina que você esteja usando esteja batizada demais ou é velha. Experimente trocar de posto e/ou colocar uma lata de Perfect Clean no tanque (não estou fazendo propaganda), mas as vezes isso resolve.
Depois disso, se não der certo, eu mandava tirar os bicos e ver como está a vazão deles e a abertura do leque de combustível, afinal desde este nova gasolina que o governo Dilma nos fez engolir tem muito carro não flex enchendo a oficina do meu colega.
Abraços,
Sergio

machadosl
Usuário Prata
Usuário Prata

Masculino Mensagens : 416
Data de inscrição : 20/03/2016
Idade : 51

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por A190 em Ter Jul 19, 2016 3:08 pm

walter não chequei a bomba, nem os bicos.
a bobina está ok, ta quase 1 k veals tem resistencia. liguei para o Amauri da Motors Center, lá de rio negrinho, ele falou se ta ok a corrente e etc, falei pra ele que coloquei gas de isqueiro  e funcionou, quando tirei o gás apagou, ele falou pra medir os bicos com caneta de polaridade, pois ali nao pega com multimetro. ou pode ser a bomba de combustível, o mais raro é ter saido fora de ponto.

e ele disse pelo sintoma que voce me disse, é pra ser bomba de combustível. Eu particularmente acho que é o filtro, pois ali fica o regulador, ele disse que pode ser também. pode ter estourado o regulador.
ta so na gasolina e nada.

Nao me lembro como ele disse com a caneta, lado positivo tem que sair positivo e tambem no negativo tem que dar um retorno (se alguem puder me ajudar a lembrar) ele disse se nao tiver saindo corrente nos bicos, é que a central nao manda, se tiver saindo corrente nos bicos mais provavel é a bomba.

eu to achando que pode ser filtro e bomba.

Problema que nao tenho caneta, e nem manometro, tem que sair o que regula o filtro. no caso 3.0 bar ou 3,5 bar se nao me engano.

tirei as mangueiras do canistes nao sai nada, assoprei no respiro ta ok, nao ta entupido. só puxei parece que vem barulho de gasolina.

A190
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 619
Data de inscrição : 14/01/2016
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por Valderifs em Ter Jul 19, 2016 6:47 pm

Que parada é essa de teste com gás?

Valderifs
Usuário Prata
Usuário Prata

Masculino Mensagens : 428
Data de inscrição : 25/11/2015
Idade : 39

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por A190 em Ter Jul 19, 2016 7:05 pm

gás de isqueiro, dai eu tenho aquela sonda que e pra limpeza de ar condicionado,  ai coloquei a ponta da sonda dentro do tbi, ai meu pai deu partida e eu apertei a valvula para sair o gás, e o carro pegou. quando soltei a valvula ele apagou.

SEGUINTE: tentei efetuar teste de centelha e não está saindo ! coloquei 4 velas que tinha na bobina, ecostei perto da lata e nada ! nenhuma.

tentei fazer esse aqui, mas esse babaca do video nao explicou como faz. [Você precisa estar registrado e conectado para ver este link.]

tentei ligar uma na outra mas nao sai faisca.

A190
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 619
Data de inscrição : 14/01/2016
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por Valderifs em Ter Jul 19, 2016 9:05 pm

A190, não é preciso colocar as velas para produzir centelhas. Você poderia quase encostar a mola em um parte da carroceria, por exemplo um parafuso. Fiz isso e funcionou.
.
Já não entendo mais nada. O meu carro estava com problema de ratear na saída. Hoje cedo deu uma rateada. Deixei o carro parado um bom momento durante o dia e o liguei agora à noite. Parecia que havia saído da fábrica de Juiz de Fora. Funcionando como um relógio. 
.
Não entendo. Tá certo que havia ontem colocado Pódium, o que melhorou o desempenho. 
.
Acho que a melhora se deu quando o meu pai deu uma pisada funda no acelerador, quase jogando eu e ele para os bancos traseiros do carro. Será que estava entupido o filtro de combustível?

Valderifs
Usuário Prata
Usuário Prata

Masculino Mensagens : 428
Data de inscrição : 25/11/2015
Idade : 39

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por machadosl em Qua Jul 20, 2016 3:19 am

Pode ser a admissão suja, mais estamente a borboleta de admissão que, agora com a pisada deu uma limpada. Eu recomendaria desmontar a linha da entrada de ar do motor para limpar a borboleta com um produto como o Car80.
Ainda assim, não melhorando, sobrou o conjunto filtro/bomba como dito acima.
Abraços,
Sergio

machadosl
Usuário Prata
Usuário Prata

Masculino Mensagens : 416
Data de inscrição : 20/03/2016
Idade : 51

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por Epicco em Qua Jul 20, 2016 6:52 am

Se ao injetar gas na tbi o carro funcionou, para que testar centelha?

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil

Epicco
Moderador
Moderador

Masculino Mensagens : 6756
Data de inscrição : 05/08/2012
Idade : 62

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por A190 em Qua Jul 20, 2016 1:54 pm

Então Epicco é porque nao pegava. so no gas ali.

problema, agora NEM CENTELHA sai mais.

a bobina tem resistencia, de quase 1k porem nao sai centelha, vem da central pelo fio da bobina a voltagem que alimenta ela, dai ela multiplica proprio nome diz "bobina" porem nada de centelha. da pra encostar a mao, e nada. Agora os mexanico daqui nada.
pra levar pra rio negrinho é 1000 reais. nao sei se compro outra bobina.

so sei que filtro de ar e combustivel ta vindo, ja comprei.

Entao como disse to ficando doido de novo. ja verifiquei fusivel e relés ! nada !

Valderifs, se tiver money, compra filtro de combustivel novo, limpa tbi, bicos, e lança esse filtro no mato.


OBS: alguem sabe a resistencia dos bicos injetores. ?

vendo esse video aqui pra testar bicos. [Você precisa estar registrado e conectado para ver este link.]


Última edição por A190 em Qua Jul 20, 2016 1:55 pm, editado 1 vez(es) (Razão : add info.)

A190
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 619
Data de inscrição : 14/01/2016
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por A190 em Qua Jul 20, 2016 1:57 pm

machadosl eu ja limpei os bicos uma vez com thinner , alcool combustivel, nadei ele dentro na cuba de ultra som,  deu uma boa economia.

A190
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 619
Data de inscrição : 14/01/2016
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por machadosl em Qua Jul 20, 2016 2:00 pm

E a borboleta da admissão, já limpou ela? Quando em posição de repouso passa muito pouco ar por ela e se estiver carbonizada leva a marcha lenta irregular.

machadosl
Usuário Prata
Usuário Prata

Masculino Mensagens : 416
Data de inscrição : 20/03/2016
Idade : 51

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por Conteúdo patrocinado Hoje à(s) 6:26 pm


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 3 de 10 Anterior  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum