(W168): Classe A - falha na aceleração - o quê pode ser?

Página 2 de 10 Anterior  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Falha na aceleração defeito fugitivo

Mensagem por schwald em Sex 05 Set 2014, 11:53

Srs Acabei de entrar no forum, sou dono de uma classe a 160 2002 mec, estou com o carro ha um ano e gostei muito do carro, só que começou a apresentar uma falha na aceleração, ou seja não é que o carro falha tem uma demora na resposta do pedal ou seja vc acelera e demora alguns segundo para o carro responder, e isso acontece só quando o carro esta quente, foi feito limpeza da tbi e dos contatos , testado bomba, ai aparece e quando passa o scaner aparece este defeito fugitivo, alguém pode me ajudar,

desde Já saúdo a todos.
avatar
schwald
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 2
Data de inscrição : 05/09/2014
Idade : 41

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por DanielGrupoInfomax em Sex 12 Set 2014, 11:54

Bom dia sr!

Primeiramente, bem vindo ao fórum! Acredito que seja pertinente o sr apresentar-se na área "novos usuários", para que os colegas também possam lhe conhecer melhor, além do mais, queremos ver fotos da sua baby!

Mestre, chegaste a fazer limpeza dos bicos?

Um abraço, boa sorte!
avatar
DanielGrupoInfomax
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 10
Data de inscrição : 04/06/2014
Idade : 28

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por valmirjunior em Sex 12 Set 2014, 19:31

o meu apresenta este problema de vez em quando, piso no acelerador e ele demora para responder, a minha é uma aks 99
avatar
valmirjunior
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 8
Data de inscrição : 16/05/2014
Idade : 42

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por schwald em Sab 13 Set 2014, 10:59

Saudações a todos,

Fiz toda limpeza, no sistema, limpeza da tbi, verificação das velas pressão de bomba, o carro ficou muito bom andando bem o problema é que de vez em quando acontece esta falha, passei em outro mecânico e apareceu o seguinte erro no scaner P0120 sensor A Posição da borboleta /ou do acelerador, ai me falaram de um defeito no chicote que foi ate um defeito de fabricação, ai outros falam que tem que trocar a tbi e refazer o chicote, outros falam do sensor do pedal de aceleração.

o que eu faço ??????
avatar
schwald
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 2
Data de inscrição : 05/09/2014
Idade : 41

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por Epicco em Sab 13 Set 2014, 11:47

Provavelmente seu problema é o sensor do pedal do acelerador.

Se você esta mesmo em St. Andre leve seu carro na GR Autoservice no Ipiranga.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
avatar
Epicco
Moderador
Moderador

Masculino Mensagens : 6805
Data de inscrição : 05/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por Marcos Santos em Seg 15 Set 2014, 20:28

Dê uma olhada nesse tópico:
[Você precisa estar registrado e conectado para ver este link.]
avatar
Marcos Santos
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 96
Data de inscrição : 06/08/2012
Idade : 38

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por anderson5252 em Seg 27 Out 2014, 22:37

Cara, eu nao sei se é a mesma coisa que a mimha, mais ja aconteceu isso ai comigo, acontecia na primeira partida ou quando passava forte em lombada ou buraco, a minha resolvia mexendo no cabo da bobina de ignicao que troquei esses dias, pode ser isso.
avatar
anderson5252
Usuário Prata
Usuário Prata

Masculino Mensagens : 281
Data de inscrição : 25/01/2013
Idade : 24

Voltar ao Topo Ir em baixo

(W168): Classe A160 - falha na aceleração - o quê pode ser?

Mensagem por APARECIDO ALVES CARDOSO em Qui 17 Dez 2015, 17:13

boa tarde eu sou novo aqui e tenho uma classe a 160 ano 2002 modelo 2003 , gosto dela mas ja levei ela em vários mecânicos para descobrir um problema que ela tem e ninguem ate hoje me resolveu ela anda normal mas derre pente do nada o pedal de aceleração fica mole não corresponde mas ela fica ligada e quando eu desligo e ligo ela volta o normal.
Alguém poderia me ajudar .
ja troquei o censor do pedal já e nada .
avatar
APARECIDO ALVES CARDOSO
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 1
Data de inscrição : 25/07/2014
Idade : 52

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por cassio vitor em Qui 17 Dez 2015, 22:25

Tente fazer o seguinte: desliga o carro, pose no acelerador até o final e o mantenha pisado vire a chave na posição 2 de ignição e mantenha por 10 ou 20" depois desligue a chave . Ligue o carro e veja se alterou algo.
Pode ser que esteja com erro na leitura do acelerador. Não sei se tem a ver, mas a minha parecia que dava falta de combustível muito estranho então fiz esse procedimento e voltou ao normal.
avatar
cassio vitor
Usuário Platina
Usuário Platina

Masculino Mensagens : 1001
Data de inscrição : 05/08/2012
Idade : 45

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por fabianomachado em Sex 18 Dez 2015, 15:33

Pelo que tenho lido, após a maioria das manutenções, tem que levar o carro até a ccs para conectar no Star Diagnosis e por meio dele resetar a injeção eletrônica e demais sistemas...Fizeste isso?


O Classe A tem acelerador eletrônico?
avatar
fabianomachado
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 4
Data de inscrição : 14/12/2015
Idade : 36

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por walter paiva em Sex 18 Dez 2015, 22:14

Não precisa ir ate a concessionária para reiniciar a injeção com o Star Diagnosis, qualquer oficina que tenha o scanner que lê a central do Classe A atende perfeitamente.

Se você fizer limpeza de bicos ou precisar troca-los, fazer limpeza do corpo de borboleta não é necessário passar o scanner.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil
avatar
walter paiva
Administrador
Administrador

Mensagens : 7827
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por ROBSON BERNARDI em Qua 30 Dez 2015, 17:38

Boa tarde pessoal MB...
gostaria de saber se pode-se completar o sistema de arrefecimento da CLASSE A 160, pode se fazer com água ou fluido? 
Ah não ser que seja sistema fechado e esteja vazando!!!
Alguém me dê uma luz por favor
avatar
ROBSON BERNARDI
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 1
Data de inscrição : 30/12/2015
Idade : 33

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por walter paiva em Qua 30 Dez 2015, 20:47

Robson, boa noite e seja bem-vindo ao Portal Mercedes Brasil.

Seu Classe A esta com falha na aceleração ou você está com dúvidas no sistema de arrefecimento do Classe A?

Este tópico trata do assunto falhas de aceleração, caso seja dúvidas sobre o sistema de arrefecimento do Classe A, veja este tópico abaixo veja aqui
[Você precisa estar registrado e conectado para ver este link.]

Caso persistir dúvidas no sistema de arrefecimento poste no tópico de arrefecimento, se for falhas de aceleração poste neste tópico.
O importante é manter os assuntos em cada tópico específico e assim mantemos o fórum organizado facilitando a busca para outro confrade, caso ele passe pelo problema e ou dúvida.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil
avatar
walter paiva
Administrador
Administrador

Mensagens : 7827
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

minha classe a 190 autmatica 2005 perde a aceleração

Mensagem por luigi rubino em Qua 23 Mar 2016, 20:18

boa noite minha classe a em baixa perde a acelerção uns 2 segundos e volta do nada em alta nunca acontece ja limpei tbi sensor maf e continua alguem poderia me ajudar o que seria agradeço
avatar
luigi rubino
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 14
Data de inscrição : 15/09/2013
Idade : 51

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por AEP em Qua 23 Mar 2016, 22:03

Tôpico fundido.

Veja se ajuda.

_________________
Anderson
Equipe Portal Mercedes Brasil
Sempre leia: [Você precisa estar registrado e conectado para ver este link.]
[Você precisa estar registrado e conectado para ver esta imagem.]

Josué 24:15
avatar
AEP
Moderador
Moderador

Masculino Mensagens : 11417
Data de inscrição : 05/08/2012
Idade : 43

Voltar ao Topo Ir em baixo

(W168): A160 - Oscilação e perda da aceleração - o quê pode ser?

Mensagem por EvaldoAbreu em Dom 08 Maio 2016, 11:24

Colegas, estou com uma MB A160, câmbio manual. A aceleração está oscilando, às vezes perde a aceleração imediata até chegar ao ponto de ficar totalmente inerte. Desligo e ligo novamente para continuar trafegando. Em pouco tempo,ou até mesmo por um tempo maior volta tudo novamente. Alguém que já passou por este problema poderia me socorrer? Resido no DF, mas não sou rico rs! Fiquem todos na Paz de Jesus e obrigado!
avatar
EvaldoAbreu
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 2
Data de inscrição : 08/05/2016
Idade : 47

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por Epicco em Dom 08 Maio 2016, 12:09

Corpo de borboleta sujo e também possível entrada de ar.

Qual o ano do carro.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
avatar
Epicco
Moderador
Moderador

Masculino Mensagens : 6805
Data de inscrição : 05/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por EvaldoAbreu em Dom 08 Maio 2016, 18:11

2003. Valeu pela dica!

Grande abraço
Que Jesus de abênçõe
avatar
EvaldoAbreu
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 2
Data de inscrição : 08/05/2016
Idade : 47

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por AEP em Dom 08 Maio 2016, 18:51

Tópico fundido. Veja se ajuda.

_________________
Anderson
Equipe Portal Mercedes Brasil
Sempre leia: [Você precisa estar registrado e conectado para ver este link.]
[Você precisa estar registrado e conectado para ver esta imagem.]

Josué 24:15
avatar
AEP
Moderador
Moderador

Masculino Mensagens : 11417
Data de inscrição : 05/08/2012
Idade : 43

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por walter paiva em Dom 05 Jun 2016, 07:51

Mais uma info para o tópico:

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil
avatar
walter paiva
Administrador
Administrador

Mensagens : 7827
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por A190 em Seg 06 Jun 2016, 00:38

o meu tem umas entrada falsa de ar, pelas mangueiras do tbi e rabo de porco, tao partidas, e uma parte rasgada, acho que vou limpar , e pegar outra mangueira velha e fazer recauchutagem dessa, derro outra mangueira por cima.
avatar
A190
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 674
Data de inscrição : 15/01/2016
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por paulo brito em Seg 06 Jun 2016, 10:15

Recauchutagem de mangueira !!!  é a primeira vez que ouço alguém falar desse tipo de gambi. Depois o carro é que leva a fama.
avatar
paulo brito
Sócio Mercedes-Benz Clube de São Paulo
Sócio Mercedes-Benz Clube de São Paulo

Masculino Mensagens : 1990
Data de inscrição : 06/08/2012
Idade : 58

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por machadosl em Seg 06 Jun 2016, 10:44

Bruno, como quebra ganho até vai, mas dificilmente você terá como garantia 100% de vedação, o ideal seria trocar as mangueiras.
Eu estou com um problema de encontrar as mangueiras do respiro do óleo do motor da minha E240, e estou pensando em fazer o que você falou, mas corro o risco de não dar certo, pois como tem óleo, dificilmente vai ficar bem vedado e a pressão lá gerada é necessária para o funcionamento correto do motor. O mesmo raciocínio vale para as mangueiras de admissão do ar.
Abraços,
Sergio
avatar
machadosl
Usuário Prata
Usuário Prata

Masculino Mensagens : 483
Data de inscrição : 20/03/2016
Idade : 52

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por Ulysses V8 Benz em Seg 06 Jun 2016, 12:27

Pois é, depois o carro é que não presta....

_________________
Administrador
Equipe Portal Mercedes Brasil
[Você precisa estar registrado e conectado para ver esta imagem.]
avatar
Ulysses V8 Benz
Administrador
Administrador

Masculino Mensagens : 10709
Data de inscrição : 05/08/2012
Idade : 53

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por Luiz Pinheiro em Seg 06 Jun 2016, 12:41

Olha até entendo esse desespero para algumas peças que não se encontram mais, nem que seja até que se consiga uma. Mas "recauchutar" uma mangueira de 50 reais acho que é o caso de vender o carro e comprar outro com uma manutenção mais de acordo.

[Você precisa estar registrado e conectado para ver este link.]

Abs
avatar
Luiz Pinheiro
Usuário Platina
Usuário Platina

Masculino Mensagens : 7416
Data de inscrição : 05/08/2012
Idade : 43

Voltar ao Topo Ir em baixo

Página 2 de 10 Anterior  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum