(W168): Classe A - falha na aceleração - o quê pode ser?

Página 8 de 10 Anterior  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por A190 em Sex 05 Ago 2016, 23:50

acho que a graxa pra borracha entrar justo, hoje comprei 40 cm de mangueira de combustivel e duas abraçadeiras novas, marca gates, andei pesquisando é boa. o meu é sensor MAF encaixado na caixa de ar.

agora to esperando o cara da depper auto peças (deixar aqui registrado pra prestar ate~ção antes de comprar neste lugar), o cara é enrolado nao quer cumprir o prazo de desistencia de 7 dias, mas enfim concordou, 3 bicos injetores novos, o que tava quebrado troquei, e uma sonda lambda bosch. bem nao preciso da sonda, mas é bom trocar pra evitar problemas futuros. Ele falou que nao ia abusar no valorpra arredondar 628 reais da bobina. Mentiroso, quando vi o bico quebrado, paguei 56 reais mais o frete saiu por 80 no maximo, ele ta me cobrando 120 reais cada. bem, é original

Uma ajuda da sonda lambda aonde ela fica localizada ?
ela tem esse adaptador ? eles modificaram. [Você precisa estar registrado e conectado para ver este link.]
avatar
A190
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 961
Data de inscrição : 15/01/2016
Idade : 28

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por A190 em Sex 05 Ago 2016, 23:54

valderifs qual scanner voce comprou ? marca ? nao me lembro mas o meu é versao msm 1.1 acho, e pegou pela tecnologia VDO mas do scanner 1.4 e deu certo. meu é ano 2000/2001. o scanner é kaptor.

nao entendo muto bem, mas acredito que aparece scanner "rede embarcada" quer dizer que aquele scanner nao pega. tem pela bosch, entre outros.

o classe A pega pela bosch e VDO, agora pela magneti marelli não sei. no seu caso voce entrou pela rede VDO, ja tentou entrar pela bosch ? rede can, como se fosse uma internet dentro do carro

OBS com os 4 bicos novos, filtro de gasolina novo, sonda lambda nova, sera que vai gastar mais ?meu tava fazendo ate 14 na estrada e na cidade uns 11. vamos ver.

obs, tava vendo uns filtros de gasolina lavavel, só colocar um de 3 bar de pressao e pronto com 4 saidas.
avatar
A190
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 961
Data de inscrição : 15/01/2016
Idade : 28

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por Valderifs em Sab 06 Ago 2016, 00:02

Comprei esse scanner no Mercado Livre, Maxscan, (produto.mercadolivre.com.br/MLB-723064766-scanner-automotivo-maxscan-ms509-obd2-gs-509-frete-gratis-_JM) e,de fato, da esse "Error de Enlace" ou Erro de link. Mas preciso saber se aquelas cabeças pensantes atualizaram o MSM com o MAF soldado, do 1.1 para o 1.4.
avatar
Valderifs
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 503
Data de inscrição : 25/11/2015
Idade : 40

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por walter paiva em Sab 06 Ago 2016, 00:21

O Star Diagnosis informa a versão do software Wink

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

[Você precisa estar registrado e conectado para ver este link.]
avatar
walter paiva
Administrador
Administrador

Masculino Mensagens : 8766
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por Valderifs em Sab 06 Ago 2016, 01:09

Eu retirei o Módulo fora e vi que o diacho era 1.4. Se não bastasse a lambança que fizeram nesse módulo único ECU-MAF, ainda o atualizaram? Para quê? Seria como a Microsoft atualize eternamente o péssimo Windows ME, Vista ou o 8.
avatar
Valderifs
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 503
Data de inscrição : 25/11/2015
Idade : 40

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por walter paiva em Sab 06 Ago 2016, 06:04

Não tenho certeza, mas pode ser que o A160 usa o 1.1 e o A190 usa o 1.4

Quem tiver o A160 e A190 do mesmo ano que o seu e puder verificar já ajuda.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

[Você precisa estar registrado e conectado para ver este link.]
avatar
walter paiva
Administrador
Administrador

Masculino Mensagens : 8766
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por Valderifs em Sab 06 Ago 2016, 09:20

Obrigado Walter. Estou estudando adaptar um maf de outro carro nesse meu. Pelo que sei, os terminais 2 e 3 são ligados a uma lâmina, e 4 e 5 em outra. Se puxasse uma fiação e ligasse esses terminais a dois pares de lâminas, como por exemplo às da BMW, mas que tenha resistências de 500 ohms uma, e 1600 outra, ou 1200 - não lembro, e colocasse esse novo sensor em algum duto pós-filtro, ficaria perfeito. Um carro para durar anos. E com vantagem de usar um MAF com as variações que a ECU necessitaria.
avatar
Valderifs
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 503
Data de inscrição : 25/11/2015
Idade : 40

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por Valderifs em Sab 06 Ago 2016, 17:06

Fiquei com medo do Cotó. 
.
.
.
.
Tomei coragem e coloquei uma resistência 10 ohmm, 1W, já que a 1/4 não mais se fabrica, e com tolerância de 5%. Coloquei no lugar da resistência que estava em 1290 ohms, ao invés dos 580 ohms de padrão de fábrica. A outra estava em 1600 ohms. Parece que eu li que as resistências do MAF tem que está em 1600 e 580, as duas respectivamente. Pois bem, coloquei essa resistência de 10 ohms e fui ligar o carro. Nada de engasgo, rateamente, salopagem, falha, etc. Muito pelo contrário. O veículo está uma bala. 
.
.
Tem uma boa ladeira aqui em Itaquera que não afundei o pé e o bixo chegou rapidamente em 90 km/h. Fiquei com medo. 
.
A arrancada está excelente. 
.
A resposta do acelerador está imediata. 
.
Em fim, fiquei com medo do Cotó. 
avatar
Valderifs
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 503
Data de inscrição : 25/11/2015
Idade : 40

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por walter paiva em Sab 06 Ago 2016, 17:12

Veneno eletrônico Very Happy

Valderifs o preparador

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

[Você precisa estar registrado e conectado para ver este link.]
avatar
walter paiva
Administrador
Administrador

Masculino Mensagens : 8766
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por walter paiva em Sab 06 Ago 2016, 17:13

Depois que andar bem, conte-nos como esta o consumo Wink

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

[Você precisa estar registrado e conectado para ver este link.]
avatar
walter paiva
Administrador
Administrador

Masculino Mensagens : 8766
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por Valderifs em Sab 06 Ago 2016, 17:25

Pode deixar, meu caro. Cotó "mexido".
avatar
Valderifs
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 503
Data de inscrição : 25/11/2015
Idade : 40

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por A190 em Dom 07 Ago 2016, 14:56

valderifs voce abre a central ECU ? até agora nao tive coragem de abrir a minha. bem se o carro ta puxando bem agora, vai ser igual opala cada acelerada forte 2 litros de gasolina.  kkk se colocar escape , boca larga fica ronco igual das blazer 4.5 (muito legal aquele ronco)
mas nao falha nada o carro ?liga e funciona normal ?

o scanner que quero comprar é esse aqui : [Você precisa estar registrado e conectado para ver este link.]

valderifs, ficando bom o consumo do seu carro, vou mandar minha central pra voce fazer o mesmo Smile
avatar
A190
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 961
Data de inscrição : 15/01/2016
Idade : 28

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por A190 em Dom 07 Ago 2016, 15:08

queria abrir a central pra soldar aquele pino do sensor de rotação pra nao ter perigo de quebrar

poxa a mercedes benz, foi malandra, porque nao fizeram um pino mais grosso ali, igual da bobina por exemplo.
avatar
A190
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 961
Data de inscrição : 15/01/2016
Idade : 28

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por Valderifs em Qui 11 Ago 2016, 18:22

Li e assisti em um vídeo de um proprietário da Rússia que, para ficar bom mesmo, tem que substituir as duas lâminas. Com uma, percebi que o carro torna-se um pouco gastão, mas muito potente. Como eu quero um veículo mais equilibrado, dessa vez coloquei dois resistores 10 ohms, 1/8 w, 5% de tolerância. Dessa vez senti o carro com a aceleração da lenta mais suave, com o veículo mais domável, e subsequentemente mais econômico. Você pode fazer como eu fiz, não quebre as lentes. Solde a resistência naquelas astes, antes dos vidros - claro, e o sistema reconhecerá somente os ohms dos resistores.
avatar
Valderifs
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 503
Data de inscrição : 25/11/2015
Idade : 40

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por savinho em Qui 11 Ago 2016, 20:04

teria como voce mandar uma foto de como ficou pois estou com problema na minha onde da o codigo P0100 e carro falhando muito na primeira partida e nas reduzidas de marcha!
avatar
savinho
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 759
Data de inscrição : 20/06/2013
Idade : 23

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por A190 em Qui 11 Ago 2016, 23:37

savinho, passar descarbonizante no sensor maf do seu MB, dai se tiver wd 40 passe ele , e em seguida limpa contato.
walter o meu é 1.4 versao.

[Você precisa estar registrado e conectado para ver esta imagem.]
avatar
A190
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 961
Data de inscrição : 15/01/2016
Idade : 28

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por walter paiva em Sex 12 Ago 2016, 09:06

Legal, o seu e do Valderi são o A190 com MSM 1.4, precisamos ver qual é o MSM do A160, Savinho você que possui o A160 poderia verificar para nós qual o MSM do seu A160?

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

[Você precisa estar registrado e conectado para ver este link.]
avatar
walter paiva
Administrador
Administrador

Masculino Mensagens : 8766
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por savinho em Sex 12 Ago 2016, 09:23

O meu e 1.4 tambem
avatar
savinho
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 759
Data de inscrição : 20/06/2013
Idade : 23

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por walter paiva em Sex 12 Ago 2016, 14:32

Valeu, obrigado.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

[Você precisa estar registrado e conectado para ver este link.]
avatar
walter paiva
Administrador
Administrador

Masculino Mensagens : 8766
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por savinho em Sex 12 Ago 2016, 17:46

[Você precisa estar registrado e conectado para ver este link.] poderia explicar melhor como fez essa de resistencia se tiver uma foto pra me ajudar estou pensando em por
avatar
savinho
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 759
Data de inscrição : 20/06/2013
Idade : 23

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por A190 em Dom 14 Ago 2016, 00:49

obs é impressão minha ou algumas respostas aqui foram deletadas ?
avatar
A190
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 961
Data de inscrição : 15/01/2016
Idade : 28

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por AEP em Dom 14 Ago 2016, 01:45

Obs: se forem sobre o tema do tópico, não!
avatar
AEP
Usuário Platina
Usuário Platina

Masculino Mensagens : 12482
Data de inscrição : 05/08/2012
Idade : 44

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por A190 em Dom 14 Ago 2016, 18:54

falei sobre consumo, bico injetor, e oxigenio.
indiretamente os 3 envolve falha na aceleração, caso defeito de algum

bem a gasolina ja e uma porcaria 27 % alcool, nos EUA é 5% acho, o meu ta andando rapidao, sonda lambda nova, filtro gasolina novo, oleo motor , filtros novos, bicos novos.
]bem vamos ver se nao consome mais.

uma duvida, sera que  é normal ficar entre 1000 RPM e um pouco acima com a sonda e bicos novos ?

antes, ficava entre 500 e 880 rpm, (ah o sensor e o mesmo, de rotação mesmo quebrando parte da capa pra tirar parafuso) e tambem o giro cortava com carro parado em 3000 rpm, agora corta em quase 4,5000 rpm.
avatar
A190
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 961
Data de inscrição : 15/01/2016
Idade : 28

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por savinho em Dom 14 Ago 2016, 20:24

ta certo ele corta chegando aos 4 rpm quanto a lenta e normal ele ficar entre 800 a 1000
avatar
savinho
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 759
Data de inscrição : 20/06/2013
Idade : 23

Voltar ao Topo Ir em baixo

Re: (W168): Classe A - falha na aceleração - o quê pode ser?

Mensagem por A190 em Seg 15 Ago 2016, 14:52

tranquilo. menos mal.
avatar
A190
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 961
Data de inscrição : 15/01/2016
Idade : 28

Voltar ao Topo Ir em baixo

Página 8 de 10 Anterior  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum