Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

(W168): Tuchos - possíveis problemas/sintomas

+34
lpr2000
Ulysses V8 Benz
Marcos Santos
wolf
Pé de Cedro
EfBauru
Marcus Donarumma
pedro jorge santos
ruanclassea
demorais
Fajardo
marcelobrotas
Miltinho
AxSebastian
168
savinho
LUCIANO LAMARI QUERINO
paulo rogerio
scarela
marcellobranchini
Mau71
jsanmay
Luiz Pinheiro
luciano.vieira
Rogério
Alan
pedroalexrj
jorge daniel
Johemoto
Epicco
douglas barddal
Maluhy
walter paiva
nelsonmatos
38 participantes

Página 3 de 5 Anterior  1, 2, 3, 4, 5  Seguinte

Ir para baixo

(W168): Tuchos - possíveis problemas/sintomas  - Página 3 Empty Re: (W168): Tuchos - possíveis problemas/sintomas

Mensagem por walter paiva Qui 02 Maio 2013, 02:25

Paulo, fundi o seu tópico com um já existente que trata do mesmo assunto.

Dê uma verificada desde a primeira página deste tópico que será explicado a sua dúvida Wink

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

[Você precisa estar registrado e conectado para ver esta imagem.]
walter paiva
walter paiva
Administrador
Administrador

Masculino Mensagens : 10201
Data de inscrição : 05/08/2012

Ir para o topo Ir para baixo

(W168): Tuchos - possíveis problemas/sintomas  - Página 3 Empty Re: (W168): Tuchos - possíveis problemas/sintomas

Mensagem por paulo rogerio Qui 02 Maio 2013, 02:28

ok obrigado walter denovo !!!!
paulo rogerio
paulo rogerio
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 41
Data de inscrição : 01/05/2013
Idade : 38

Ir para o topo Ir para baixo

(W168): Tuchos - possíveis problemas/sintomas  - Página 3 Empty Re: (W168): Tuchos - possíveis problemas/sintomas

Mensagem por walter paiva Qui 02 Maio 2013, 02:50

Disponha.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

[Você precisa estar registrado e conectado para ver esta imagem.]
walter paiva
walter paiva
Administrador
Administrador

Masculino Mensagens : 10201
Data de inscrição : 05/08/2012

Ir para o topo Ir para baixo

(W168): Tuchos - possíveis problemas/sintomas  - Página 3 Empty Re: (W168): Tuchos - possíveis problemas/sintomas

Mensagem por marcellobranchini Sab 08 Jun 2013, 17:03

PROBLEMA RESOLVIDO!! A SAGA DO BARULHO MISTERIOSO ACABOU! Surprised

Amigos bom dia,
Depois de quase 6 meses com o Toc Toc que havia informado em posts anteriores, onde os tuchos carregavam, mas a batida de válvula persistia (postei um vídeo não sei onde aqui no forum com o barulho).

E pior, depois de gastar aprx. R$ 1.200 reais para descer o motor, abrir a tampa de válvulas e a tampa do cárter. refazer medições (que estavam inalteradas e originais, estando o carro com 75.000km), fechar de novo e o barulho persistir!

Finalmente aqui no Guarujá, consegui resolver o problema.
Com muita calma, pedi para um outro mecânico que não o meu, por seu temperamento "altamente especializado", que fossemos desmontando de cima para baixo até tentar achar o problema. A meu ver ainda achava que era o esticador da corrente de comando, por ter usado o carro por mais de 2.000km, e o problema e o barulho não terem aumentado neste período todo.

Como ficou evidenciado, não era um simples barulho de "bater", ouvia um "suspiro" ou um sopro, na sequencia. Sugeri, e desmontamos toda a parafernália acima da tampa de válvulas, desligamos tbm toda injeção, e viramos o motor no motor de arranque. Constatamos que o barulho era logo no comando, ou no cabeçote. Os tuchos carregaram rapidamente, e o toc toc continuava.

Partimos para a 2a. etapa. Tirar a tampa de válvulas, e virar o motor para ver exatamente onde seria o problema. Preparamos um berço, pois o óleo espirra pelos dutos para cima, assim não faríamos tanta lambança de óleo no chão e no habitáculo do motor. Viramos na partida de novo. Os tuchos descarregaram e portanto bateram, mas o toc toc permanecia lá. Isso mostrou a grande diferença da batida, entre a batida de tucho e a batida problemática em sí.

Aberto, pudemos ver que vinha exatamente do cil. 3, na válvula de escape. A lógica já me evidenciava que a sede de válvula estava comprometida - lá se ia meu cabeçote da Classe A!!! E mais "prejuiza no bolzo", como dizia o Judeu.

Calmamente o mecânico Sr. Oscar tampou os dutos de subida de óleo e água com vários paninhos. Pegou seu querosene "Jacaré" e começou a lavar todo o comando e a parte superior do cabeçote. Tudo limpo, pode ver o tucho que batia, pressionou para subir e ver o movimento de vávula, e percebeu uma pequena "fita" bem fina, parecendo uma lata de alumínio cortada, com pouco mais de 1mm de largura, entrando junto com a mola. Tirou "aquele troço", e deu o veredito - Problema resolvido!. Vamos testar.

Viramos o motor com a tampa aberta ainda, e o toc toc se foi! Provavelmente, e de alguma forma, aquele um pequeno alumínio que fecha os recipientes de óleo deve ter caído quando colocamos óleo no carro. Aquilo moeu e mexeu lá dentro, e foi parar na cabeça da junção da válvula de escape do 3o. cilindro. Milagrosamente não afetou em nada o funcionamento, fazendo apenas com que a válvula não fechasse completamente (e por isso o barulho semelhante ao sede de válvula queimada). Imperceptível foi a queda do rendimento do motorzinho 1.6, enquanto com este problema.

Fechamos tudo. Montamos, trocamos óleo, filtro e velas. Funcionamos e apenas uma pequena batida de válvulas ficou. Desmontamos e regulamos o tucho. E o problema se foi.

ISSO FOI UMA SAGA DE 6 MESES!!!! rsrsrs

Obrigado pela atenção e a todas as dicas que recebí.

Agora estou às voltas com a Direção Hidráulica, que quando esterçado totalmente para a direita fica dura! Só voltando ao normal depois de desligado o carro e ligado novamente na posição zero!

Abraços a todos.

Saudações.

Marcello
marcellobranchini
marcellobranchini
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 7
Data de inscrição : 29/01/2013
Idade : 54

Ir para o topo Ir para baixo

(W168): Tuchos - possíveis problemas/sintomas  - Página 3 Empty Re: (W168): Tuchos - possíveis problemas/sintomas

Mensagem por douglas barddal Sab 08 Jun 2013, 17:21

Bah que Epopeia que bom que acabou.
douglas barddal
douglas barddal
Usuário Platina
Usuário Platina

Masculino Mensagens : 2721
Data de inscrição : 06/08/2012
Idade : 58

Ir para o topo Ir para baixo

(W168): Tuchos - possíveis problemas/sintomas  - Página 3 Empty Re: (W168): Tuchos - possíveis problemas/sintomas

Mensagem por Epicco Sab 08 Jun 2013, 17:41

marcello muito obrigado pelo retorno com o problema resolvido.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
Epicco
Epicco
Moderador
Moderador

Masculino Mensagens : 7000
Data de inscrição : 05/08/2012
Idade : 67

Ir para o topo Ir para baixo

(W168): Tuchos - possíveis problemas/sintomas  - Página 3 Empty Re: (W168): Tuchos - possíveis problemas/sintomas

Mensagem por walter paiva Sab 08 Jun 2013, 18:28

Obrigado pelo retorno com o problema solucionado.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

[Você precisa estar registrado e conectado para ver esta imagem.]
walter paiva
walter paiva
Administrador
Administrador

Masculino Mensagens : 10201
Data de inscrição : 05/08/2012

Ir para o topo Ir para baixo

(W168): Tuchos - possíveis problemas/sintomas  - Página 3 Empty classe A160 gira o motor mas não pega

Mensagem por LUCIANO LAMARI QUERINO Qua 19 Mar 2014, 05:55

ola a todos,tenho uma classe A 160 ano 99(na verdade dei ela para minha esposa),parou de dar partida desmontei o chaveiro ja tinha uma gambi ali,nao era o chaveiro era o motor de arranque que pifou, abaixei o motor ¨fiz¨ o arranque,aproveitei revisei o alternador,troquei a correia poly v, troquei os coxins os 4 ,tirei alguns vazamentos tampa de válvula,válvula termostática,etc.... eu e meu pai que é mecânico (antes que falem alguma coisa é dos bons que conserta não trocador de peças) ,bom ai chegamos no x da questao ligo a chave ...vem um sinal sonoro todas as luzes se acendem ,dou partida o motor gira mas não pega, tem corrente,tem pressão de gasolina, ja conferi o ponto 2 vezes,a borboleta abre mas ai nada,fuzivel sensores todos ligados e limpos ja ta parada a mais de dois meses aqui na ¨capital de ms¨só tem dois diagnoses que eu sei um na concessionaria big star o outro numa oficina de importados nenhum quer mexer ou melhor mexem mas querem cobraR por hora NEM OS MECANICOS DE QUINTA mexem, eu e meu velho ja estamos quase loucos ....
alguem tem alguma luz no fim do tunel.

obrigado.
LUCIANO LAMARI QUERINO
LUCIANO LAMARI QUERINO
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 3
Data de inscrição : 19/03/2014
Idade : 41

Ir para o topo Ir para baixo

(W168): Tuchos - possíveis problemas/sintomas  - Página 3 Empty Re: (W168): Tuchos - possíveis problemas/sintomas

Mensagem por savinho Qua 19 Mar 2014, 12:27

faz um video do que acontece pra gente ver
savinho
savinho
Banido
Banido

Masculino Mensagens : 779
Data de inscrição : 21/06/2013
Idade : 27

Ir para o topo Ir para baixo

(W168): Tuchos - possíveis problemas/sintomas  - Página 3 Empty Re: (W168): Tuchos - possíveis problemas/sintomas

Mensagem por walter paiva Qua 19 Mar 2014, 12:31

Aparece alguma mensagem no painel, tipo Start Error?

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

[Você precisa estar registrado e conectado para ver esta imagem.]
walter paiva
walter paiva
Administrador
Administrador

Masculino Mensagens : 10201
Data de inscrição : 05/08/2012

Ir para o topo Ir para baixo

(W168): Tuchos - possíveis problemas/sintomas  - Página 3 Empty Re: (W168): Tuchos - possíveis problemas/sintomas

Mensagem por douglas barddal Qua 19 Mar 2014, 12:56

Dá impressão também do transpônder pois gira mas não pega?
douglas barddal
douglas barddal
Usuário Platina
Usuário Platina

Masculino Mensagens : 2721
Data de inscrição : 06/08/2012
Idade : 58

Ir para o topo Ir para baixo

(W168): Tuchos - possíveis problemas/sintomas  - Página 3 Empty Re: (W168): Tuchos - possíveis problemas/sintomas

Mensagem por 168 Qua 19 Mar 2014, 16:00

"Start Error", quando alguma rotina do próprio carro impede que ele dê a partida, o motor de arranque também não "vira".
168
168
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 50
Data de inscrição : 25/02/2014
Idade : 27

Ir para o topo Ir para baixo

(W168): Tuchos - possíveis problemas/sintomas  - Página 3 Empty Re: (W168): Tuchos - possíveis problemas/sintomas

Mensagem por walter paiva Qua 19 Mar 2014, 16:18

É tem razão, esqueci deste detalhe.

Mas já foi verificado o sensor de posição do comando de valvulas e o sensor de rotação?

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

[Você precisa estar registrado e conectado para ver esta imagem.]
walter paiva
walter paiva
Administrador
Administrador

Masculino Mensagens : 10201
Data de inscrição : 05/08/2012

Ir para o topo Ir para baixo

(W168): Tuchos - possíveis problemas/sintomas  - Página 3 Empty Re: (W168): Tuchos - possíveis problemas/sintomas

Mensagem por 168 Qua 19 Mar 2014, 16:23

Acho que não é isso. Sensor de rotação defeituoso resulta em Start Error também. 

Sensor de fase o motor liga mas, funciona mal. Parece com o funcionamento de bobina ruim.

Esse vespeiro, só com scanner...
168
168
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 50
Data de inscrição : 25/02/2014
Idade : 27

Ir para o topo Ir para baixo

(W168): Tuchos - possíveis problemas/sintomas  - Página 3 Empty Re: (W168): Tuchos - possíveis problemas/sintomas

Mensagem por LUCIANO LAMARI QUERINO Sex 21 Mar 2014, 05:28

Não aparece nada no lcd,aliás por ultimo apareceu o desenho do  reloginho e do óleo no lcd (quando o óleo esta baixo) mas ele nao faz a leitura de quantos litros faltam ou sobram, apenas pisca. vou dar mai uma revisada neste e em outros sensores....vou ver se faço o video.... desculpem a demora para responder e que ¨mecânico¨ so nas horas vagas e fins de semana trabalho de dia e noite sim noite não.
LUCIANO LAMARI QUERINO
LUCIANO LAMARI QUERINO
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 3
Data de inscrição : 19/03/2014
Idade : 41

Ir para o topo Ir para baixo

(W168): Tuchos - possíveis problemas/sintomas  - Página 3 Empty Re: (W168): Tuchos - possíveis problemas/sintomas

Mensagem por walter paiva Sex 21 Mar 2014, 11:10

Luciano, sem problemas.
O scanner que você possui informa algum erro?

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

[Você precisa estar registrado e conectado para ver esta imagem.]
walter paiva
walter paiva
Administrador
Administrador

Masculino Mensagens : 10201
Data de inscrição : 05/08/2012

Ir para o topo Ir para baixo

(W168): Tuchos - possíveis problemas/sintomas  - Página 3 Empty Re: (W168): Tuchos - possíveis problemas/sintomas

Mensagem por AxSebastian Sab 29 Mar 2014, 19:27

Confrade, 

Espero que tenha conseguido funcionar.
É um desafio!
A minha morria constantemente e de vez em quando teimava em não pegar. Morria andando. Girava e nada... Hoje, dei uma olhada na mangueira que fica ali no corpo de borboleta. Por debaixo dela um rasgo de mais de 5 centímetros. Passei uma fita isolante para aguentar até segunda-feira. Deve custar barato na concessionária.
Boa sorte
AxSebastian
AxSebastian
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 63
Data de inscrição : 06/08/2012
Idade : 66

Ir para o topo Ir para baixo

(W168): Tuchos - possíveis problemas/sintomas  - Página 3 Empty MOTOR BATE AO DAR A PARTIDA

Mensagem por Miltinho Qua 02 Abr 2014, 14:36

Olá amigos bom dia.
Quando dou a partida na minha BABY , (classe A 190 elegance)
percebo que o comando de valvula da uma batidinha antes de lurificar, é normal devido a idade apesar de ter 148.000 km , depois normal nem um barulho.
Mais to contente com ela, blz
Bom dia...aguardo.
Miltinho
Miltinho
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 27
Data de inscrição : 26/02/2014
Idade : 58

Ir para o topo Ir para baixo

(W168): Tuchos - possíveis problemas/sintomas  - Página 3 Empty Re: (W168): Tuchos - possíveis problemas/sintomas

Mensagem por marcelobrotas Qua 02 Abr 2014, 15:22

Olá Miltinho, 

A minha Classe A 99 e a do meu sogro 2003, acontece mesma coisa, assim que da a partida ela bate tucho por 2 a 3 segundos....

Pelo que me disseram, isso acontece pq as trocas de óleo do Classe A era recomendado pela Mercedes-Benz com período muito longo, o que gerou borra de óleo no cárter... Precisa remover e fazer uma limpeza.
marcelobrotas
marcelobrotas
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 241
Data de inscrição : 06/09/2012
Idade : 36

Ir para o topo Ir para baixo

(W168): Tuchos - possíveis problemas/sintomas  - Página 3 Empty Re: (W168): Tuchos - possíveis problemas/sintomas

Mensagem por Miltinho Qua 02 Abr 2014, 18:50

Ok, mais é preciso fazer essa limpeza, ou pode tocar assim mesmo?
E essa limpeza como é?
Grato mais uma vez, fico aguardando.
fcD.
Miltinho
Miltinho
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 27
Data de inscrição : 26/02/2014
Idade : 58

Ir para o topo Ir para baixo

(W168): Tuchos - possíveis problemas/sintomas  - Página 3 Empty Re: (W168): Tuchos - possíveis problemas/sintomas

Mensagem por marcelobrotas Qua 02 Abr 2014, 19:31

O que não pode acontecer é bater "tuchos" com o carro em movimento, perigo de fundir o motor... Veja o vídeo.



Acredito que a limpeza seja simples, mas não use o flushing, faça seu mecânico remover o cárter e limpar é mais confiável...

Em minha Classe A, não fiz a limpeza, mas faço as trocas de óleo/filtro a cada 4 a 5 mil KM em período máximo de 6 meses, usando óleo sintético 10W 40, só bate os tuchos ao dar a partida por 2 a 3 segundos, em seguida o motor fica normal e mesmo com o motor bem quente, não apresenta nenhum barulho estranho. (com o motor quente não apresenta barulho ao dar a partida)
marcelobrotas
marcelobrotas
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 241
Data de inscrição : 06/09/2012
Idade : 36

Ir para o topo Ir para baixo

(W168): Tuchos - possíveis problemas/sintomas  - Página 3 Empty Re: (W168): Tuchos - possíveis problemas/sintomas

Mensagem por Maluhy Qui 03 Abr 2014, 02:45

tem matéria específica sobre isso aqui no forum....... Shocked
Maluhy
Maluhy
Usuário Platina
Usuário Platina

Masculino Mensagens : 2170
Data de inscrição : 06/08/2012
Idade : 60

Ir para o topo Ir para baixo

(W168): Tuchos - possíveis problemas/sintomas  - Página 3 Empty Re: (W168): Tuchos - possíveis problemas/sintomas

Mensagem por Epicco Qui 03 Abr 2014, 12:29

Tópicos fundidos, conforme observação do Maluhy.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
Epicco
Epicco
Moderador
Moderador

Masculino Mensagens : 7000
Data de inscrição : 05/08/2012
Idade : 67

Ir para o topo Ir para baixo

(W168): Tuchos - possíveis problemas/sintomas  - Página 3 Empty Re: (W168): Tuchos - possíveis problemas/sintomas

Mensagem por Miltinho Qui 03 Abr 2014, 16:52

OK, Mais uma vez o meu muito obrigado pelas dicas ai pessoal.
fcDeus.
Miltinho
Miltinho
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 27
Data de inscrição : 26/02/2014
Idade : 58

Ir para o topo Ir para baixo

(W168): Tuchos - possíveis problemas/sintomas  - Página 3 Empty Re: (W168): Tuchos - possíveis problemas/sintomas

Mensagem por LUCIANO LAMARI QUERINO Sab 12 Abr 2014, 05:18

OLA a todos PROBLEMA RESOLVIDO,agora fiquem de boca abertas como eu fiquei;
os tuchos ficaram travados na ¨posição¨cheios ou seja abertura total de algumas válvulas então a maioria ja sabe o que aconteceu 6 válvulas tortas, retiramos a tampa de válvulas para conferir o ponto mais uma vez novamente meu pai mecânico reparou que três tuchos estavam acionados ai começamos a 
solucionar o CRIME válvulas tocadas as 8 junto com os retentores e tudo que tem direito, e ate que enfim funcionou. 
AGRADEÇO A TODOS QUE RESPONDERAM E ATE MAIS. WLW
LUCIANO LAMARI QUERINO
LUCIANO LAMARI QUERINO
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 3
Data de inscrição : 19/03/2014
Idade : 41

Ir para o topo Ir para baixo

Página 3 de 5 Anterior  1, 2, 3, 4, 5  Seguinte

Ir para o topo


 
Permissão neste fórum:
Você não pode responder aos tópicos