Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

(W168): Motor de arranque - possíveis problemas/sintomas

+33
Monique Mello
marcelobrotas
anderson5252
RatusNatus
danielz
rodrigo_dias
Petertak
metalth
Kanduxo
Fajardo
Bianconi
Luiz Pinheiro
nolonger7
Alisson Floripa
leandro13
Paulo Ulian
Ricardo Guimaraes
jeanrobson
Ulysses V8 Benz
Valeria V. Eboli
André de Souza Lara
naldao
auto-eletrico gianetti
Epicco
R2A160
sporkens
jsanmay
João
douglas barddal
Maluhy
walter paiva
schulte
camilorafael
37 participantes

Página 3 de 4 Anterior  1, 2, 3, 4  Seguinte

Ir para baixo

(W168): Motor de arranque - possíveis problemas/sintomas - Página 3 Empty Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por Valeria V. Eboli Dom 26 Maio 2013, 22:48

Boa noite Paulo! O conserto do motor de arranque 240, 00 e a mão de obra para retira-lo 250, 00.
Valeria V. Eboli
Valeria V. Eboli
Usuário Bronze
Usuário Bronze

Feminino Mensagens : 101
Data de inscrição : 16/04/2013
Idade : 64

Ir para o topo Ir para baixo

(W168): Motor de arranque - possíveis problemas/sintomas - Página 3 Empty Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por nolonger7 Dom 25 Ago 2013, 00:13

To com esse problema a primeira partida roda pesado 2 mecânicos disseram ter que descer motor e câmbio um terceiro disse que vou gastar muito dinheiro e nem compensa é verdade?
nolonger7
nolonger7
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 14
Data de inscrição : 13/02/2013
Idade : 38

Ir para o topo Ir para baixo

(W168): Motor de arranque - possíveis problemas/sintomas - Página 3 Empty Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por nolonger7 Seg 26 Ago 2013, 22:51

Problema resolvido! Como disse no post anterior estava sem esperança quanto a minha meca, todos me diziam ser motor de arranque mas a falha estava no TBI sujo os sintomas são iguais de um motor de partida enfraquecido.
nolonger7
nolonger7
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 14
Data de inscrição : 13/02/2013
Idade : 38

Ir para o topo Ir para baixo

(W168): Motor de arranque - possíveis problemas/sintomas - Página 3 Empty Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por Luiz Pinheiro Seg 26 Ago 2013, 23:01

Legal que resolveu seu problema, confrade.

Mais legal ainda foi ter trazido a solução e dado a dica sobre os sintomas parecidos.

Valeu!!
Luiz Pinheiro
Luiz Pinheiro
Usuário Platina
Usuário Platina

Masculino Mensagens : 7442
Data de inscrição : 05/08/2012
Idade : 48

Ir para o topo Ir para baixo

(W168): Motor de arranque - possíveis problemas/sintomas - Página 3 Empty (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por Bianconi Sab 14 Set 2013, 20:57

Mercedes Classe A 190 semi automatica - 2001
Amigos, após alguns meses afastado, por motivos do carro estar parado com um problema no Modulo AKS que resolvi hoje , mas depois de tudo e tanto esforço e sofrimento , o motor funcionou as marchas tb tudo ok.
Mas de repente o motor começou a falhar ; muito bem; após trocar velas (a bobina é nova) e todos os bicos ,
fui tentar ligar de novo , o motor de arranque iniciou giro 100% normal e subitamente deu um tranco e parou; as luzes do painel e etc ficaram fracas (como em curto) so normalizaram ao parar de tentar ligar o motor.
ja tentei outras vezez e acontece a mesma coisa.
 
O arranque não havia apresentado anomalia alguma até então e acho que possa ser outra coisa pior !!!!!!
Estou profundamente chateado por não conseguir resolver de uma vez a minha Classe a , falta pouco para começar a vender peças e sucatear o carro .

Peço a gentileza de algum amigo que possa me ajudar .
Obrigado e saudações a todos.
Bianconi
Bianconi
Bianconi
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 5
Data de inscrição : 02/09/2012
Idade : 59

Ir para o topo Ir para baixo

(W168): Motor de arranque - possíveis problemas/sintomas - Página 3 Empty Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por Fajardo Sab 28 Set 2013, 09:58

Já viu se a bateria está ok?
Fajardo
Fajardo
Usuário Platina
Usuário Platina

Masculino Mensagens : 1989
Data de inscrição : 06/08/2012
Idade : 46

https://www.facebook.com/#!/marcosfajardoarquiteto

Ir para o topo Ir para baixo

(W168): Motor de arranque - possíveis problemas/sintomas - Página 3 Empty Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por Kanduxo Seg 30 Set 2013, 09:55

Pelas luzes estarem fracas, pode ser bateria mesmo.
Kanduxo
Kanduxo
Usuário Platina
Usuário Platina

Masculino Mensagens : 3983
Data de inscrição : 03/04/2013

http://fuscakanduxoemusica.blogspot.com

Ir para o topo Ir para baixo

(W168): Motor de arranque - possíveis problemas/sintomas - Página 3 Empty Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por metalth Seg 30 Set 2013, 22:01

Meses parado, carro não dá sinal e luzes do painel apagando? Pode ver a sua bateria.
metalth
metalth
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 745
Data de inscrição : 12/08/2012
Idade : 34

Ir para o topo Ir para baixo

(W168): Motor de arranque - possíveis problemas/sintomas - Página 3 Empty Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por camilorafael Qua 02 Out 2013, 15:08

Pode ir trocar a Bateria e não troque por uma qualquer, coloque uma de primeira linha se não logo logo seu arranque começará a não dar partida com o carro quente, até chegar o momento de não dar partida nem com carro frio, quando fui trocar a Minha o vendedor que esta acostumado com Classe A recomendou somente LA ou Moura, coloquei a Moura e não tive mais problemas no arranque!
camilorafael
camilorafael
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 111
Data de inscrição : 22/10/2012
Idade : 38

Ir para o topo Ir para baixo

(W168): Motor de arranque - possíveis problemas/sintomas - Página 3 Empty Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por metalth Qua 02 Out 2013, 23:28

Recomendo a Bosch 65 Amperes.
metalth
metalth
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 745
Data de inscrição : 12/08/2012
Idade : 34

Ir para o topo Ir para baixo

(W168): Motor de arranque - possíveis problemas/sintomas - Página 3 Empty Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por Kanduxo Sex 04 Out 2013, 16:25

Eu uso a Moura.
Kanduxo
Kanduxo
Usuário Platina
Usuário Platina

Masculino Mensagens : 3983
Data de inscrição : 03/04/2013

http://fuscakanduxoemusica.blogspot.com

Ir para o topo Ir para baixo

(W168): Motor de arranque - possíveis problemas/sintomas - Página 3 Empty Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por Petertak Dom 01 Dez 2013, 22:13

Ola,
A minha também esta começando a dar problema de partida, acho que é o motor de arranque, agora falta achar um bom profissional para trocar.
Petertak
Petertak
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 3
Data de inscrição : 08/08/2013
Idade : 54

Ir para o topo Ir para baixo

(W168): Motor de arranque - possíveis problemas/sintomas - Página 3 Empty Esquema Arranque- Classe A W168

Mensagem por rodrigo_dias Sab 07 Dez 2013, 10:23

Bom dia Confrades, continuando com as manutenções, preciso do esquema do motor de arranque.

Diagnostico: por vez ou outra o arranque girava pesado... depois parou de girar quando o carro estava quente... e agora só dá um "TEC" e pega quando quer.

Bateria Heliar, 65A muito nova, alternador carregando ...
rodrigo_dias
rodrigo_dias
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 43
Data de inscrição : 22/08/2012
Idade : 41

Ir para o topo Ir para baixo

(W168): Motor de arranque - possíveis problemas/sintomas - Página 3 Empty Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por Kanduxo Sab 07 Dez 2013, 11:30

Rodrigo, já te respondi no FB, mas não custa nada falar aqui.
Veja este link e [Você precisa estar registrado e conectado para ver este link.]

Smile
Kanduxo
Kanduxo
Usuário Platina
Usuário Platina

Masculino Mensagens : 3983
Data de inscrição : 03/04/2013

http://fuscakanduxoemusica.blogspot.com

Ir para o topo Ir para baixo

(W168): Motor de arranque - possíveis problemas/sintomas - Página 3 Empty Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por danielz Ter 07 Jan 2014, 11:23

ola, tenho um classe a160 ano 99, muitas vezes só consigo dar partida com o carro em ponto morto, alguem sabe de algo ou tem um problema parecido?
danielz
danielz
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 3
Data de inscrição : 07/01/2014
Idade : 35

Ir para o topo Ir para baixo

(W168): Motor de arranque - possíveis problemas/sintomas - Página 3 Empty Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por Ulysses V8 Benz Ter 07 Jan 2014, 12:14

Danielz,

sua classe A é manual, semi ou automática?

Abraço!

_________________
Administrador
Equipe Portal Mercedes Brasil
Ulysses V8 Benz
Ulysses V8 Benz
Administrador
Administrador

Masculino Mensagens : 12534
Data de inscrição : 05/08/2012
Idade : 57

Ir para o topo Ir para baixo

(W168): Motor de arranque - possíveis problemas/sintomas - Página 3 Empty Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por danielz Ter 07 Jan 2014, 12:42

Manual, esqueci de comentar.
abraço
danielz
danielz
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 3
Data de inscrição : 07/01/2014
Idade : 35

Ir para o topo Ir para baixo

(W168): Motor de arranque - possíveis problemas/sintomas - Página 3 Empty Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por Kanduxo Ter 07 Jan 2014, 19:29

Se não me engano o W168 semi não pega engatado.
Kanduxo
Kanduxo
Usuário Platina
Usuário Platina

Masculino Mensagens : 3983
Data de inscrição : 03/04/2013

http://fuscakanduxoemusica.blogspot.com

Ir para o topo Ir para baixo

(W168): Motor de arranque - possíveis problemas/sintomas - Página 3 Empty Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por Ulysses V8 Benz Qui 09 Jan 2014, 11:58

Danielz,

isso é estranho pois em tese no câmbio manual não haveria qualquer relação entre isso. Se o carro estiver engatado e você simplesmente pisar na embreagem ele não pega também? É preciso mover a alavanca para ponto morto?

Abraço!

_________________
Administrador
Equipe Portal Mercedes Brasil
Ulysses V8 Benz
Ulysses V8 Benz
Administrador
Administrador

Masculino Mensagens : 12534
Data de inscrição : 05/08/2012
Idade : 57

Ir para o topo Ir para baixo

(W168): Motor de arranque - possíveis problemas/sintomas - Página 3 Empty Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por danielz Qui 09 Jan 2014, 14:11

Eu nao sei, pode ser coincidencia, mas por varias vezes ele falhava no arranque com o carro engatado ai entao eu coloquei em ponto morto e o carro ligou ai passei a ligar o carro só em ponto morto e nao tive mais problemas por um tempo, agora a pouco fui testar e ele ligou engatado, ja nao sei mais nada, mas ele falha demais o arranque, troquei a bateria por uma de 75 amperes e achei q tinha resolvido, mas depois de um tempo voltou, carreguei a bateria e no outro dia o carro só ligou na terceira tentativa, estou desconfiado da injeçao ou seila.
abraço
aquilo que  o [Você precisa estar registrado e conectado para ver este link.] falou sobre  carro nao pegar com o carro quente por causa da bateria ruim parece fazer sentido , pois se pensar bem o carro só falha depois de andar com ele, tenho uma bateria de 75 amperes da Heliar, alguem sabe se é boa?
danielz
danielz
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 3
Data de inscrição : 07/01/2014
Idade : 35

Ir para o topo Ir para baixo

(W168): Motor de arranque - possíveis problemas/sintomas - Página 3 Empty Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por metalth Seg 13 Jan 2014, 11:06

A bateria é boa sim. Já limpou bicos e TBI?
metalth
metalth
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 745
Data de inscrição : 12/08/2012
Idade : 34

Ir para o topo Ir para baixo

(W168): Motor de arranque - possíveis problemas/sintomas - Página 3 Empty Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por Kanduxo Seg 13 Jan 2014, 11:13

A bateria, como disse o Thiago (que estava sumido...rsrs) é boa sim.
Kanduxo
Kanduxo
Usuário Platina
Usuário Platina

Masculino Mensagens : 3983
Data de inscrição : 03/04/2013

http://fuscakanduxoemusica.blogspot.com

Ir para o topo Ir para baixo

(W168): Motor de arranque - possíveis problemas/sintomas - Página 3 Empty Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por RatusNatus Qua 15 Jan 2014, 16:51

Amigos, a minha estava com problemas no arrranque e não na bateria.

Fui no Maluhy e voltou ótima. Pega no primeiro giro.
Preço:
revisão motor de partida (troca de buchas e porta escovas)- 353,00
RatusNatus
RatusNatus
Usuário Iniciante
Usuário Iniciante

Mensagens : 10
Data de inscrição : 06/08/2012

Ir para o topo Ir para baixo

(W168): Motor de arranque - possíveis problemas/sintomas - Página 3 Empty Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por Ulysses V8 Benz Qua 15 Jan 2014, 16:53

Legal que resolveu!

Abraço!

_________________
Administrador
Equipe Portal Mercedes Brasil
Ulysses V8 Benz
Ulysses V8 Benz
Administrador
Administrador

Masculino Mensagens : 12534
Data de inscrição : 05/08/2012
Idade : 57

Ir para o topo Ir para baixo

(W168): Motor de arranque - possíveis problemas/sintomas - Página 3 Empty Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por anderson5252 Qua 15 Jan 2014, 19:07

Na questão de pegar engatado ou não, a minha é semi, ela pega engatada ou não.
anderson5252
anderson5252
Usuário Prata
Usuário Prata

Masculino Mensagens : 281
Data de inscrição : 25/01/2013
Idade : 28

Ir para o topo Ir para baixo

Página 3 de 4 Anterior  1, 2, 3, 4  Seguinte

Ir para o topo


 
Permissão neste fórum:
Você não pode responder aos tópicos