(W168): Tuchos - possíveis problemas/sintomas

Página 4 de 5 Anterior  1, 2, 3, 4, 5  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: (W168): Tuchos - possíveis problemas/sintomas

Mensagem por Epicco em Sab 12 Abr 2014, 06:59

Luciano, ainda bem que resolveu.  Obrigado pelo retorno com a solução do problema.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
avatar
Epicco
Moderador
Moderador

Masculino Mensagens : 6865
Data de inscrição : 05/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

Re: (W168): Tuchos - possíveis problemas/sintomas

Mensagem por Fajardo em Seg 14 Abr 2014, 10:46

Nossa! Que problemão. Ainda bem que resolveu. Mas tem que parar de participar dos "rachas"!  
avatar
Fajardo
Usuário Platina
Usuário Platina

Masculino Mensagens : 1968
Data de inscrição : 06/08/2012
Idade : 42

http://www.facebook.com/#!/marcosfajardoarquiteto

Voltar ao Topo Ir em baixo

Barulho no motor logo aos dar a partida

Mensagem por demorais em Qua 28 Maio 2014, 02:04

Tenho um classe a que herdei dos meus pais, acho um excelente carro porem uma coisa me intriga toda a vez que eu dou partida tem um barulho que faz KlecKlecKlecKlec, parece que esta "batendo biela".
Estive em alguns mecânicos e alguns me dissera a mesma coisa, que e tucho hidráulico, mas não sabem como resolver e tb não senti muita confiança no diagnostico. Bom esse barulho não dura mais que alguns segundos, mas não acho certo e tenho medo que algum problema maior possa estar por vir.
Aguem sabe o que poderia ser?
avatar
demorais
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 1
Data de inscrição : 28/05/2014
Idade : 43

Voltar ao Topo Ir em baixo

Re: (W168): Tuchos - possíveis problemas/sintomas

Mensagem por walter paiva em Qua 28 Maio 2014, 06:27

Demorais,

Tomei a liberdade de fundir o seu tópico com um já existente que trata do mesmo assunto.

Na primeira pagina deste tópico tem fotos mostrando como resolver o problema Wink

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

[Você precisa estar registrado e conectado para ver este link.]
avatar
walter paiva
Administrador
Administrador

Masculino Mensagens : 8768
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Tuchos - possíveis problemas/sintomas

Mensagem por douglas barddal em Qua 28 Maio 2014, 11:23

Demorais tenho duas uma 190 e uma 160 com 40.000km de diferença de km entre elas, e as duas sempre fizeram este barulho por segundos quando se liga com o motor frio, não esquenta com isso, abs.
avatar
douglas barddal
Usuário Platina
Usuário Platina

Masculino Mensagens : 2714
Data de inscrição : 06/08/2012
Idade : 55

Voltar ao Topo Ir em baixo

Re: (W168): Tuchos - possíveis problemas/sintomas

Mensagem por ruanclassea em Qui 26 Jun 2014, 21:02

A minha as vezez também faz esse kleckleckleckle quando dou a partida a frio. Porém, sinto que a incidência desse barulho é menor quanto mais novo for o óleo no motor.
avatar
ruanclassea
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 35
Data de inscrição : 05/01/2013
Idade : 26

Voltar ao Topo Ir em baixo

Re: (W168): Tuchos - possíveis problemas/sintomas

Mensagem por pedro jorge santos em Qui 26 Jun 2014, 23:32

A algum tempo tive um problema parecido em um VW gol de minha propriedade,e o problema foi resolvido apenas com a troca do filtro de óleo,por um de melhor marca e o problema sumiu,vale verificar também se o óleo é o recomendado,boa sorte.
avatar
pedro jorge santos
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 89
Data de inscrição : 03/02/2013
Idade : 52

Voltar ao Topo Ir em baixo

Fato inédito ao dar a partida

Mensagem por Marcus Donarumma em Ter 07 Out 2014, 19:42

Boa noite turma
Aconteceu algo inédito, ao menos comigo, não sei já ocorreu com algum outro confrade.
Ao dar a partida (a frio) por cerca de 2 a 3 segundos no máximo o motor fez barulho incomum e alto de táta táta táta táta táta táta táta táta táta, parecia que o motor ia espatifar ou sei lá o que.
Não durou mais que 3 segundos e imediatamente tornou ao normal, o que fiz:
Desliguei o motor, aguardei uns segundos e tornei a dar a partida que partiu normal como sempre, como não entendi nada do ocorrido, deixei o motor funcionar por uns minutos, desliguei e fui embora, ao passar por trás do carro notei um tanto de água no chão após o para-choques e pelo que pude perceber pela distância e quantidade, entendi que a mesma havia sido golfada pelo escapamento, fiquei muito assustado e pensei, será que misturou água no motor ?
Liguei pro meu mecanico e relatei o ocorrido, ele fez algumas perguntas acerca do nivel da água, etc e concluiu que o fato gerador do acontecido teria sido gasolina de má qualidade e por trabalhar em concessionária (não mercedes) disse estar tendo bastantes problemas do tipo e instruiu-me a consumir o restante do combustivel, e abastecer um tanque com podium ou v-power ou mesmo a grid (que vinha utilizando), mas em outro posto, como sempre coloquei ou aditivada ou agora a grid, fico ainda com dúvida sobre ser realmente o combustivel. Depois deste dia, tudo continua normal como antes. Alguem já viu algo pareceido ?
Abs
Marcus
avatar
Marcus Donarumma
Usuário Prata
Usuário Prata

Masculino Mensagens : 410
Data de inscrição : 08/08/2012
Idade : 49

Voltar ao Topo Ir em baixo

Re: (W168): Tuchos - possíveis problemas/sintomas

Mensagem por scarela em Qua 08 Out 2014, 03:10

Eu coloquei a Grid no W168 uma vez. O que pude observar é que ela aGrid o motor. Meu consumo aumentou cerca de 40% e o carro rendeu pouco. Nunca mais.

Trabalhei com algumas pessoas que vieram do setor de postos de combustível e as opiniões são iguais: o maior índice de adulteração está nos postos com bandeira da Petrobrás. Eu evito.

Acredito que o seu problema possa estar sim relacionado a combustível.
avatar
scarela
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 160
Data de inscrição : 06/08/2012
Idade : 29

Voltar ao Topo Ir em baixo

Re: (W168): Tuchos - possíveis problemas/sintomas

Mensagem por EfBauru em Qua 08 Out 2014, 14:25

Scarela, veja só: ontem de manhã completei o tanque da 180 com a GRID no mesmo posto de sempre e fiz uma viagem de aproximadamente 360 km, a maior parte em estrada com pista dupla e obedecendo ao limite de velocidade imposto na via (bem.... nem sempre...). Não notei nada de errado ou diferente nos quesitos desempenho x consumo do carro. No primeiro trecho da viagem, completei o tanque novamente e fiz a média de consumo: 12,49 km/l.

Abs


Última edição por Jaguar em Qua 08 Out 2014, 14:27, editado 1 vez(es) (Razão : Acrescentar informação.)
avatar
EfBauru
Usuário Platina
Usuário Platina

Masculino Mensagens : 1394
Data de inscrição : 06/08/2012
Idade : 58

Voltar ao Topo Ir em baixo

Re: (W168): Tuchos - possíveis problemas/sintomas

Mensagem por Pé de Cedro em Qua 08 Out 2014, 14:30

Ao final, é dificil mesmo confiar num posto. No entanto, tenho uma experiência boa tanto com a Grid, quanto com postos Petrobrás daqui de Vinhedo-SP. Eu costumava usar Podium no início, mas deixei de considerar custo-efetivo.

Uma vez, um mecânico picareta de SP (que se diz especializado em Classe A) disse que a Podium no meu tanque estava adulterada. Reclamei numa ouvidoria da BR, que se propôs a enviar um avaliador tanto para a gasolina que sai da bomba, quanto a que estava no meu tanque. 

A proprietária do posto acompanhou o teste, e me tratou super bem. Disse que como não devia nada, ficava triste quando a pessoa achava que estava sendo enganada e saia falando sem fazer o teste, como eu fiz. 

O resultado mostrou que a gasolina estava ok. Sou cliente até hoje, e não tenho problemas com os carros abastecidos lá.
avatar
Pé de Cedro
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 83
Data de inscrição : 08/08/2012
Idade : 42

http://www.liquiddesenvolvimento.com.br

Voltar ao Topo Ir em baixo

Re: (W168): Tuchos - possíveis problemas/sintomas

Mensagem por scarela em Qua 08 Out 2014, 15:15

Não quero generalizar nada. Existem postos e postos de gasolina. Eu dei azar. Abasteci em Campinas, na Av. Andrade Neves, e rodei em estrada com uma média de 8km/l em trechos de 100 e 120km/h, o normal era fazer 13-14km/l.

Atribui a gasolina pois abasteci no meu posto de confiança e consumo voltou ao normal. Eu evito um pouco a Petrobrás. Abasteço sempre no mesmo posto, na mesma bomba, com a mesma gasolina e com o carro parado na mesma posição. Sei exatamente quanto deve entrar no tanque.

Não estou disposto a colocar novamente a Grid no carro, ainda mais agora que estou com a W245. Prefiro um produto de outra marca.
avatar
scarela
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 160
Data de inscrição : 06/08/2012
Idade : 29

Voltar ao Topo Ir em baixo

Re: (W168): Tuchos - possíveis problemas/sintomas

Mensagem por wolf em Qua 08 Out 2014, 15:34

Não é tucho?
Bateu até o óleo subir .... Acho que aqui tem um mega tópico sobre isso!
ABS.
avatar
wolf
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 183
Data de inscrição : 14/08/2012
Idade : 41

Voltar ao Topo Ir em baixo

Re: (W168): Tuchos - possíveis problemas/sintomas

Mensagem por Marcus Donarumma em Qua 08 Out 2014, 16:50

Tucho que só bate uma vez em milhares de partidas ? E a água que saiu golfada do escapamento ?
avatar
Marcus Donarumma
Usuário Prata
Usuário Prata

Masculino Mensagens : 410
Data de inscrição : 08/08/2012
Idade : 49

Voltar ao Topo Ir em baixo

Re: (W168): Tuchos - possíveis problemas/sintomas

Mensagem por Marcus Donarumma em Qua 08 Out 2014, 17:31

O pior é que se fosse a gasolina, não teria que acontecer de novo, uma vez que a mesma gasolina ainda está lá no tanque ?
avatar
Marcus Donarumma
Usuário Prata
Usuário Prata

Masculino Mensagens : 410
Data de inscrição : 08/08/2012
Idade : 49

Voltar ao Topo Ir em baixo

Re: (W168): Tuchos - possíveis problemas/sintomas

Mensagem por Marcos Santos em Qua 08 Out 2014, 19:26

Abasteci com essa gasolina Petrobras Grid algumas vezes e parece que o consumo melhorou levemente em comparação ao que eu obtinha com a Shell V Power (12,3 para 12,5km/l). Tive que abastecer com a comum da Shell e o consumo desse tanque foi de 12km/l.
avatar
Marcos Santos
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 96
Data de inscrição : 06/08/2012
Idade : 39

Voltar ao Topo Ir em baixo

Re: (W168): Tuchos - possíveis problemas/sintomas

Mensagem por Ulysses V8 Benz em Qua 08 Out 2014, 22:04

A água saindo pelo escapamento é normal, trata-se de condensação. Não tem a ver com o ruído, com certeza!

Já o ruído eu concordo com o Wolf, pode ter sido tucho sim. O fato de nunca ter feito o ruído antes se não me engano tem a ver com a posição em que eles param quando você desliga o motor ou algo assim. Tem que ser uma "coincidência de fatores" para isso acontecer.

Isso ocorreu uma vez na C43 e também fiquei preocupadíssimo, claro. Daí eu ter recebido essa explicação. Em mais de 20 mil km rodados com ela, só ocorreu uma vez.

Abraço!

_________________
Administrador
Equipe Portal Mercedes Brasil
avatar
Ulysses V8 Benz
Administrador
Administrador

Masculino Mensagens : 11141
Data de inscrição : 05/08/2012
Idade : 53

Voltar ao Topo Ir em baixo

Re: (W168): Tuchos - possíveis problemas/sintomas

Mensagem por lpr2000 em Qui 09 Out 2014, 11:37

É muito provável ser a batida dos tuchos, conforme disseram os confrades. Qual é a especificação do óleo que vc está usando? Ás vezes utilizar um óleo um pouco mais fino ajuda na melhor lubrificação dos mesmos.
Att,

Luciano
avatar
lpr2000
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 31
Data de inscrição : 19/09/2012
Idade : 45

Voltar ao Topo Ir em baixo

Re: (W168): Tuchos - possíveis problemas/sintomas

Mensagem por Marcus Donarumma em Qui 09 Out 2014, 13:02

Pentosin 10W40, estou inclinado a acreditar ser o que disse o Ulysses, mas as pancadas eram fortes demais, uns dois segundos de pancadaria rs
avatar
Marcus Donarumma
Usuário Prata
Usuário Prata

Masculino Mensagens : 410
Data de inscrição : 08/08/2012
Idade : 49

Voltar ao Topo Ir em baixo

Re: (W168): Tuchos - possíveis problemas/sintomas

Mensagem por newton_f_b em Sab 26 Set 2015, 15:46

Olá. Alguém sabe como retirar(desmontar) os tuchos hidráulicos dos balancins.?
avatar
newton_f_b
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 10
Data de inscrição : 24/10/2012
Idade : 52

Voltar ao Topo Ir em baixo

Re: (W168): Tuchos - possíveis problemas/sintomas

Mensagem por A190 em Sex 15 Jan 2016, 01:28

meu sempre bateu tucho, forte, ate subir óleo, uso o sintético selenia 5w 30.

gasolina como dissera logo acima ela aGRID o motor, essa GRID é péssima. Só abasteço ipiranga, raramente shell.
avatar
A190
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 967
Data de inscrição : 15/01/2016
Idade : 28

Voltar ao Topo Ir em baixo

Barulho dos tuchos

Mensagem por Joel marcos em Dom 28 Ago 2016, 16:36

Meu mecanico abaixou o motor para trocar o sensor nivel de oleo da classe a 160, mas não retirou o carter, porém havia um barulho de tuchos, pois foi feito o Flush, e o o barulho aumentou mais ainda, so que ele não trocou o filtro de oleo, e me disse que tem que baixar o motor novamente para trocar os tuchos, será que é isso mesmo? ele vai me cobrar de novo por isso.
avatar
Joel marcos
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 1
Data de inscrição : 28/08/2016
Idade : 49

Voltar ao Topo Ir em baixo

Re: (W168): Tuchos - possíveis problemas/sintomas

Mensagem por walter paiva em Seg 29 Ago 2016, 08:51

Para trocar os tuchos do motor M166 não precisa baixar o motor, visto que seu acesso se da pela parte de cima retirando a tampa de valvulas.
Como após o flush teve aumento desse barulho dos tuchos pode ter ocorrido o entupimento do pescador de óleo que além de prejudicar a lubrificação impede a carga dos tuchos por isso o barulho.
Para limpeza do pescador é necessário retirar a tampa do carter e isso não precisa baixar totalmente o motor, só um pouco.
Como seu motor deve estar com um excesso de borra o certo é descer o motor para fazer uma limpeza completa incluindo a limpeza na tampa da corrente de comando, pois ela possui um duto que lubrifica essa corrente e provavel que esteja entupido.
São estes dois caminhos que você deve escolher, se for vender o carro siga o primeiro, se for ficar com o carro siga o segundo mas faça uma revisão no motor de arranque, troque as duas mangueiras de carga parcial do óleo e se o motor tiver mais de 100.000 km troque a corrente de comando e suas guias.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

[Você precisa estar registrado e conectado para ver este link.]
avatar
walter paiva
Administrador
Administrador

Masculino Mensagens : 8768
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Tuchos - possíveis problemas/sintomas

Mensagem por Valderifs em Seg 29 Ago 2016, 13:44

Tem mecânico que é brincadeira mesmo. Baixar duas vezes o motor para um problema que é até de fácil solução, significa que talvez não entenda muito de Classe A.
avatar
Valderifs
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 503
Data de inscrição : 25/11/2015
Idade : 40

Voltar ao Topo Ir em baixo

Re: (W168): Tuchos - possíveis problemas/sintomas

Mensagem por walter paiva em Seg 29 Ago 2016, 14:06

Pois é Valderi, depois o carro que leva a fama de ruim.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

[Você precisa estar registrado e conectado para ver este link.]
avatar
walter paiva
Administrador
Administrador

Masculino Mensagens : 8768
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Página 4 de 5 Anterior  1, 2, 3, 4, 5  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum