(W164): ML350 - defeito na seletora da caixa de marcha

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

(W164): ML350 - defeito na seletora da caixa de marcha

Mensagem por Thiago Cunha em Qua 27 Fev 2013, 21:37

Boa noite

Tenho uma ML 2006 e num belo dia cheguei em casa e ao desligar o carro ele nao entrou em P quando tirei a chave  fez um barulho estranho e toda vez q abria o carro e fechava o mesmo barulho e nada do carro selecionar nenhuma marcha  ao abrir a porta ficava apitando e aparecendo um aviso no painel em vermelho , fui a uma oficina e ele me informou que o seletor da caixa de marcha parou de funcionar, na mesma semana estava indo aos EUA e deixei para comprar a peca la, voltei ontem a ao levar o carro na oficina e colocar a peca no lugar ela parou de apitar ao abrir a porta mas nao ta selecinando nenhuma marcha mas tb a peca nao faz nenhum barulho, tenho que configurar essa peca para ela funcionar perfeitamente??? onde posso fazer isso no Recife?? fico no aguardo de uma resposta, obrigado
avatar
Thiago Cunha
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 1
Data de inscrição : 27/02/2013
Idade : 31

Voltar ao Topo Ir em baixo

Re: (W164): ML350 - defeito na seletora da caixa de marcha

Mensagem por L. MACHADO em Qui 11 Abr 2013, 12:03

Já resolveu seu problema?
avatar
L. MACHADO
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 30
Data de inscrição : 24/08/2012
Idade : 44

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum