M104.980 gira, mas não pega.

Página 1 de 2 1, 2  Seguinte

Ir em baixo

M104.980 gira, mas não pega. Empty M104.980 gira, mas não pega.

Mensagem por George em Qua 23 Jan 2013, 18:25

Prezados,

Minha belezinha (1991 300CE) estava parada por semanas, aguardando acumulador e regulador de pressão, pois depois de alguns quilômetros (ela está com 107k), o regulador de pressão já estava vazando, eu que já havia comprado há pouco tempo novas bombas, resolvi comprar logo tudo novo, menos o EHA. Colocadas as peças, limpas as velas (já estavam bastante sujas, ela gira, mas não pega nem por minhas mais fervorosas preces.
Quaisquer orientações serão mais do que bem vindas,

Saudações a todos,
George
George
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 31
Data de inscrição : 02/01/2013
Idade : 48

Voltar ao Topo Ir em baixo

M104.980 gira, mas não pega. Empty Re: M104.980 gira, mas não pega.

Mensagem por Professor em Qua 23 Jan 2013, 18:33

Experimenta trocar o relé principal.
Professor
Professor
Usuário Platina
Usuário Platina

Masculino Mensagens : 2394
Data de inscrição : 06/08/2012
Idade : 60

Voltar ao Topo Ir em baixo

M104.980 gira, mas não pega. Empty Re: M104.980 gira, mas não pega.

Mensagem por Glutão em Qua 23 Jan 2013, 18:34

Quando troquei essas peças da minha, (fiz em casa) ela não queria pegar de jeito nenhum, também. Apelei deixei quieto por uns 4 dias, tentei novamente e ela voltou a funcionar, depois, foi só dar uma reguladinha. =)
Glutão
Glutão
Banido
Banido

Masculino Mensagens : 1377
Data de inscrição : 06/08/2012

Voltar ao Topo Ir em baixo

M104.980 gira, mas não pega. Empty Re: M104.980 gira, mas não pega.

Mensagem por George em Qua 23 Jan 2013, 23:04

Prezados,

Grato pelas dicas, OVP relay encomendado. Se antes do relé chegar ela voltar à funcionar, eu aviso...

Devo deixar com ou sem a bateria, confrade Glutão? Devo ligar (virar a chave) ou não?

Saudações a todos,
George
George
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 31
Data de inscrição : 02/01/2013
Idade : 48

Voltar ao Topo Ir em baixo

M104.980 gira, mas não pega. Empty Re: M104.980 gira, mas não pega.

Mensagem por Glutão em Qui 24 Jan 2013, 01:06

George, claro que isso pode ter sido uma coincidência. Mas deixei quieto, mesmo, trancado.

O normal é, se estava funcionando e depois de trocar as peças, ela tem que continuar funcionando e melhor.

Verificou se tem fagulha? O básico é combustível e fagulha.
Glutão
Glutão
Banido
Banido

Masculino Mensagens : 1377
Data de inscrição : 06/08/2012

Voltar ao Topo Ir em baixo

M104.980 gira, mas não pega. Empty Re: M104.980 gira, mas não pega.

Mensagem por George em Qui 24 Jan 2013, 12:55

Limpei as velas ontem, verifiquei os cabos, conectei e desconectei o atuador elétrico hidráulico, e vairiei a mistura.... até agora, nada. Vou aguardar o novo relé e aviso.

Grato pelas dicas,
George
George
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 31
Data de inscrição : 02/01/2013
Idade : 48

Voltar ao Topo Ir em baixo

M104.980 gira, mas não pega. Empty Re: M104.980 gira, mas não pega.

Mensagem por Epicco em Qui 24 Jan 2013, 13:02

Se for o rele a bomba a bomba não funciona.

Verifique se ela aciona quando se dá a partida. Se acionar não é a bomba.

Verifique a pressão de linha com o novo regulador de pressão instalado.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
Epicco
Epicco
Moderador
Moderador

Masculino Mensagens : 6985
Data de inscrição : 05/08/2012
Idade : 65

Voltar ao Topo Ir em baixo

M104.980 gira, mas não pega. Empty Re: M104.980 gira, mas não pega.

Mensagem por Professor em Qui 24 Jan 2013, 13:11

George, você encontrará a minha saga com esse relé aqui:

[Você precisa estar registrado e conectado para ver este link.]
Professor
Professor
Usuário Platina
Usuário Platina

Masculino Mensagens : 2394
Data de inscrição : 06/08/2012
Idade : 60

Voltar ao Topo Ir em baixo

M104.980 gira, mas não pega. Empty Re: M104.980 gira, mas não pega.

Mensagem por Maluhy em Qui 24 Jan 2013, 13:29

No caso da 300CE o relé de comando da bomba e responsável pelo corte de giro está atrás da bateria,pode retirar ele e jampear os dois terminais 30 e 87, a bomba vai ficar direto,dá na partida,se não pegar pode ir investigando outra coisa,na verdade tem que ver o que está faltando,se é faísca ou combustível... Shocked
Maluhy
Maluhy
Usuário Platina
Usuário Platina

Masculino Mensagens : 2170
Data de inscrição : 05/08/2012
Idade : 58

Voltar ao Topo Ir em baixo

M104.980 gira, mas não pega. Empty Re: M104.980 gira, mas não pega.

Mensagem por George em Qui 24 Jan 2013, 14:40

Prezados,

As bombas fazem o ruído típico de acionamento quando viro a chave. Verificarei novamente os cabos de vela. Novamente agradeço a todos.

Saudações,
George
George
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 31
Data de inscrição : 02/01/2013
Idade : 48

Voltar ao Topo Ir em baixo

M104.980 gira, mas não pega. Empty Re: M104.980 gira, mas não pega.

Mensagem por C-220 em Qui 24 Jan 2013, 14:48

Maluhy,

O relê de proteção libera o acionamento do relê da bomba?
C-220
C-220
Usuário Platina
Usuário Platina

Masculino Mensagens : 2603
Data de inscrição : 06/08/2012
Idade : 40

Voltar ao Topo Ir em baixo

M104.980 gira, mas não pega. Empty Re: M104.980 gira, mas não pega.

Mensagem por Maluhy em Qui 24 Jan 2013, 17:03

Daniel,nas KE o corte de giro é via relé da bomba,ele desliga as bombas qdo a rotação atinge o limite,vem gravado na cabeça do relé...George,veja se tem centelha na saída principal da bobina e depois veja se a mesma chega nas velas... Shocked
Maluhy
Maluhy
Usuário Platina
Usuário Platina

Masculino Mensagens : 2170
Data de inscrição : 05/08/2012
Idade : 58

Voltar ao Topo Ir em baixo

M104.980 gira, mas não pega. Empty Re: M104.980 gira, mas não pega.

Mensagem por C-220 em Qui 24 Jan 2013, 17:52

Mestre,

O meu carro começou a morrer e depois deixou de dar partida em algumas ocasiõem. Mexi no relê de proteção o carro funcionou por um dia e depois deixou de pegar, não tem centelha nas velas... ontem depois de alguns quieto voltei a ligar, pegou e morreu em seguida, liguei novamente deixei acelerado até esquenta, desliguei e não voltou a ligar novamente. Estou esperando chegar um novo relê proteção.

O interessante é que acionando manualmente o relê da bomba, ela funciona, mas é como o relê proteção não liberasse a partida.
C-220
C-220
Usuário Platina
Usuário Platina

Masculino Mensagens : 2603
Data de inscrição : 06/08/2012
Idade : 40

Voltar ao Topo Ir em baixo

M104.980 gira, mas não pega. Empty Re: M104.980 gira, mas não pega.

Mensagem por Maluhy em Qui 24 Jan 2013, 23:50

Qdo o rele de overload das 202 dá pau acende a luz do ABS e o velocimetro morre....Shocked
Maluhy
Maluhy
Usuário Platina
Usuário Platina

Masculino Mensagens : 2170
Data de inscrição : 05/08/2012
Idade : 58

Voltar ao Topo Ir em baixo

M104.980 gira, mas não pega. Empty Re: M104.980 gira, mas não pega.

Mensagem por Luiz Pinheiro em Sex 25 Jan 2013, 01:09

Maluhy, a título de curiosidade, na minha ex-C124 comecei a ter problemas no overload relay e tbm acendia a luz do ABS, só que o carro não morria e nem tinha problema de partida, apenas ficava muito, mas muito fraco e o motor tremia todo, parecia como se tivesse 3 cilindros funcionando.

Depois que troquei acabou o problema.

Abs
Luiz Pinheiro
Luiz Pinheiro
Usuário Platina
Usuário Platina

Masculino Mensagens : 7436
Data de inscrição : 05/08/2012
Idade : 46

Voltar ao Topo Ir em baixo

M104.980 gira, mas não pega. Empty Re: M104.980 gira, mas não pega.

Mensagem por Glutão em Sex 25 Jan 2013, 01:13

Ué, será que obrigatoriamente a luz do ABS tem que acender?

Às vezes parece que estou tendo esse problema...
Glutão
Glutão
Banido
Banido

Masculino Mensagens : 1377
Data de inscrição : 06/08/2012

Voltar ao Topo Ir em baixo

M104.980 gira, mas não pega. Empty Re: M104.980 gira, mas não pega.

Mensagem por C-220 em Sex 25 Jan 2013, 08:10

Luiz,

Quando ela pegou da última vez a marcha lenta ficou quadrada e irregular também, porém não acende nenhuma luz no painel.
C-220
C-220
Usuário Platina
Usuário Platina

Masculino Mensagens : 2603
Data de inscrição : 06/08/2012
Idade : 40

Voltar ao Topo Ir em baixo

M104.980 gira, mas não pega. Empty Re: M104.980 gira, mas não pega.

Mensagem por Maluhy em Sex 25 Jan 2013, 09:58

Pelo pouco que eu sei o relé de overload protege as centrais de IE,ABS e mais alguma coisa,no caso do carro do Luiz a KE ficou sem alimentação e passou a funcionar 100% mecanica,teria que ajustar tudo para fase quente para o carro ficar mais ou menos, a luz do ABS acende pelo mesmo motivo,no caso da 202 acho que o carro não pega por ser 100% eletronica... Shocked
Maluhy
Maluhy
Usuário Platina
Usuário Platina

Masculino Mensagens : 2170
Data de inscrição : 05/08/2012
Idade : 58

Voltar ao Topo Ir em baixo

M104.980 gira, mas não pega. Empty Re: M104.980 gira, mas não pega.

Mensagem por C-220 em Sex 25 Jan 2013, 10:31

Estou esperando o novo relê chegar com o c_ na mão...Embarassed
C-220
C-220
Usuário Platina
Usuário Platina

Masculino Mensagens : 2603
Data de inscrição : 06/08/2012
Idade : 40

Voltar ao Topo Ir em baixo

M104.980 gira, mas não pega. Empty Re: M104.980 gira, mas não pega.

Mensagem por Professor em Sex 25 Jan 2013, 11:00

Daniel, o relé vai chegar e uma vez instalado o carro vai ficar como era antes.
Professor
Professor
Usuário Platina
Usuário Platina

Masculino Mensagens : 2394
Data de inscrição : 06/08/2012
Idade : 60

Voltar ao Topo Ir em baixo

M104.980 gira, mas não pega. Empty Re: M104.980 gira, mas não pega.

Mensagem por Luiz Pinheiro em Sex 25 Jan 2013, 11:49

Tbm acho que vai resolver, Daniel.

Thiago, só acende a luz ou fica com a lenta quadrada tbm??? Quando aconteceu isso na 300CE eu peguei emprestado o overload relay de uma 202 que tava parado no Paulinho por uma semana (com permissão do dono), o sintoma não apareceu mais, aí comprei a peça.

Abs
Luiz Pinheiro
Luiz Pinheiro
Usuário Platina
Usuário Platina

Masculino Mensagens : 7436
Data de inscrição : 05/08/2012
Idade : 46

Voltar ao Topo Ir em baixo

M104.980 gira, mas não pega. Empty Re: M104.980 gira, mas não pega.

Mensagem por Alan em Sex 25 Jan 2013, 13:48

Maluhy,

exato para as KE e para as eletonicas que tem funcoes diferentes!!!

Fazer jump no rele da bomba como mencionado e verificar pressoes na camara superior (onde sai o bico partida a frio) e inferiror onde tem um plug sextavado. As pressoes devem diferir em 0,4 bar.

_________________
saudações,
Alan

A Garagem do Alan -Manutenção em Mercedes
injeções D-Jetronic/dosificadores K-KE-Jetronic e injeção por bomba-restaurações/peças para europeus
Whats 11 98383 5768
[Você precisa estar registrado e conectado para ver este link.]
Alan
Alan
Consultor Técnico
Consultor Técnico

Masculino Mensagens : 1186
Data de inscrição : 05/08/2012
Idade : 66

Voltar ao Topo Ir em baixo

M104.980 gira, mas não pega. Empty Re: M104.980 gira, mas não pega.

Mensagem por C-220 em Sex 25 Jan 2013, 16:46

Voltei a dar partida agora pouco no carro. Na primeira partida sem acelerar o carro liga e logo em seguida apaga... Ligo novamente acionando o acelerador e quando solto o acelerador o carro fica quadrado, querendo apagar, até o ponto de morrer. Depois que esquentou um pouco volta ao "normal" aparentemente.

O engraçado é que semana passada o carro não dava o menor sinal de vida.

Tinha alterado a posição da chave de avanço de ignição e agora depois disso voltei a posição original de fábrica.
C-220
C-220
Usuário Platina
Usuário Platina

Masculino Mensagens : 2603
Data de inscrição : 06/08/2012
Idade : 40

Voltar ao Topo Ir em baixo

M104.980 gira, mas não pega. Empty Re: M104.980 gira, mas não pega.

Mensagem por C-220 em Sex 25 Jan 2013, 17:02

Flávio,

No teu caso acendiam as luzes do ABS?
C-220
C-220
Usuário Platina
Usuário Platina

Masculino Mensagens : 2603
Data de inscrição : 06/08/2012
Idade : 40

Voltar ao Topo Ir em baixo

M104.980 gira, mas não pega. Empty Re: M104.980 gira, mas não pega.

Mensagem por Professor em Sex 25 Jan 2013, 17:51

Daniel, deixa o seu carro parado. Não tente dar a partida. Aguarde a chegada do relé novo. Vai acabar estragando outras coisas.

Abs.
Professor
Professor
Usuário Platina
Usuário Platina

Masculino Mensagens : 2394
Data de inscrição : 06/08/2012
Idade : 60

Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum