(W168): Embreagem - possíveis problemas/sintomas

Página 5 de 11 Anterior  1, 2, 3, 4, 5, 6 ... 9, 10, 11  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: (W168): Embreagem - possíveis problemas/sintomas

Mensagem por walter paiva em Sab Maio 04, 2013 7:07 pm

Irismoura,
Para fazer a sangria do sistema de embreagem seguindo o procedimento da MB:

1 - Precisa de uma maquina de pressão, mesma para troca de fluido de freio;
2 - Scanner (lauch ou Stardiagnosis, não sei se o Marelli serve) para fazer o sincronismo e ponto de agarre das marchas

3 - Remover a tampa do reservatório de fluido de freio e instalar o equipamento para a troca do fluido de freio



[Você precisa estar registrado e conectado para ver esta imagem.]
4 - Ligar o scanner para sangrar e abrir a válvula de sangria do dispositivo central da embreagem



[Você precisa estar registrado e conectado para ver esta imagem.]
5 - Deixar sair o fluído de freio que deve sair limpo e sem bolhas, observar para que o reservatório do fluído não fique vazio;
6 - Fechar a válvula de sangria;
7 - Desligar o equipamento para troca de fluido de freio;
8 - Com o scanner sangrar o acionamento automático da embreagem, observar para que o reservatório do fluído não fique vazio completando o nivel do fluido de freio;
9 - Com o scanner verificar a função do acionamento da embreagem, ponto de agarre assim como a estanqueidade do sistema;

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil
avatar
walter paiva
Administrador
Administrador

Mensagens : 8095
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Embreagem - possíveis problemas/sintomas

Mensagem por Epicco em Sab Maio 04, 2013 7:15 pm

Facinho.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
avatar
Epicco
Moderador
Moderador

Masculino Mensagens : 6826
Data de inscrição : 05/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

Re: (W168): Embreagem - possíveis problemas/sintomas

Mensagem por newton_f_b em Dom Maio 05, 2013 10:30 pm

Provalvemente entrou ar no sistema e o cilindro embaixo do pedal de embreagem ficou sem pressão hidraulica.
Se você retirar o protetor de carter do lado do motorista e olhar por baixo, vai ver exatamente o que está nesta foto:
[Você precisa estar registrado e conectado para ver este link.]
Você engata uma mangueirinha no conector F e a outra ponta em um recipiente contendo fluido DOT4+. Desrosqueie a valvula F com uma chave adequada, no maximo 2 voltas. Abasteça o reservatório de fluido de freio e peça para alguém pisar no pedal de embreagem varias vezes até que não saiam mais bolhas de ar no recipiente que está com a mangueirinha. Se o pedal ficar OK feche a valvula e verifique o nivel de fluido que deve estar sempre na marca de nivel maximo do reservatório
avatar
newton_f_b
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 10
Data de inscrição : 25/10/2012
Idade : 51

Voltar ao Topo Ir em baixo

Re: (W168): Embreagem - possíveis problemas/sintomas

Mensagem por douglas barddal em Dom Maio 05, 2013 11:21 pm

Bela dica Newton.
avatar
douglas barddal
Usuário Platina
Usuário Platina

Masculino Mensagens : 2709
Data de inscrição : 06/08/2012
Idade : 54

Voltar ao Topo Ir em baixo

Re: (W168): Embreagem - possíveis problemas/sintomas

Mensagem por flavioaugusto em Seg Maio 06, 2013 8:15 pm

VALEU NEWTON VOU TENTAR
avatar
flavioaugusto
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 8
Data de inscrição : 25/03/2013
Idade : 32

Voltar ao Topo Ir em baixo

Re: (W168): Embreagem - possíveis problemas/sintomas

Mensagem por Luiz Schafer em Seg Maio 13, 2013 2:51 pm

Bom dia pessoal, estou desesperado pois estava andando com minha classe A 160 quando parei e ao tentar engatar a marcha ficou pesado e não engatou mais, fiquei parado no meio da rua, desliguei o carro e não ligou mais, a letra F não aparece,nem o indicador de marcha digital não aparece. alguém tem uma solução para esse problema... obrigado
avatar
Luiz Schafer
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 13
Data de inscrição : 30/04/2013
Idade : 47

Voltar ao Topo Ir em baixo

Re: (W168): Embreagem - possíveis problemas/sintomas

Mensagem por walter paiva em Seg Maio 13, 2013 3:59 pm

Verificar o módulo AKS.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil
avatar
walter paiva
Administrador
Administrador

Mensagens : 8095
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Embreagem - possíveis problemas/sintomas

Mensagem por Luiz Schafer em Seg Maio 13, 2013 11:04 pm

Boa noite pessoal,Walter ja foi feito teste o motor AKS funciona se fiser ligaçao direta, porém quando instala no seu lugar com a alimentação de energia do carro não acontece nada. Passamos o Scaner e acusa barramento de CAN.Grato pela atenção.
avatar
Luiz Schafer
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 13
Data de inscrição : 30/04/2013
Idade : 47

Voltar ao Topo Ir em baixo

Re: (W168): Embreagem - possíveis problemas/sintomas

Mensagem por jeanrobson em Seg Maio 13, 2013 11:41 pm

Luiz schafer,
Verifique se nao é a bucha do trambulador.
Digite aqui no fÓrum em PESQUISAR, a palavra TRAMBULADOR e lá tem todas as instruções parece ser seu caso.

jeanrobson
Banido
Banido

Masculino Mensagens : 863
Data de inscrição : 06/08/2012
Idade : 35

Voltar ao Topo Ir em baixo

Re: (W168): Embreagem - possíveis problemas/sintomas

Mensagem por Luiz Schafer em Seg Maio 13, 2013 11:57 pm

ok obrigado Jean vou pesquisar!!!
avatar
Luiz Schafer
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 13
Data de inscrição : 30/04/2013
Idade : 47

Voltar ao Topo Ir em baixo

Re: (W168): Embreagem - possíveis problemas/sintomas

Mensagem por igordiehl em Sex Maio 17, 2013 4:50 pm

E aí flávio

Conseguiu sangrar a embreagem?
avatar
igordiehl
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 201
Data de inscrição : 09/08/2012
Idade : 30

Voltar ao Topo Ir em baixo

Re: (W168): Embreagem - possíveis problemas/sintomas

Mensagem por Luiz Schafer em Sex Maio 17, 2013 11:29 pm

Boa noite pessoal, Jean você havia me passado algo sobre o Terminal esférico do trambulador ok. Verifiquei no meu carro e não ha nenhuma haste lá ou terminal esferico do trambulador. Pergunto a possibilidade de meu carro estar andando sem esta haste, ou eu perdi andando. Grato pela atenção.
avatar
Luiz Schafer
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 13
Data de inscrição : 30/04/2013
Idade : 47

Voltar ao Topo Ir em baixo

Re: (W168): Embreagem - possíveis problemas/sintomas

Mensagem por jeanrobson em Sab Maio 18, 2013 10:00 am

Olha, existe sim a possibilade de ela ter partido e caído, mas é difícil. Faça o seguinte: tire uma foto do local informado e põe aqui, fica mais fácil.

jeanrobson
Banido
Banido

Masculino Mensagens : 863
Data de inscrição : 06/08/2012
Idade : 35

Voltar ao Topo Ir em baixo

Re: (W168): Embreagem - possíveis problemas/sintomas

Mensagem por walter paiva em Sab Maio 18, 2013 10:13 am

Luiz,

Todas as marchas engatam normal? Se todas estão engatando normal não há problemas no terminal esférico.

Segue a localização dele:

[Você precisa estar registrado e conectado para ver este link.]

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil
avatar
walter paiva
Administrador
Administrador

Mensagens : 8095
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Embreagem - possíveis problemas/sintomas

Mensagem por jeanrobson em Sab Maio 18, 2013 10:25 am

.......................................
LUIZ ESCREVE: 'Bom dia pessoal, estou desesperado pois estava andando com minha classe A 160 quando parei e ao tentar engatar a marcha ficou pesado e não engatou mais, fiquei parado no meio da rua, desliguei o carro e não ligou mais, a letra F não aparece,nem o indicador de marcha digital não aparece. alguém tem uma solução para esse problema... obrigado''

jeanrobson
Banido
Banido

Masculino Mensagens : 863
Data de inscrição : 06/08/2012
Idade : 35

Voltar ao Topo Ir em baixo

Re: (W168): Embreagem - possíveis problemas/sintomas

Mensagem por walter paiva em Sab Maio 18, 2013 10:45 am

quando parei e ao tentar engatar a marcha ficou pesado e não engatou mais, fiquei parado no meio da rua, desliguei o carro e não ligou mais

Bom eu não fui claro na minha pergunta, então vai:

Luiz,

Com o carro parado, com o motor desligado as marchas engatam normal? Se todas as marchas engatam não há problemas no terminal esférico.
Você diz que acusa barramento CAN, por favor, informe o código de erro assim fica mais fácil.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil
avatar
walter paiva
Administrador
Administrador

Mensagens : 8095
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Embreagem - possíveis problemas/sintomas

Mensagem por jeanrobson em Sab Maio 18, 2013 10:52 am

Exatamente Walter. Já estou começando achar que não é esse terminal esférico, pelo fato do tal "barramento can" que nao sei nem o que é. RSRS Se nao for, Boa sorte Luiz no reparo.

jeanrobson
Banido
Banido

Masculino Mensagens : 863
Data de inscrição : 06/08/2012
Idade : 35

Voltar ao Topo Ir em baixo

Re: (W168): Embreagem - possíveis problemas/sintomas

Mensagem por Luiz Schafer em Sab Maio 18, 2013 12:25 pm

Bom dia pessoal, Walter e Jean obrigado pela atenção, vocês pediram se as marchas engatam? Sim engatam, e o código que aparece no barramento de CAN P0600 ok. Walter o terminalesferico não tem nem a haste ( a haste tipo um braço) ok . Att.
avatar
Luiz Schafer
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 13
Data de inscrição : 30/04/2013
Idade : 47

Voltar ao Topo Ir em baixo

Re: (W168): Embreagem - possíveis problemas/sintomas

Mensagem por Fotógrafo em Ter Maio 21, 2013 12:06 am

Precisei trocar o kit da minha, meu mecânico me recomendou não usar remanu e nem similares, segundo ele, além de não durarem, dá muito problema.

O kit original durou 125.000, instalei um novo comprado na Europamotors por coisa de 900 mangos...
avatar
Fotógrafo
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 218
Data de inscrição : 06/04/2013
Idade : 34

Voltar ao Topo Ir em baixo

Re: (W168): Embreagem - possíveis problemas/sintomas

Mensagem por flavioaugusto em Ter Maio 21, 2013 8:52 pm

cara
sangrei sim começou sair o óleo novo voltei a embreagem pra cima e fechei o sangrador, mais não deu em nada. a principio engatou até a terceira, meio duro o cambio mais entrou, ai travou novamente.
mais obrigado pela atenção Igor.
abraço.
avatar
flavioaugusto
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 8
Data de inscrição : 25/03/2013
Idade : 32

Voltar ao Topo Ir em baixo

Re: (W168): Embreagem - possíveis problemas/sintomas

Mensagem por Luiz Schafer em Ter Maio 21, 2013 9:28 pm

Boa noite pessoal, Walter Paiva e Jeanrobson talvez vocês tem alguma novidade sobre o problema no meu carro? Passei o codigo é o 0P600 (barramento de Kan) que acusa no scan vocês tem algum conhecimento do seria esse código? Pois como disse o Jean em msg anteriores estou desesperado. Obrigado pela atenção.
avatar
Luiz Schafer
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 13
Data de inscrição : 30/04/2013
Idade : 47

Voltar ao Topo Ir em baixo

Re: (W168): Embreagem - possíveis problemas/sintomas

Mensagem por marcelobrotas em Qua Maio 22, 2013 2:57 pm

olá tenho uma A160 semi-auto, gostaria de saber com quantos KM devo trocar a embreagem... a mesma ja esta com 106 mil km rodados...

de vez em quando aparece o "F" no painel, desligo a chave e ligo novamente e td volta ao normal... já troquei as escovas do motor do AKS...
meu mecanico disse que pode ser a espessura da embreagem que ja esta ficando gasta...
avatar
marcelobrotas
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 241
Data de inscrição : 06/09/2012
Idade : 31

Voltar ao Topo Ir em baixo

Re: (W168): Embreagem - possíveis problemas/sintomas

Mensagem por Luiz Schafer em Qui Maio 23, 2013 3:25 pm

Boa tarde pessoal, Sr. Walter Paiva permita-me fazer uma pergunta, pois como anteriormente eu havia explicado o que aconteceu na minha MB 160, o senhor e o Sr. Jeanrobson comentaram que poderia ser o terminal esferico do estrambulado ok. Pergunto se a classe A 160 pode funcionar sem o terminal e o braço que fixa o terminal esferico do trambulador por muito tempo. Essa falta pode desprogramar a caixa de marcha, e aparecer o codigo 0P600 (barramento de CAN)????? Att.
avatar
Luiz Schafer
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 13
Data de inscrição : 30/04/2013
Idade : 47

Voltar ao Topo Ir em baixo

Re: (W168): Embreagem - possíveis problemas/sintomas

Mensagem por Epicco em Qui Maio 23, 2013 4:10 pm

A falta do terminal esférico é um problema MECÂNICO que impede o engate de algumas marchas, ou a 1ª e a 3ª ou a 2ª, 4ª e Ré. Pde ocorrer também de impedir o engate de nenhuma marcha,mais é mais raro.

Se os cabos do TRAMBULADOR estão faltando no carro ele não vai engatar nenhuma marcha.


Como se trata de problema mecânico não acusa nada eletronicamente, muito menos na rede CAN.

Se o seu carro esta sem o terminal esférico do trambulador, ou ele se perdeu ou seu carro é um modelo automático.


A caixa de marchas não possui programação, portanto lea não se desprograma. Se seu carro forsemi automático códigos de defeito na rede can indicam provavel mal função da comunicação do míodulo central com o modulo que comanda o módulo AKS ou o módulo que determina a posição da alavanca de câmbio.

Em tempo o jeanrobson não é mais membro do fórum.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
avatar
Epicco
Moderador
Moderador

Masculino Mensagens : 6826
Data de inscrição : 05/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

Re: (W168): Embreagem - possíveis problemas/sintomas

Mensagem por Luiz Schafer em Qui Maio 23, 2013 10:57 pm

Boa noite pessoal, boa noite Epicco, obrigado pela atenção que deu ao meu problema pois estou desesperado, moro no fim do mundo aqui o pessoal malemal entende de GM e VW , meu carro é uma classe A 160 99/99 semi automatica, porém estava andando e ela parou não engatou mais, desliguei ela e não ligou, no painel não aparece nenhuma letra, você tenta dar partida é como se a bateria estivesse descarregada. Expliquei aqui nesse forúm meu problema e o Sr. Walter sugeriu que poderia ser no estrambulador, porém ao verificar essa peça, constatei que não existe, só tem uma esfera onde encaixa o termina esferico do trambulador, também não tem aquele braço para encaixar a outra extremidade do terminal. Sr. Epicco, foi passado o scan e apareceu um código 0P600 (barramento de CAN),. Agúem tem uma solução para esse problema??? Obrigado
avatar
Luiz Schafer
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 13
Data de inscrição : 30/04/2013
Idade : 47

Voltar ao Topo Ir em baixo

Re: (W168): Embreagem - possíveis problemas/sintomas

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 5 de 11 Anterior  1, 2, 3, 4, 5, 6 ... 9, 10, 11  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum