(W168): Fuga de corrente - possíveis problemas/sintomas

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Fuga corrente

Mensagem por carlos grasso em Sex 28 Dez 2012, 15:09

ola pessoal,boa tarde a todos,estou com uma a 160 classic, ha dez meses e já troquei a bateria,só que percebi que minha gracinha está com fuga de corrente,isso se deu apos trocar um simples fusivel,onde identifica-se pelas luzs de gentileza e vidros sera que alguem saberia me ajudar.ah,sou novo por aqui.grato.

carlos grasso
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 1
Data de inscrição : 28/12/2012
Idade : 57

Voltar ao Topo Ir em baixo

(W168): Fuga de corrente - possíveis problemas/sintomas

Mensagem por Ricardo EBM em Sab 23 Fev 2013, 07:49

Bom dia meus amigos, também sou dono de um classe A, 99 elegance, estou com problema na parte eletrica, coloquei uma bateria nova no carro e mesmo assim, passados 5 dias, estava sem carga novamente, o alternador carrega, radio já foi desligado e o problema continua, isso já ocorreu com alguem ?

Obrigado desde já.

Ricardo EBM
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 10
Data de inscrição : 03/02/2013
Idade : 43

Voltar ao Topo Ir em baixo

Re: (W168): Fuga de corrente - possíveis problemas/sintomas

Mensagem por iveiga em Sab 23 Fev 2013, 08:18

Verifique;

Bateria ruim,
Alternador/Regulador voltagem com defeito,
Consumo com o carro desligado.

iveiga
Sócio Mercedes-Benz Clube de São Paulo
Sócio Mercedes-Benz Clube de São Paulo

Masculino Mensagens : 863
Data de inscrição : 06/08/2012
Idade : 41

Voltar ao Topo Ir em baixo

Re: (W168): Fuga de corrente - possíveis problemas/sintomas

Mensagem por Ricardo EBM em Sab 23 Fev 2013, 08:46

obrigado pela dica [Você precisa estar registrado e conectado para ver este link.]
mas já verifiquei e o consumo com o carro parado eu não faço mas acho que é o que descarrega, pois não acho que seja norma, grato
[Você precisa estar registrado e conectado para ver este link.]

Ricardo EBM
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 10
Data de inscrição : 03/02/2013
Idade : 43

Voltar ao Topo Ir em baixo

Re: (W168): Fuga de corrente - possíveis problemas/sintomas

Mensagem por Epicco em Sab 23 Fev 2013, 08:49

Ricrdo não consegui entender esse seu último post.
Voce diz que já verificou o consumo eletrico de seu carro com ele desligado?
E há consumo?

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil

Epicco
Moderador
Moderador

Masculino Mensagens : 6654
Data de inscrição : 05/08/2012
Idade : 62

Voltar ao Topo Ir em baixo

Re: (W168): Fuga de corrente - possíveis problemas/sintomas

Mensagem por Ricardo EBM em Sab 23 Fev 2013, 09:10

[Você precisa estar registrado e conectado para ver este link.]
Na caixa de fusiveis eu fui verificando um a um, o consumo ficou abaixo de 0 amp, mas tem um que não fez a leitura, deu erro, e no painel de instrumentação nunca vi acesso o bas esp.

Ricardo EBM
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 10
Data de inscrição : 03/02/2013
Idade : 43

Voltar ao Topo Ir em baixo

Re: (W168): Fuga de corrente - possíveis problemas/sintomas

Mensagem por Epicco em Sab 23 Fev 2013, 09:15

O defeito apresentado por seu carro tem muita chance de ser mesmo isso, consumindo energia com o carro desligado.

Consulte um bom eletricista.

Quando se vira a chave de contato até a posição 1, que é quando acende as luzes no painel, todas as luzes de alerta devem acender. Isso é um cheque para ver se não há nenhuma luz queimada que te impediria de ver um alerta verdadeiro. Cheque isso pois podem ter retirado a luz do bas/abs para encobrir eventuais defeitos.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil

Epicco
Moderador
Moderador

Masculino Mensagens : 6654
Data de inscrição : 05/08/2012
Idade : 62

Voltar ao Topo Ir em baixo

Bateria descarrega mesmo sendo nova !

Mensagem por azeto em Dom 24 Fev 2013, 21:15

Ricardo, desenvolvi a utilização de um mini teste, para bateria e alternador que conectado na tomada de 12 volts,(acendedor) da pra monitorar a recarga e consumo da bateria. O pedido de patente esta' no INPI. Ja' posso disponibilizar uma pra voce por apenas 50 reais. Caso interessa mp ou e-mail [email=abuzeto@hotmail.com.][Você precisa estar registrado e conectado para ver este link.].[/email]

Abs.

azeto
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 58
Data de inscrição : 11/08/2012
Idade : 70

Voltar ao Topo Ir em baixo

Re: (W168): Fuga de corrente - possíveis problemas/sintomas

Mensagem por Ricardo EBM em Seg 25 Fev 2013, 07:02

Muito obrigado pela ajuda, mas tb desconfio do fuzivel com erro, vou a um autoeletrico que conheça o carro, tem uma mecanica so de mb classe a proximo a salin farah maluf, talvez mexam com parte eletrica.

Ricardo EBM
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 10
Data de inscrição : 03/02/2013
Idade : 43

Voltar ao Topo Ir em baixo

Problema com o Pós chave Classe A A190 AUT

Mensagem por Brener em Qua 13 Mar 2013, 14:21

Tenho um Classe A A190 automático e de um tempo pra cá passei a ter problemas com a bateria que mesmo nova estava descarregando completamente com 2 ou 3 dias com o carro parado.
Depois de muita pesquisa e testes, descobri que a linha positiva do pós chave não esta desligando após os 30 segundos de quando a chave é desligada. Um dos sintomas disso é que o odômetro não apaga, e outra é que os vidros elétricos continuam podendo ser acionados a qualquer tempo após a chave ter sido retirada da ingnição (é claro que você precisa estar dentro do veículo para fazer isso rsrs).
Até aqui beleza, descobri o problema, mas a pergunta que não quer calar... o que devo trocar, testar ou avaliar para que o problema seja resolvido.
Moro no interior de Goiás, portanto o acesso a concessionárias é um pouco difícil.

Brener
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 4
Data de inscrição : 28/01/2013
Idade : 39

Voltar ao Topo Ir em baixo

Re: (W168): Fuga de corrente - possíveis problemas/sintomas

Mensagem por walter paiva em Qua 13 Mar 2013, 14:27

Tem radio não original instalado? Pode ser a ligação errada dele.
Ou até alarme mal instalado.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

walter paiva
Administrador
Administrador

Mensagens : 7037
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Fuga de corrente - possíveis problemas/sintomas

Mensagem por Brener em Qua 13 Mar 2013, 14:51

Tem toca CDs não original, mas o retirei desconectando o conector do chicote e o problema continua.
Não possui alarme, porém possui uma centralina para automatizar os vidros elétricos modelo LV200 (http://site.tecquantum.com.br/website/index.php?option=com_content&view=article&id=118:lv200&catid=42:automacao-de-vidros-eletricos&Itemid=75), porém eu já havia desligado os conectores também.
Como pode ser observado no manual da centralina, o fio Azul do pós chave fica fornecendo 12V continuamente idependente da posição da chave ou se o conector está conectado ou não na central.

Brener
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 4
Data de inscrição : 28/01/2013
Idade : 39

Voltar ao Topo Ir em baixo

Re: (W168): Fuga de corrente - possíveis problemas/sintomas

Mensagem por Ricardo EBM em Sab 06 Abr 2013, 18:49

Pessoal boa noite, através de minha insistência, descobri que o meu problema esta na fiação da instalação do radio que o antigo dono pagou para ser feito, não sei ao certo o que os instaladores fizeram, eu resolvi puxando uma nova fiação, neste caso direto da bateria com um fusível entre o radio e a bateria

Ricardo EBM
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 10
Data de inscrição : 03/02/2013
Idade : 43

Voltar ao Topo Ir em baixo

Re: (W168): Fuga de corrente - possíveis problemas/sintomas

Mensagem por Ricardo EBM em Sab 06 Abr 2013, 18:49

obrigado por terem me ajudado.

Ricardo EBM
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 10
Data de inscrição : 03/02/2013
Idade : 43

Voltar ao Topo Ir em baixo

Re: (W168): Fuga de corrente - possíveis problemas/sintomas

Mensagem por walter paiva em Sab 06 Abr 2013, 22:50

Nós que agradecemos Ricardo pelo retorno com o problema solucionado!

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

walter paiva
Administrador
Administrador

Mensagens : 7037
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

(W168): fuga de corrente

Mensagem por VisionDigital em Sex 14 Mar 2014, 15:40

Primeiramente boa tarde, a minha classe a 190 2001 estava com problema elétrico.. Ela não segura carga na bateria.. Levei a um mecânico muito bom que disse qe o problema era aterramento que foi ressoldado na parte de baixo da baby  na hora resolveu e o carro voltou a ligar normal.. Troquei a bateria e a mesma hoje descarregou  novamente o que pode ser? Testei os fusiveis e constatei que o 30 (painel de instrumentos el.) está dando faísca nos pólos com a baby desligada.. Alguém já teve esse problema?

VisionDigital
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 25
Data de inscrição : 11/09/2013
Idade : 25

Voltar ao Topo Ir em baixo

Re: (W168): Fuga de corrente - possíveis problemas/sintomas

Mensagem por VisionDigital em Sex 14 Mar 2014, 15:44

Ps. Alguém já tteve problemas iguais?

VisionDigital
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 25
Data de inscrição : 11/09/2013
Idade : 25

Voltar ao Topo Ir em baixo

Re: (W168): Fuga de corrente - possíveis problemas/sintomas

Mensagem por Ulysses V8 Benz em Sex 14 Mar 2014, 15:50

Seu carro está com fuga de corrente, por isso que a bateria descarrega. É como se ficasse algum equipamento ligado o tempo todo.

Ele tem alguma coisa extra instalada? Por exemplo, sistema de som, alarme, faróis auxiliares?

Geralmente alarmes genéricos são a fonte desses problemas.

Abraço!

PS: alterei o título do seu tópico, pois da forma que você postou não ajudaria em buscas futuras.

_________________
Administrador
Equipe Portal Mercedes Brasil
[Você precisa estar registrado e conectado para ver esta imagem.]

Ulysses V8 Benz
Administrador
Administrador

Masculino Mensagens : 10422
Data de inscrição : 05/08/2012
Idade : 52

Voltar ao Topo Ir em baixo

Re: (W168): Fuga de corrente - possíveis problemas/sintomas

Mensagem por VisionDigital em Sex 14 Mar 2014, 15:55

Ok! Então, meu carro não tem aalarme e o som não está sugando carga.. Como disse, o fusivel 30 está dando muita faísca no polo da bateria.. Quando o desconecto a faísca some

VisionDigital
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 25
Data de inscrição : 11/09/2013
Idade : 25

Voltar ao Topo Ir em baixo

Re: (W168): Fuga de corrente - possíveis problemas/sintomas

Mensagem por VisionDigital em Sex 14 Mar 2014, 15:57

Isso pode ser curto ou aterramennto?

VisionDigital
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 25
Data de inscrição : 11/09/2013
Idade : 25

Voltar ao Topo Ir em baixo

Painel roubando carga

Mensagem por VisionDigital em Sex 14 Mar 2014, 18:17

Foi diagnosticado na oficina do vinícius aqui em BH que em minha Classe A que o fusivel de 7.5 amperes número 30 estava roubando carga.. E é o fusivel  do painel de instrumentos. Alguém já teve problema com roubo de carga do painel?

VisionDigital
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 25
Data de inscrição : 11/09/2013
Idade : 25

Voltar ao Topo Ir em baixo

Dúvida crucial

Mensagem por VisionDigital em Sex 14 Mar 2014, 21:04

Boa noite amigos, tenho uma dúvida.. gostaria de saber se alguém tem a informação de quantos MA é normal de fuga de corrente da classe a... qual a amperagem normal de fuga.. alguém sabe?

VisionDigital
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 25
Data de inscrição : 11/09/2013
Idade : 25

Voltar ao Topo Ir em baixo

Re: (W168): Fuga de corrente - possíveis problemas/sintomas

Mensagem por Ulysses V8 Benz em Sex 14 Mar 2014, 22:40

Péraí, fusível não rouba carga, ele é apenas uma proteçao do circuito.

Quando vc diz que estava saindo faíscas vc quis dizer no próprio fusível ou no terminal da bateria? Saía faísca o tempo todo???

O curto / fuga de corrente está no circuito que o fusível protege e não nele...

Abraço!

_________________
Administrador
Equipe Portal Mercedes Brasil
[Você precisa estar registrado e conectado para ver esta imagem.]

Ulysses V8 Benz
Administrador
Administrador

Masculino Mensagens : 10422
Data de inscrição : 05/08/2012
Idade : 52

Voltar ao Topo Ir em baixo

Re: (W168): Fuga de corrente - possíveis problemas/sintomas

Mensagem por VisionDigital em Sex 14 Mar 2014, 23:03

a faísca sai do polo da bateria quando conecto o negativo.. quando retiro o fusivel de 7.5 amperes do painel de instrumentos a faisca diminui drásticamente..

VisionDigital
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 25
Data de inscrição : 11/09/2013
Idade : 25

Voltar ao Topo Ir em baixo

Re: (W168): Fuga de corrente - possíveis problemas/sintomas

Mensagem por Carlos Guilherme em Sab 15 Mar 2014, 00:44

Possivelmente existe algo no painel de instrumentos drenando corrente indevidamente. Isso é facilmente detectável utilizando um amperímetro alicate que meça corrente contínua (não precisa abrir nenhum circuito, apenas "abraçar" o condutor (condutor elétrico, não do veiculo!). O lado ruim é que amperímetros alicate que medem CC são bem carinhos (os baratos só medem corrente alternada), por isso eu sugiro que leve o carro à uma BOA auto elétrica, ou em último caso na CSS.

Carlos Guilherme
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 103
Data de inscrição : 07/08/2012
Idade : 73

Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum