(W168): Fuga de corrente - possíveis problemas/sintomas

Página 1 de 3 1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Fuga corrente

Mensagem por carlos grasso em Sex Dez 28, 2012 3:09 pm

ola pessoal,boa tarde a todos,estou com uma a 160 classic, ha dez meses e já troquei a bateria,só que percebi que minha gracinha está com fuga de corrente,isso se deu apos trocar um simples fusivel,onde identifica-se pelas luzs de gentileza e vidros sera que alguem saberia me ajudar.ah,sou novo por aqui.grato.

carlos grasso
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens: 1
Data de inscrição: 28/12/2012
Idade: 55

Voltar ao Topo Ir em baixo

(W168): Fuga de corrente - possíveis problemas/sintomas

Mensagem por Ricardo EBM em Sab Fev 23, 2013 7:49 am

Bom dia meus amigos, também sou dono de um classe A, 99 elegance, estou com problema na parte eletrica, coloquei uma bateria nova no carro e mesmo assim, passados 5 dias, estava sem carga novamente, o alternador carrega, radio já foi desligado e o problema continua, isso já ocorreu com alguem ?

Obrigado desde já.

Ricardo EBM
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens: 7
Data de inscrição: 03/02/2013
Idade: 41

Voltar ao Topo Ir em baixo

Re: (W168): Fuga de corrente - possíveis problemas/sintomas

Mensagem por iveiga em Sab Fev 23, 2013 8:18 am

Verifique;

Bateria ruim,
Alternador/Regulador voltagem com defeito,
Consumo com o carro desligado.

iveiga
Usuário Ouro
Usuário Ouro

Masculino Mensagens: 738
Data de inscrição: 06/08/2012
Idade: 39

Voltar ao Topo Ir em baixo

Re: (W168): Fuga de corrente - possíveis problemas/sintomas

Mensagem por Ricardo EBM em Sab Fev 23, 2013 8:46 am

obrigado pela dica [Você precisa estar registrado e conectado para ver este link.]
mas já verifiquei e o consumo com o carro parado eu não faço mas acho que é o que descarrega, pois não acho que seja norma, grato
[Você precisa estar registrado e conectado para ver este link.]

Ricardo EBM
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens: 7
Data de inscrição: 03/02/2013
Idade: 41

Voltar ao Topo Ir em baixo

Re: (W168): Fuga de corrente - possíveis problemas/sintomas

Mensagem por Epicco em Sab Fev 23, 2013 8:49 am

Ricrdo não consegui entender esse seu último post.
Voce diz que já verificou o consumo eletrico de seu carro com ele desligado?
E há consumo?

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil

Epicco
Moderador
Moderador

Masculino Mensagens: 5417
Data de inscrição: 05/08/2012
Idade: 60

Voltar ao Topo Ir em baixo

Re: (W168): Fuga de corrente - possíveis problemas/sintomas

Mensagem por Ricardo EBM em Sab Fev 23, 2013 9:10 am

[Você precisa estar registrado e conectado para ver este link.]
Na caixa de fusiveis eu fui verificando um a um, o consumo ficou abaixo de 0 amp, mas tem um que não fez a leitura, deu erro, e no painel de instrumentação nunca vi acesso o bas esp.

Ricardo EBM
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens: 7
Data de inscrição: 03/02/2013
Idade: 41

Voltar ao Topo Ir em baixo

Re: (W168): Fuga de corrente - possíveis problemas/sintomas

Mensagem por Epicco em Sab Fev 23, 2013 9:15 am

O defeito apresentado por seu carro tem muita chance de ser mesmo isso, consumindo energia com o carro desligado.

Consulte um bom eletricista.

Quando se vira a chave de contato até a posição 1, que é quando acende as luzes no painel, todas as luzes de alerta devem acender. Isso é um cheque para ver se não há nenhuma luz queimada que te impediria de ver um alerta verdadeiro. Cheque isso pois podem ter retirado a luz do bas/abs para encobrir eventuais defeitos.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil

Epicco
Moderador
Moderador

Masculino Mensagens: 5417
Data de inscrição: 05/08/2012
Idade: 60

Voltar ao Topo Ir em baixo

Bateria descarrega mesmo sendo nova !

Mensagem por azeto em Dom Fev 24, 2013 9:15 pm

Ricardo, desenvolvi a utilização de um mini teste, para bateria e alternador que conectado na tomada de 12 volts,(acendedor) da pra monitorar a recarga e consumo da bateria. O pedido de patente esta' no INPI. Ja' posso disponibilizar uma pra voce por apenas 50 reais. Caso interessa mp ou e-mail [email=abuzeto@hotmail.com.][Você precisa estar registrado e conectado para ver este link.].[/email]

Abs.

azeto
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens: 43
Data de inscrição: 11/08/2012
Idade: 68

Voltar ao Topo Ir em baixo

Re: (W168): Fuga de corrente - possíveis problemas/sintomas

Mensagem por Ricardo EBM em Seg Fev 25, 2013 7:02 am

Muito obrigado pela ajuda, mas tb desconfio do fuzivel com erro, vou a um autoeletrico que conheça o carro, tem uma mecanica so de mb classe a proximo a salin farah maluf, talvez mexam com parte eletrica.

Ricardo EBM
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens: 7
Data de inscrição: 03/02/2013
Idade: 41

Voltar ao Topo Ir em baixo

Problema com o Pós chave Classe A A190 AUT

Mensagem por Brener em Qua Mar 13, 2013 2:21 pm

Tenho um Classe A A190 automático e de um tempo pra cá passei a ter problemas com a bateria que mesmo nova estava descarregando completamente com 2 ou 3 dias com o carro parado.
Depois de muita pesquisa e testes, descobri que a linha positiva do pós chave não esta desligando após os 30 segundos de quando a chave é desligada. Um dos sintomas disso é que o odômetro não apaga, e outra é que os vidros elétricos continuam podendo ser acionados a qualquer tempo após a chave ter sido retirada da ingnição (é claro que você precisa estar dentro do veículo para fazer isso rsrs).
Até aqui beleza, descobri o problema, mas a pergunta que não quer calar... o que devo trocar, testar ou avaliar para que o problema seja resolvido.
Moro no interior de Goiás, portanto o acesso a concessionárias é um pouco difícil.

Brener
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens: 4
Data de inscrição: 28/01/2013
Idade: 38

Voltar ao Topo Ir em baixo

Re: (W168): Fuga de corrente - possíveis problemas/sintomas

Mensagem por walter paiva em Qua Mar 13, 2013 2:27 pm

Tem radio não original instalado? Pode ser a ligação errada dele.
Ou até alarme mal instalado.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

walter paiva
Administrador
Administrador

Mensagens: 4764
Data de inscrição: 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Fuga de corrente - possíveis problemas/sintomas

Mensagem por Brener em Qua Mar 13, 2013 2:51 pm

Tem toca CDs não original, mas o retirei desconectando o conector do chicote e o problema continua.
Não possui alarme, porém possui uma centralina para automatizar os vidros elétricos modelo LV200 (http://site.tecquantum.com.br/website/index.php?option=com_content&view=article&id=118:lv200&catid=42:automacao-de-vidros-eletricos&Itemid=75), porém eu já havia desligado os conectores também.
Como pode ser observado no manual da centralina, o fio Azul do pós chave fica fornecendo 12V continuamente idependente da posição da chave ou se o conector está conectado ou não na central.

Brener
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens: 4
Data de inscrição: 28/01/2013
Idade: 38

Voltar ao Topo Ir em baixo

Página 1 de 3 1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum