(R/C107): 350SL - motor não pega após completa manutenção - o quê pode ser?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

(R/C107): 350SL - motor não pega após completa manutenção - o quê pode ser?

Mensagem por Jorge Wilmar Lohmann em Qua 09 Abr 2014, 22:16

Prezados amigos.
Estou aqui novamente com duvidas e gostaria de palpites ou orientações pois não sei quanto tem vou aguentar sem andar com minha 350SL 1973.
Recondicionei os cabeçotes, vávulas, guias e retentores, tudo novo, montei tudo no lugar, agora o motor vira mas não pega. Temos sinal nos bicos e faisca nas velas, porem as velas permanecem secas.O  TPS funciona como diz os manuais, com seus respectivos cliques.
Alguem arisca um pitaco?

Jorge Wilmar Lohmann
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 51
Data de inscrição : 10/10/2013
Idade : 56

Voltar ao Topo Ir em baixo

Re: (R/C107): 350SL - motor não pega após completa manutenção - o quê pode ser?

Mensagem por Perillo em Qui 10 Abr 2014, 17:17

tem mais detalhes? , bomba de combustivel funciona ? colocou o relogio de pressao para ver , e ponto foi colocado corretamente ?

Perillo
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 543
Data de inscrição : 16/10/2012
Idade : 56

Voltar ao Topo Ir em baixo

Re: (R/C107): 350SL - motor não pega após completa manutenção - o quê pode ser?

Mensagem por Alan em Qui 10 Abr 2014, 18:24

tem que ter 2 bar de pressão lá no bico de partida a frio

_________________
saudações,
Alan

A Garagem do Alan -Manutenção em Mercedes
injeções D-Jetronic/dosificadores K-KE-Jetronic e injeção por bomba-restaurações/peças para europeus
11 98383 5768
[Você precisa estar registrado e conectado para ver este link.]

Alan
Consultor Técnico
Consultor Técnico

Masculino Mensagens : 1091
Data de inscrição : 05/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

SL350 não pega

Mensagem por Jorge Wilmar Lohmann em Qui 10 Abr 2014, 21:45

Boa noite Sr Alan.
A bomba funciona, porem colocamos o medidor de pressão entre a linha de combustível que vem do tanque e a flauta, deu menos de 1,5 e não teve estanqueidade, o ponteiro volta pro zero.Eatmos substituindo a bomba e o filtro.Poderia me orientar como medir a pressão neste bico de partida a frio?
Instalar o medidor em série?
Abraços
Jorge

Jorge Wilmar Lohmann
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 51
Data de inscrição : 10/10/2013
Idade : 56

Voltar ao Topo Ir em baixo

Re: (R/C107): 350SL - motor não pega após completa manutenção - o quê pode ser?

Mensagem por Alan em Qui 10 Abr 2014, 22:41

Jorge, desconecte o tubo que entra no bico e ligue o manômetro, cuidado para não quebrar o acoplamento

_________________
saudações,
Alan

A Garagem do Alan -Manutenção em Mercedes
injeções D-Jetronic/dosificadores K-KE-Jetronic e injeção por bomba-restaurações/peças para europeus
11 98383 5768
[Você precisa estar registrado e conectado para ver este link.]

Alan
Consultor Técnico
Consultor Técnico

Masculino Mensagens : 1091
Data de inscrição : 05/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

350SL não pega.

Mensagem por Jorge Wilmar Lohmann em Sab 12 Abr 2014, 16:41

Prezado Sr. Alan.
Estou começando a ver qual o endereço de sua oficina em SP.Vai me custar caro o frete, mas acho que o Sr. é que entende das D-Jetronic.
Trocamos a bomba e o filtro e trabalhamos nos reguladores de pressão de combustível e conseguimos a pressão desejada, mas continua não molhando velas, tem faisca e os bicos dão sinal sonoro que estão pulsando mas o motor não dá sinal de pegar. O proximo passo que o mecânico vai conferir é o ponto dos comandos.Porem aceito sugestões.
Abraços
Jorge

Jorge Wilmar Lohmann
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 51
Data de inscrição : 10/10/2013
Idade : 56

Voltar ao Topo Ir em baixo

Re: (R/C107): 350SL - motor não pega após completa manutenção - o quê pode ser?

Mensagem por Karl Fass em Sab 12 Abr 2014, 17:32

Tem que ver se o MAP está funcionando. Isso é um sensor que fica  na  lateral dos pára-lamas, no cofre do motor.. Outra coisa, veja se todos os bicos pulsam, usando um multiteste analógico.ideal seria um osciloscópio. Verifique também os sensores de posição do TB.

_________________
Abraços,
Tio Fass

C126 500SEC  1983
W210 E240 1998
MERCURy COUGAR 1995




Equipe Portal Mercedes Brasil

Karl Fass
Consultor Técnico
Consultor Técnico

Masculino Mensagens : 3361
Data de inscrição : 05/08/2012
Idade : 59

Voltar ao Topo Ir em baixo

350 SL não pega.

Mensagem por Jorge Wilmar Lohmann em Sab 12 Abr 2014, 18:06

Amigo Fass , obrigado por responder. O TB quando gira a borboleta, emite os cliques que os manuais descrevem, não me lembro quantos são.
Seria o MAP aquela válvula que tem uma ligação com a admissão atravez de uma mangueira e tambem um chicote com quatro ou cinco fios?. Mexemos nela antes de fazer os cabeçotes, com uma chave allem, agora já não sei a posição mais correta.

Jorge Wilmar Lohmann
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 51
Data de inscrição : 10/10/2013
Idade : 56

Voltar ao Topo Ir em baixo

Re: (R/C107): 350SL - motor não pega após completa manutenção - o quê pode ser?

Mensagem por Alan em Sab 12 Abr 2014, 18:36

Sim, este mesmo, ele tem uma membrana interna de cobre que quebra por fadiga e aí já era, mas se for ele, eu tenho membrana de reposição. Tire a mangueira do cabeçote e chupe, se não estiver estanque, mande o MAP pra mim.

Se bem que mesmo com MAP furado, deveria pegar. Jogue um gole de gasolina na boca de aspiração e veja se pega

_________________
saudações,
Alan

A Garagem do Alan -Manutenção em Mercedes
injeções D-Jetronic/dosificadores K-KE-Jetronic e injeção por bomba-restaurações/peças para europeus
11 98383 5768
[Você precisa estar registrado e conectado para ver este link.]

Alan
Consultor Técnico
Consultor Técnico

Masculino Mensagens : 1091
Data de inscrição : 05/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

Re: (R/C107): 350SL - motor não pega após completa manutenção - o quê pode ser?

Mensagem por Karl Fass em Dom 13 Abr 2014, 05:01

Se ele tiver estrangulado, não deveria pegar...ou pegar e morrer na mesma hora, sem lenta.

_________________
Abraços,
Tio Fass

C126 500SEC  1983
W210 E240 1998
MERCURy COUGAR 1995




Equipe Portal Mercedes Brasil

Karl Fass
Consultor Técnico
Consultor Técnico

Masculino Mensagens : 3361
Data de inscrição : 05/08/2012
Idade : 59

Voltar ao Topo Ir em baixo

SL350 não pega

Mensagem por Jorge Wilmar Lohmann em Qui 17 Abr 2014, 11:44

Prezados colegas.
Depois de muitas horas de estudos e a ajuda preciosa dos colegas, em especial Sr Fass e o Sr. Alan, descobrimos que o defeito era muito simples: distribuidor fora de posição. Very Happy  Very Happy Obrigado a todos pelas sugestões.
Porem agora, o motor funcionou por alguns segundos e ainda não mijou oleo nos lóbulos dos comandos e a pressão no instrumento está zero.Desliguei imediatamente com medo de danificar algo.
Será que demora tanto para que o oleo preencha todos os lugares? Pois foram tirados os cabeçotes.
Abraços
Jorge

Jorge Wilmar Lohmann
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 51
Data de inscrição : 10/10/2013
Idade : 56

Voltar ao Topo Ir em baixo

Re: (R/C107): 350SL - motor não pega após completa manutenção - o quê pode ser?

Mensagem por Alan em Qui 17 Abr 2014, 12:16

Jorge,

então não vai enviar mais pra mim? hehehe
tem coisa errada, a pressão de óleo sobe já na partida apos 30 segundos.

a corrente da bomba foi colocada? tem 7 litros de óleo no carter?

_________________
saudações,
Alan

A Garagem do Alan -Manutenção em Mercedes
injeções D-Jetronic/dosificadores K-KE-Jetronic e injeção por bomba-restaurações/peças para europeus
11 98383 5768
[Você precisa estar registrado e conectado para ver este link.]

Alan
Consultor Técnico
Consultor Técnico

Masculino Mensagens : 1091
Data de inscrição : 05/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

350 SL não pega.

Mensagem por Jorge Wilmar Lohmann em Qui 17 Abr 2014, 13:06

Ola Sr. Alan.
Os fatos estão evoluindo bem, deixei funcionar um pouco mais e já restabeleceu a pressão e já temos oleo nos comandos.
Acho que não vou escapar de levar até Itu, em função de regulagens da D-Jetronic, mas aí ligo para o Sr. para agendar.
Mesmo assim , obrigado pela ajuda.
Abraços
Jorge

Jorge Wilmar Lohmann
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 51
Data de inscrição : 10/10/2013
Idade : 56

Voltar ao Topo Ir em baixo

350SL não pega.

Mensagem por Jorge Wilmar Lohmann em Qui 17 Abr 2014, 18:15

Prezado amigo Alan.
Já temos pressão de oleo e tambem oleo nos comandos.Obrigado pelas dicas.Quanto ao levar para voce, acho que vai necessitar uma repassada na D-Jetronic.
Foi mexido na valvula de pressão, aquela embaixo do hidrovacuo e não sei mais qual é a posição ideal.
Abraços
Jorge

Jorge Wilmar Lohmann
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 51
Data de inscrição : 10/10/2013
Idade : 56

Voltar ao Topo Ir em baixo

Re: (R/C107): 350SL - motor não pega após completa manutenção - o quê pode ser?

Mensagem por Conteúdo patrocinado Hoje à(s) 06:47


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum