Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

Ajuda parte elétrica

Ir para baixo

Ajuda parte elétrica Empty Ajuda parte elétrica

Mensagem por flaviocp Dom 02 Dez 2012, 20:11

Caros confrades,

Estou com um problema que se tornou recorrente e quero pedir a sugestão de vocês:

Já estive em 2 mecânicos aqui do RJ e ambos deram solução paliativa para o problema que em 2 a 3 meses retornou.

O carro: tenho um C240 98/99 que tem 64.000KM e manutenção mecânica feita de forma criteriosa e bem documentada.
O problema: O carro a princípio não abria no controle da chave. Só na lâmina e com esse problema sempre vinha o não acendimento da luz anterior do habitáculo(passava a acender a posterior mesmo quando se abria a porta dianteira). Também parava de funcionar o teto solar.

Pois bem, o primeiro mecânico limpou uma peça que fica em meio aos fios que correm em um compartimento ao lado do banco do carona e abaixo da soleira destacável.
A peça é retangular e recebe 8 fios duplos e nota-se que eles são divididos em perna 1 (marrom) e perna 2(marrom+faixa vermelha ou preta). todas as pernas marrom estão unidas em paralelo por uma barra metálica, assim como as pernas com faixas, só que uma barra está paralela à outra e não se conectam.O primeiro mecânico chamou a peça de "LINHA CAM" e afirmou que é responsável pelas funções de conforto do carro (travamento central, teto solar elétrico, vidros elétricos acendimento da luz do habitáculo, etc)

Ambos os mecânicos que mexeram fizeram uma limpeza na peça e nos fios que se conectam a ela alegando que havia zinabre nos fios.

Desta vez, abri o compartimento e verifiquei que tem oxidação nos fios.Inclusive abri com um estilete um dos fios longitudinalmente e verifiquei que os filetes mais centrais do fio estão enegrecidos de oxidação.Pensei até em cortar os fios para tirar as porções terminais com oxidação e ligá-las em suas devidas posições pra ver se funciona, mas fiquei com medo de causar mais problemas.

Peço a ajuda dos confrades!

Inclusive na indicação de eletricista (que entenda de Mercedes) no RJ.

Abraço a todos
flaviocp
flaviocp
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 30
Data de inscrição : 07/08/2012
Idade : 44

Ir para o topo Ir para baixo

Ajuda parte elétrica Empty Re: Ajuda parte elétrica

Mensagem por Convidad Seg 03 Dez 2012, 13:39

Flavio eu daria a ideia de voce levar em um bom autoeletrico ,e refazer os fios oxidados , abraço e boa sorte...
avatar
Convidad
Convidado


Ir para o topo Ir para baixo

Ir para o topo

- Tópicos semelhantes

 
Permissões neste sub-fórum
Não podes responder a tópicos