Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

Falhas na aceleração e perda de potência.

+2
andreypp1
Dalcolmo
6 participantes

Ir para baixo

Falhas na aceleração e perda de potência. Empty Falhas na aceleração e perda de potência.

Mensagem por Dalcolmo Sab 03 Jul 2021, 09:39

Aos amigos do fórum, um excelente dia. Sou proprietário de uma C180 CGI 1.8 turbo 2011/2012 e há alguns dias tenho observado que, ao acelerar o carro em baixa rotação pra retomar a velocidade, numa ultrapassagem, por exemplo, acontecem umas "falhas", como se fossem engasgadas e umas leves "tremidas". Infelizmente em minha cidade e nas cidades próximas não há concessionária e nem mecânicos que entendam de Mercedes Benz. Os mecânicos daqui parece que têm medo até de chegar perto do carro pra olhar alguma coisa rsrs. Espero que alguém possa me ajudar com alguma dica do que possa ser, ao menos para que eu tenha uma referência. Obs: não acendeu a luz de injeção no painel. Muito grato.
Dalcolmo
Dalcolmo
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 28
Data de inscrição : 18/02/2019
Idade : 47

Márcio Dutra gosta desta mensagem

Ir para o topo Ir para baixo

Falhas na aceleração e perda de potência. Empty Re: Falhas na aceleração e perda de potência.

Mensagem por andreypp1 Qua 14 Jul 2021, 21:11

Olá, boa noite.

Se o seu motor for o M271, verifique o estado da corrente. Existiram casos de dente saltando, mas foi na Europa. A Mercedes não sei porque motivo reduziu a espessura da corrente. 

Mas, como sempre aconselho, comece do mais simples: Limpeza de bicos injetores. Se nunca fez, já é hora de fazer. Velas... como estão? Observe se não estão sujas de óleo, pois pode ser a hora de trocar os retentores de válvulas - fiz o serviço na minha C180 97, motor M111 1.8.

Outra possibilidade é o sistema de combustível. Baixa pressão de alimentação ou o filtro de combustível. A sua já é do tipo refil.

Tem outro teste simples: localize o MAF (sensore de massa de ar), fica próximo da caixa do filtro de ar. É só dar uma borrifada de limpa contato. Se o sintoma sumir, será hora de substituir o mesmo.

E por fim, eu descartaria problema de câmbio, pois a sua nem é mais a 722.6. Ela costumava dar problema caso não se trocasseo fluido na placa de solenóides, mas, duvido que seja o seu caso.

Comece vendo do mais simples. Muito provavelmente uma limpeza de bicos resolverá.
Abraço.
andreypp1
andreypp1
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 15
Data de inscrição : 29/06/2020
Idade : 39

Marcelo Castro gosta desta mensagem

Ir para o topo Ir para baixo

Falhas na aceleração e perda de potência. Empty Re: Falhas na aceleração e perda de potência.

Mensagem por Dalcolmo Qui 15 Jul 2021, 09:24

Andreypp1, eu notei uma perda de potência na retomada, bem como um pequeno aumento no consumo de minha C180. Imaginei ser uma anomalia no sistema de alimentação, mais precisamente bicos ou bomba de combustível. Essa semana vou procurar um mecânico pra investigar a possível causa das falhas. Valeu.
Dalcolmo
Dalcolmo
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 28
Data de inscrição : 18/02/2019
Idade : 47

Marcelo Castro gosta desta mensagem

Ir para o topo Ir para baixo

Falhas na aceleração e perda de potência. Empty Re: Falhas na aceleração e perda de potência.

Mensagem por Marcelo Castro Seg 19 Jul 2021, 21:30

Olá! Acabei de me cadastrar e não sei se estou escrevendo no lugar certo. Enfim, tenho uma A200 13/14 que de um dia para o outro simplesmente parou de acender o símbolo ECO ao funcionar o veículo, bem como não estou conseguindo mudar as formas de condução (S M E). Não bastasse isso, o carro tá sem potência, completamente sem força. Nada acendeu no painel. Alguém teria noção do que pode ser? Amanhã irei levá-la em uma oficina...
Marcelo Castro
Marcelo Castro
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 1
Data de inscrição : 19/07/2021
Idade : 31

Marcelo Castro gosta desta mensagem

Ir para o topo Ir para baixo

Falhas na aceleração e perda de potência. Empty Re: Falhas na aceleração e perda de potência.

Mensagem por Gschiavo2003 Ter 20 Jul 2021, 16:37

Prezado Dalcomo, notei o mesmo problema na minha mercedes 500 SE. Após eu trocar os cabos das velas o problema parou e o consumo retornou ao normal.
Gschiavo2003
Gschiavo2003
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 4
Data de inscrição : 10/07/2021
Idade : 18

Ir para o topo Ir para baixo

Falhas na aceleração e perda de potência. Empty Re: Falhas na aceleração e perda de potência.

Mensagem por Dalcolmo Ter 20 Jul 2021, 16:53

Gschiavo2003, no meu caso, a C180 não possui cabos de velas, mas bobinas. Imagino que deva ser algo relacionado à elas ou então bico injetor. Vou averiguar isso nas próximas semanas.
Dalcolmo
Dalcolmo
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 28
Data de inscrição : 18/02/2019
Idade : 47

Ir para o topo Ir para baixo

Falhas na aceleração e perda de potência. Empty Re: Falhas na aceleração e perda de potência.

Mensagem por Gschiavo2003 Ter 20 Jul 2021, 17:03

Entendi!
Gschiavo2003
Gschiavo2003
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 4
Data de inscrição : 10/07/2021
Idade : 18

Ir para o topo Ir para baixo

Falhas na aceleração e perda de potência. Empty Re: Falhas na aceleração e perda de potência.

Mensagem por ThalesCastro Qua 28 Jul 2021, 21:43

Boa noite pessoal… Dalcomo.. minha C180 é igual a sua e ela acusava o mesmo problema, embolava, engasgava, tremia e pra parar tinha que alterar pisadas no acelerador. Eu fiz uma revisão grande no motor dela tem uns 15 dias … troquei Correia poli v, tensor, polia do tensor, outras duas polias(uma estriada e uma lida) óleo, filtro de óleo, filtro de ar, filtro de ar condicionado, cilindro mestre do freio, tubos de água quente e as velas!!!! E quando abriu a tampa de válvulas estava cheio de óleo… vou colocar uma foto… logicamente comprei também o jogo completo das juntas, tanto as das bobinas quanto a grande da tampa de válvulas.. resultado .. o problema era justamente as velas molhadas de óleo e literalmente paravam/embolavam cilindros, problema este inclusive sugerido linhas acima pelo Andrey. Depois da troca não aconteceu mais .. e eu já forcei/testei à exaustão. Espero ter ajudado. Falhas na aceleração e perda de potência. 622ad39c-4182-4fe7-a98b-b8f899dd6560
ThalesCastro
ThalesCastro
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 67
Data de inscrição : 25/08/2012
Idade : 52

Ir para o topo Ir para baixo

Falhas na aceleração e perda de potência. Empty Classe a 190 cortando aceleração ah 2500 rpm

Mensagem por Carleone Sex 30 Jul 2021, 20:14

Minha classe a esta cortando aceleração ah 2500 rpm parada,na pista ela nao passa de 80 kmh, troquei o sensor de rotação deu uma melhorada agr está chegando ah 3500 rpm...mais o problema persiste nao sei se estou escrevendo no lugar certo sou novo aqui😅, mais alguem ai pode me ajudar com isso? desde ja agradeço.
Carleone
Carleone
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 1
Data de inscrição : 30/07/2021
Idade : 26

Ir para o topo Ir para baixo

Ir para o topo


 
Permissões neste fórum
Você não pode responder aos tópicos