Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

Classe A 2005 sem força e falhando

2 participantes

Ir para baixo

Classe A 2005 sem força e falhando Empty Classe A 2005 sem força e falhando

Mensagem por Gunter Estevam Sab 21 Out 2017, 21:32

Boa noite, pessoal preciso de ajuda pois lavei o motor da minha classe A 1.6 2005, ela começou a falhar bati ar nos conectores e nada, ela falha não tem força pra subir um morro nem em Primeira, acelera e demora muito pra responder não tem força pra nada, está na oficina mecânico descartou a bobina e velas que estão ok, não sei mais oque fazer então preciso de ajuda e orientação de uma pessoa que entenda pra eu poder ajuda de alguma forma o mecânico pois ele está apanhando pra resolver, agradeço a todos desde já que me ajudar.
Gunter Estevam
Gunter Estevam
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 1
Data de inscrição : 21/10/2017
Idade : 33

Ir para o topo Ir para baixo

Classe A 2005 sem força e falhando Empty Re: Classe A 2005 sem força e falhando

Mensagem por walter paiva Sab 21 Out 2017, 22:19

Peça para verificar os bicos e a alimentação elétrica deles.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

[É necessário estar registrado e conectado para poderes visualizar esta imagem]
walter paiva
walter paiva
Administrador
Administrador

Masculino Mensagens : 10201
Data de inscrição : 05/08/2012

Ir para o topo Ir para baixo

Ir para o topo


 
Permissões neste fórum
Você não pode responder aos tópicos