Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

Painel duas cores

Ir em baixo

Painel duas cores Empty Painel duas cores

Mensagem por Ricardo em Sex 22 Ago 2014, 23:33

Confrades. Gostaria da ajuda de vocês.
Dei entrada em uma CCS de uma C180CGI 2012 com Eco star stop sem funcionar.
Trocaram a bateria auxiliar. Na hora de configurar a bateria desconfiguraram o painel(centro velocímetro). Trocaram o painel e configuraram. Como ficou cor diferente, voltaram o painel original. Permaneceu a cor diferente( cor da cupe) cinza com branco.
Originalmente era laranja com cinza.  Painel(centro do velocímetro) uma cor e sistema de som outra. 
A Ccs afirma que é isso mesmo, a versão mais atual. O 0800 da marca diz que essa é a posição da Mercedes e não tenho do que reclamar.
Veículo na garantia.
Eu com um pedaço do painel cada cor, e na luta a mais de 30 dias. Inconformado. 
Segunda vou dar entrada em outra ofcina da marca.
Alguém já passou por isso?
Sabem como resolver?
Ricardo
Ricardo
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 33
Data de inscrição : 10/10/2012
Idade : 41

Voltar ao Topo Ir em baixo

Painel duas cores Empty Re: Painel duas cores

Mensagem por Ricardo em Sex 22 Ago 2014, 23:39

O star stop esta funcionando, mas não está correto porque esta ativo também no modo sport.
Já estou cansado dessa Mercedes Benz. Nunca fui tão mal atendido em uma marca. Nunca tive problemas assim com uma CCS e com uma marca.
Conto com a ajuda de vocês .
Grato
Ricardo
Ricardo
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 33
Data de inscrição : 10/10/2012
Idade : 41

Voltar ao Topo Ir em baixo

Painel duas cores Empty Re: Painel duas cores

Mensagem por Fernando Torres em Sab 23 Ago 2014, 07:25

O meu start top também funciona no modo sport! Acho que esse e o padrão!
Fernando Torres
Fernando Torres
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 195
Data de inscrição : 14/05/2013
Idade : 60

Voltar ao Topo Ir em baixo

Painel duas cores Empty Re: Painel duas cores

Mensagem por Ricardo em Sab 23 Ago 2014, 07:31

Na minha nunca funcionou. Que ano é a tua?
E a tua tem painel duas cores também?
Ricardo
Ricardo
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 33
Data de inscrição : 10/10/2012
Idade : 41

Voltar ao Topo Ir em baixo

Painel duas cores Empty Re: Painel duas cores

Mensagem por fabio andrade em Sab 23 Ago 2014, 12:19

Ricardo. de qual cidade vc é para ver se tem como eu lhe recomendar alguém ou CCS?
fabio andrade
fabio andrade
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 897
Data de inscrição : 19/09/2013
Idade : 52

Voltar ao Topo Ir em baixo

Painel duas cores Empty Re: Painel duas cores

Mensagem por Ricardo em Sab 23 Ago 2014, 14:38

Retornei para o Rio Grande do Sul. Segunda-feira levarei o veículo para uma autorizada que foi muito me recomendada.Levarei p K E Mercedes, em Porto Alegre.

Estou indignado com o tratamento da Mercedes.
Ricardo
Ricardo
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 33
Data de inscrição : 10/10/2012
Idade : 41

Voltar ao Topo Ir em baixo

Painel duas cores Empty Re: Painel duas cores

Mensagem por rfcalvilho em Ter 26 Ago 2014, 10:35

Ricardo

Nas W204 o Start-Stop sempre liga tanto no S quanto no E.
Somente as novas W205 que o Start-Stop desligam automaticamente no Sport+, ou vc pode configurar na opção Individual para que o Start-Stop permaneça desligado.

Outro detalhe da W205 é que se vc desligar o carro no Sport+ por exemplo, ao ligar o carro novamente ele volta ao Sport+, diferente das W204 que sempre volta na posição E e com o Start-Stop ligado.

Sobre o painel duas cores, não entendi. Tire uma foto e coloque aqui para darmos uma olhada.

Abs!
rfcalvilho
rfcalvilho
Usuário Prata
Usuário Prata

Masculino Mensagens : 399
Data de inscrição : 14/08/2012
Idade : 40

Voltar ao Topo Ir em baixo

Painel duas cores Empty Re: Painel duas cores

Mensagem por Ricardo em Ter 26 Ago 2014, 12:55

Na verdade. O eco estar stop nunca ligou no S( a minha é 1.Cool. Mesmo assim esta com problema. Fica piscando ativo e inativo. Parece estar "louco". O painel foi trocado na garantia e configurado em cor diferente. Ficou diferente do som. Vou tentar enviar a foto
Ricardo
Ricardo
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 33
Data de inscrição : 10/10/2012
Idade : 41

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum