(W168): Bomba eletro-hidráulica - vedação - possíveis problemas/sintomas

Página 4 de 16 Anterior  1, 2, 3, 4, 5 ... 10 ... 16  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: (W168): Bomba eletro-hidráulica - vedação - possíveis problemas/sintomas

Mensagem por jsanmay em Ter 18 Jun 2013, 10:21

Marlon, o azul é o positivo (86) para acionar o rele, a outra ponta vai aterrada na carcaça do carro, ou seja, o negativo (85).


Última edição por jsanmay em Ter 18 Jun 2013, 10:24, editado 1 vez(es) (Razão : acrescentar informação.)

jsanmay
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 151
Data de inscrição : 08/11/2012
Idade : 35

Voltar ao Topo Ir em baixo

Re: (W168): Bomba eletro-hidráulica - vedação - possíveis problemas/sintomas

Mensagem por marlon.oliveira em Ter 18 Jun 2013, 10:43

ok mais qual vc acha que é o relé mais recomendável, no caso a amperagem???

marlon.oliveira
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 29
Data de inscrição : 11/05/2013
Idade : 29

Voltar ao Topo Ir em baixo

Re: (W168): Bomba eletro-hidráulica - vedação - possíveis problemas/sintomas

Mensagem por jsanmay em Ter 18 Jun 2013, 13:03

30 amperes, conforme o esquema por você publicado anteriormente.

jsanmay
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 151
Data de inscrição : 08/11/2012
Idade : 35

Voltar ao Topo Ir em baixo

Re: (W168): Bomba eletro-hidráulica - vedação - possíveis problemas/sintomas

Mensagem por Evando em Ter 25 Jun 2013, 21:50

Olá Senhores experientes, estava ontem andando normalmente com o meu Classe A (Elegance 1.9 Aut.) e simplesmente a direção ficou dura, consultei este fórum e constatei fusível rompido - 30A, realizei a troca voltou ao normal mas após alguns quilômetros voltou a romper, o que deve estar acontecendo de errado? como verificar? Obrigado.

Evando
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 23
Data de inscrição : 10/08/2012
Idade : 44

http://www.ninastore.com.br

Voltar ao Topo Ir em baixo

Re: (W168): Bomba eletro-hidráulica - vedação - possíveis problemas/sintomas

Mensagem por MMbenz em Qua 26 Jun 2013, 10:45

Ué... tinha uma mensagem aqui ontem ... Falando comigo... Mas sumiu???? scratch!!!

MMbenz
Usuário Platina
Usuário Platina

Feminino Mensagens : 1265
Data de inscrição : 08/08/2012
Idade : 51

Voltar ao Topo Ir em baixo

Re: (W168): Bomba eletro-hidráulica - vedação - possíveis problemas/sintomas

Mensagem por Luiz Pinheiro em Qua 26 Jun 2013, 10:48

Marilda o post era do Donizete, que está como usuário bombaeletrohidráulica, ele fazia um anúncio de seus serviços. A postagem foi retirada e foi solicitado à ele por mp que faça um tópico na área de oficinas aqui do fórum.

Estamos aguardando.

Abs

Luiz Pinheiro
Usuário Platina
Usuário Platina

Masculino Mensagens : 7411
Data de inscrição : 05/08/2012
Idade : 43

Voltar ao Topo Ir em baixo

Re: (W168): Bomba eletro-hidráulica - vedação - possíveis problemas/sintomas

Mensagem por MMbenz em Qua 26 Jun 2013, 10:52

Ah! Sim, é que eu vi meu nome... mas, não pude ler na hora... E quando retornei não achei mais... Aí... Fiquei curiosa... kkkkk... Beleza Luiz!

MMbenz
Usuário Platina
Usuário Platina

Feminino Mensagens : 1265
Data de inscrição : 08/08/2012
Idade : 51

Voltar ao Topo Ir em baixo

Re: (W168): Bomba eletro-hidráulica - vedação - possíveis problemas/sintomas

Mensagem por Evando em Qua 26 Jun 2013, 12:08

Boa tarde Marilda, vou me direcionar a Vc! tenho feito algumas perguntas aqui no fórum, mas me sinto excluído, pois não tenho respostas direcionadas as minhas dúvidas como a de ontem, como a do link: [Você precisa estar registrado e conectado para ver este link.]   nesta última teve 113 visualizações e ninguém me direcionou nada. Espero ter ao menos a sua atenção. Sou um apaixonado pelo Classe A e este forum e o anterior foi o meu incetivo a sair do interior e ir em SP comprar um A190 Automático. Obrigado e desculpe pelo "desabafo".

Evando
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 23
Data de inscrição : 10/08/2012
Idade : 44

http://www.ninastore.com.br

Voltar ao Topo Ir em baixo

Re: (W168): Bomba eletro-hidráulica - vedação - possíveis problemas/sintomas

Mensagem por Luiz Pinheiro em Qua 26 Jun 2013, 12:15

Evando, boa tarde.

Primeiramente gostaria de explicar que ninguém deve se sentir excluído aqui, pois trata-se de uma confraria de amigos com o intuito de ajudar-nos uns aos outros, dentro de nossas possibilidades. Se ninguém postou uma resposta é porque não saberia lhe ajudar e isso é, muitas vezes, melhor do que um jogo de adivinhações.

Quanto ao seu questionamento de ontem eu até ia responder mas estava pelo celular e deixei para hoje mesmo, acabei me esquecendo.

Um fusível serve para proteger o sistema, se queimou de novo é porque algo está errado na parte elétrica, podendo ser um fio decapado dando curto, zinabre em algum contato, regulador de voltagem do alternador dando picos ou até a placa eletrônica da bomba querendo dar o ar da graça. Pessoalmente acho que deve ser mais um curto mesmo, tem que levar em algum eletricista bom, seria melhor que entendesse de MB e Classe A, mas não sei se será possível aí em Nanuque.

Veja como estão os contatos da caixa de fusíveis e relês, e da bateria, se houver zinabre ou sujeira passe um limpa contatos da Wurth, deixe secar e tente de novo.

Abs

Luiz Pinheiro
Usuário Platina
Usuário Platina

Masculino Mensagens : 7411
Data de inscrição : 05/08/2012
Idade : 43

Voltar ao Topo Ir em baixo

Re: (W168): Bomba eletro-hidráulica - vedação - possíveis problemas/sintomas

Mensagem por Luiz Pinheiro em Qua 26 Jun 2013, 12:18

Outra coisa, esse tópico que você criou sobre o problema na velocidade 3 e que ninguém  conseguiu te ajudar foi em dezembro de 2012, até hoje vc está com o problema ou já resolveu?

Abs

Luiz Pinheiro
Usuário Platina
Usuário Platina

Masculino Mensagens : 7411
Data de inscrição : 05/08/2012
Idade : 43

Voltar ao Topo Ir em baixo

Re: (W168): Bomba eletro-hidráulica - vedação - possíveis problemas/sintomas

Mensagem por iraniel silva em Qua 26 Jun 2013, 12:26

Olá Evandro! Primeiramente não acredito que esteja sendo excluído, pois esse forum é ESSENCIALMENTE de ajuda mútua, ou seja, forma-se uma corrente de ajuda e admiração dos proprietários em torno dos automóveis Mercedes, incluindo-se aí o nosso Classe A. Imagino que não tenha obtido êxito, pelo simples fato de ninguém ainda ter uma resposta que verdadeiramente te ajude, visto que pelos dados que temos fica difícil chegar a um diagnóstico, pois existem sobre o assunto (direção eletro-hidráulica) muitas variáveis (estado geral,histórico de manutenção,etc). Sugiro então que se diriga a um eletricista de sua confiança que procure localizar o ponto exato de CURTO ou SOBRECARGA que está provocando a queima do fusível.
Abraços,
Iraniel

iraniel silva
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 133
Data de inscrição : 16/08/2012
Idade : 53

Voltar ao Topo Ir em baixo

Re: (W168): Bomba eletro-hidráulica - vedação - possíveis problemas/sintomas

Mensagem por iraniel silva em Qua 26 Jun 2013, 12:30

Ops!! Enquanto eu escrevia o Luis foi mais rápido, mas até que estamos com opiniões parecidas.Very Happy

iraniel silva
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 133
Data de inscrição : 16/08/2012
Idade : 53

Voltar ao Topo Ir em baixo

Re: (W168): Bomba eletro-hidráulica - vedação - possíveis problemas/sintomas

Mensagem por MMbenz em Qua 26 Jun 2013, 12:40

Oi, Evando! Boa Tarde!

Então, quanto a questão exclusão... O Luiz e o Iraniel já disse tudo... nem precisa repetir...

Eu te entendo... Pq, quando a gente está com um problema na baby e não consegue resolver... ficamos chateados e muito ansiosos para que alguém nos dê um Luz! Mas, realmente, as vezes, ninguém sabe como ajudar, então, temos que esperar algum anjo vir e nos dar aquela forcinha... Rs...

Mais, fique tranquilo pq, todos aqui sempre tem o prazer em ajudar e colaborar... Não sinta-se excluído não, por favor!

Olha sobre a bomba, eu já tive esse problema na baby antiga... Ela começou a ficar dura, as vezes, depois foi piorando e então endureceu de vez, no caso da minha ela queimou... Como não estava em SP, optei por uma gambi, de colocar um relê, mas, não deu certo só gastei dinheiro a toa ... Então, eu recomendo que vc leve num eletricista que entenda de Classe A, caso não tenha... Tem o confrade aqui no fórum com nick name de "bomba eletrohidráulica", que diz, consertar a bomba, recuperar e etc... Ele diz que envia pra qualquer lugar... contate ele e vê no que ele pode de ajudar... Ok!

Boa sorte!

Abs,

MMbenz
Usuário Platina
Usuário Platina

Feminino Mensagens : 1265
Data de inscrição : 08/08/2012
Idade : 51

Voltar ao Topo Ir em baixo

Re: (W168): Bomba eletro-hidráulica - vedação - possíveis problemas/sintomas

Mensagem por Evando em Qua 26 Jun 2013, 12:45

Boa tarde Luiz pela resposta, me sinto mais tranquilo, como se diz: participante da Família, é que observava que todos tinham respostas exceto eu. Quanto ao tópico aberto não foi resolvido o problema, mas por dedução de eletricistas aqui da cidade, dizem ser a resistência. 
Estive agora neste momento falando pelo tel. com o Jorge da Sinal Verde, Ele que recuperou o Cambio Aut. deste carro em 2012, e me respondeu que tenho que colocar o fusível correto que é de 60A e não 30A e disse ser essencial o uso do fluído correto (Pentosin Chf 11s) que seria o mesmo utilizado na direção elétrica do VW Golf.
Nesta tarde vou providenciar. Obrigado Luiz pela atenção, obrigado Marilda pela resposta.

Evando
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 23
Data de inscrição : 10/08/2012
Idade : 44

http://www.ninastore.com.br

Voltar ao Topo Ir em baixo

Re: (W168): Bomba eletro-hidráulica - vedação - possíveis problemas/sintomas

Mensagem por MMbenz em Qua 26 Jun 2013, 12:48

Que bom, fico feliz... O Jorge é uma pessoa excelente ... Como vc já o conhece... sabe disso...Rs... Espero que vc resolva esse problema rapidamente...

Aliás, depois dessa gambi que fiz em outra cidade e não deu certo ... Foi o Jorge que mandou recuperar a minha e ela ficou excelente... Ele também conhece um cara que faz esse serviço...

Abs,

MMbenz
Usuário Platina
Usuário Platina

Feminino Mensagens : 1265
Data de inscrição : 08/08/2012
Idade : 51

Voltar ao Topo Ir em baixo

Re: (W168): Bomba eletro-hidráulica - vedação - possíveis problemas/sintomas

Mensagem por iraniel silva em Qua 26 Jun 2013, 12:53

Agora eu é que me sentí excluido...Sad

Abraços,
Iraniel

iraniel silva
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 133
Data de inscrição : 16/08/2012
Idade : 53

Voltar ao Topo Ir em baixo

Re: (W168): Bomba eletro-hidráulica - vedação - possíveis problemas/sintomas

Mensagem por Evando em Qua 26 Jun 2013, 12:56

Meus sinceros agradecimentos a todos, inclusive ao Iraniel, pois ví a sua resposta depois de ter agradecido, desculpe. Assim que tiver uma solução vou  postar a informação do resultado, assim espero!. Obrigado.

Evando
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 23
Data de inscrição : 10/08/2012
Idade : 44

http://www.ninastore.com.br

Voltar ao Topo Ir em baixo

Re: (W168): Bomba eletro-hidráulica - vedação - possíveis problemas/sintomas

Mensagem por Luiz Pinheiro em Qua 26 Jun 2013, 12:59

Evando, que bom que vc resolveu o problema. Eu estava pra postar isso agora:

Veja no tópico sobre os fusíveis do Classe A, na postagem com o "mapa" da caixa, que o de número 47 é o da bomba e é de 60 ampéres.

[Você precisa estar registrado e conectado para ver este link.]

Fica a dica para futuras pesquisas.

Abs

Luiz Pinheiro
Usuário Platina
Usuário Platina

Masculino Mensagens : 7411
Data de inscrição : 05/08/2012
Idade : 43

Voltar ao Topo Ir em baixo

Re: (W168): Bomba eletro-hidráulica - vedação - possíveis problemas/sintomas

Mensagem por iraniel silva em Qua 26 Jun 2013, 13:00

Valeu! Agora estou duplamente feliz... pela solução do seu problema e por ter lido meu post.

Um grande abraço,

Iraniel

iraniel silva
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 133
Data de inscrição : 16/08/2012
Idade : 53

Voltar ao Topo Ir em baixo

Re: (W168): Bomba eletro-hidráulica - vedação - possíveis problemas/sintomas

Mensagem por Evando em Qui 27 Jun 2013, 12:02

Pessoal, nesta manhã levei a um auto-eletro que disse que já havia feito o reparo em algumas desse modelo, foi aberta a bomba e até o presente momento foi constatado que as paletas do coletor do induzido estão totalmente soltas, o que deve ter causado o curto-circuito, irá ser reparado e esperamos que a parte eletrônica esteja bem, manterei novas informações. Obrigado a todos.

Evando
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 23
Data de inscrição : 10/08/2012
Idade : 44

http://www.ninastore.com.br

Voltar ao Topo Ir em baixo

Bomba Eletro Hidraulica

Mensagem por iagomelo1 em Sex 28 Jun 2013, 21:03

Estou com o seguinte problema no meu Classe A 160 2002
Sempre que conecto o fusível da bomba ele queima , consequentemente 
a direção fica muito duro para manobrar.
E também o freio anda muito duro e freia muito pouco.
Alguém poderia me ajudar?
Agradeço desde ja.

iagomelo1
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 5
Data de inscrição : 27/06/2013
Idade : 24

Voltar ao Topo Ir em baixo

Re: (W168): Bomba eletro-hidráulica - vedação - possíveis problemas/sintomas

Mensagem por rodsbhmg em Sex 28 Jun 2013, 21:08

Cara se isso esta acontecendo é pq esta fechando curto na bomba nao force, leve a algum eletricista ou mecanico pra retirar e vc leva num eletricista nao espere queimar ou deixe queimar a minha tem rele e te digo é um porrreeeeeeee ficar escutando o zumbido que ela faz. 

quanto ao freio deve ser coisa simples qualquer mecanico pode olhar a questao do freio ,  freio nao tem segredo.

rodsbhmg
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 144
Data de inscrição : 06/08/2012
Idade : 34

Voltar ao Topo Ir em baixo

Re: (W168): Bomba eletro-hidráulica - vedação - possíveis problemas/sintomas

Mensagem por iagomelo1 em Sex 28 Jun 2013, 21:14

Obg amigo acho que vou ter que fazer isso mesmo.

iagomelo1
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 5
Data de inscrição : 27/06/2013
Idade : 24

Voltar ao Topo Ir em baixo

Re: (W168): Bomba eletro-hidráulica - vedação - possíveis problemas/sintomas

Mensagem por rodsbhmg em Sex 28 Jun 2013, 21:25

eu varias vezes tiro o fusivel da minha pa poder escutar  moor pq o zumbido da bomba é chata aquele zumbido fininho tipo broca de dentista irritante.

rodsbhmg
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 144
Data de inscrição : 06/08/2012
Idade : 34

Voltar ao Topo Ir em baixo

Re: (W168): Bomba eletro-hidráulica - vedação - possíveis problemas/sintomas

Mensagem por douglas barddal em Sex 28 Jun 2013, 23:45

O freio troque o fluido, o certo é a cada 2 anos, não sei quando foi a última troca do amigo?

douglas barddal
Usuário Platina
Usuário Platina

Masculino Mensagens : 2704
Data de inscrição : 06/08/2012
Idade : 54

Voltar ao Topo Ir em baixo

Re: (W168): Bomba eletro-hidráulica - vedação - possíveis problemas/sintomas

Mensagem por Conteúdo patrocinado Hoje à(s) 09:57


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 4 de 16 Anterior  1, 2, 3, 4, 5 ... 10 ... 16  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum