(W168): Bomba eletro-hidráulica - possíveis problemas/soluções

Página 3 de 16 Anterior  1, 2, 3, 4 ... 9 ... 16  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: (W168): Bomba eletro-hidráulica - possíveis problemas/soluções

Mensagem por Antônio Elias em Sab 04 Maio 2013, 17:21

Excelente o vídeo, principalmente a prática da vedação!!!

Antônio Elias
Usuário Platina
Usuário Platina

Masculino Mensagens : 1582
Data de inscrição : 06/08/2012
Idade : 57

Voltar ao Topo Ir em baixo

Re: (W168): Bomba eletro-hidráulica - possíveis problemas/soluções

Mensagem por douglas barddal em Sab 04 Maio 2013, 17:39

Este é o Walter, sempre muito solicito cheers

douglas barddal
Usuário Platina
Usuário Platina

Masculino Mensagens : 2704
Data de inscrição : 06/08/2012
Idade : 54

Voltar ao Topo Ir em baixo

Re: (W168): Bomba eletro-hidráulica - possíveis problemas/soluções

Mensagem por Brainer Kaio em Sab 11 Maio 2013, 21:19

Amigos.. Eu troquei bomba direção Hidráulica em uma mecânica na minha cidade... Mas tenho a sensação de escutar um barulho de algo ligado direto junto com motor do carro ? Será que é Rele ? Como faço saber se é rele ou é uma Bomba recuperada sem perder a "originalidade" ... ? Tem algum teste ? Obrigado...


Brainer Kaio
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 12
Data de inscrição : 19/01/2013
Idade : 36

Voltar ao Topo Ir em baixo

Re: (W168): Bomba eletro-hidráulica - possíveis problemas/soluções

Mensagem por jeancarlosvor em Seg 13 Maio 2013, 16:21

Aproveitando seu tópico. Acabo de comprar uma Elegance 2003 manual e como é o primeiro CARRO que tenho (pq esses populares estão longe de serem carros) estou com uma duvida. quando o carro esta parado ligado a direção fica em silencio, mas quando viro o volante faz uma barulho meio incomodo e feio um zunido de tom grave. O Classe a realmente faz um som ao virar o volante ou é silencioso?

jeancarlosvor
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 54
Data de inscrição : 03/05/2013
Idade : 26

Voltar ao Topo Ir em baixo

Re: (W168): Bomba eletro-hidráulica - possíveis problemas/soluções

Mensagem por Luiz Pinheiro em Seg 13 Maio 2013, 17:05

Jean, como a direção é eletrohidráulica existe um motorzinho elétrico e ele faz um zunido sim, mas deve ser baixo. Claro que com o passar dos anos o barulho pode aumentar um pouco mas não deve, e não pode, ser nada incômodo.

Como vc acabou de comprar o carro, aproveite para trocar todos os fluidos e filtros do carro, inclusive o da direção, veja aqui no fórum as especificações do mesmo. Muita gente acaba pensando que se trata de uma direção hidráulica normal e poe aquele oleo vermelho natural dexronIII na bomba, e não pode.

Abs

Luiz Pinheiro
Usuário Platina
Usuário Platina

Masculino Mensagens : 7413
Data de inscrição : 05/08/2012
Idade : 43

Voltar ao Topo Ir em baixo

Re: (W168): Bomba eletro-hidráulica - possíveis problemas/soluções

Mensagem por Fotógrafo em Ter 14 Maio 2013, 23:22

Percebi que após a troca do fluído da direção hidráulica, tenho ouvido um zumbido elétrico que muda de timbre conforme esterso o carro para um lado e para o outro. O fluído usado foi o Pentosin. Quando desligo o carro ou mantenho a chave em posição 2, o zumbido some...

Fotógrafo
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 218
Data de inscrição : 05/04/2013
Idade : 34

Voltar ao Topo Ir em baixo

Re: (W168): Bomba eletro-hidráulica - possíveis problemas/soluções

Mensagem por iraniel silva em Ter 14 Maio 2013, 23:52

Olá Fotografo! Isso é normal no Classe A, pois o motor do sistema eletro-hidráulico da direção, varia de velocidade conforme a movimentação do veículo. Quando está parado, a velocidade do motorzinho é mais alta e a direção fica mais leve fazendo um "zumbido" mais audível, quando o veículo está andando, a velocidade do motor é mais baixa, com menos "zumbido" e a direção fica mais pesada.
Abraços,
Iraniel

iraniel silva
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 133
Data de inscrição : 16/08/2012
Idade : 53

Voltar ao Topo Ir em baixo

Re: (W168): Bomba eletro-hidráulica - possíveis problemas/soluções

Mensagem por Fotógrafo em Qui 16 Maio 2013, 08:39

Olá Iraniel!

Obrigado pelo retorno, entendi! É que como o carro acabou de voltar do mecânico, pensei que algo pudesse estar errado.
Abs!

Fotógrafo
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 218
Data de inscrição : 05/04/2013
Idade : 34

Voltar ao Topo Ir em baixo

Re: (W168): Bomba eletro-hidráulica - possíveis problemas/soluções

Mensagem por iraniel silva em Qui 16 Maio 2013, 10:23

Ok Fotógrafo, disponha.

Abs,

Iraniel

iraniel silva
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 133
Data de inscrição : 16/08/2012
Idade : 53

Voltar ao Topo Ir em baixo

Re: (W168): Bomba eletro-hidráulica - possíveis problemas/soluções

Mensagem por SnoOx em Ter 11 Jun 2013, 15:53

Excelente o vídeo!

SnoOx
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 189
Data de inscrição : 09/06/2013
Idade : 24

Voltar ao Topo Ir em baixo

edição de topico

Mensagem por marlon.oliveira em Sab 15 Jun 2013, 12:09

meus amigos por favor me ajudem,

eu retirei a bomba de direção eletro hidraulica do classe A 160, quando abri a tampa do circuito, notei q tem três cabos, 1-vermelho, 1-Azul, e 1-marrom ou laranja, sendo que o fio vermelho no interior esta solto como se tivesse arrebentado, alguem sabe dizer aonde ele é ligado na placa???

marlon.oliveira
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 29
Data de inscrição : 11/05/2013
Idade : 29

Voltar ao Topo Ir em baixo

Re: (W168): Bomba eletro-hidráulica - possíveis problemas/soluções

Mensagem por Dvaldo Dutra em Sab 15 Jun 2013, 13:16

Informações sobre a bomba eletro-hidráulica no link:
[Você precisa estar registrado e conectado para ver este link.]
Abraços.

Dvaldo Dutra
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 563
Data de inscrição : 06/08/2012
Idade : 69

Voltar ao Topo Ir em baixo

Re: (W168): Bomba eletro-hidráulica - possíveis problemas/soluções

Mensagem por marlon.oliveira em Sab 15 Jun 2013, 19:40

amigos me ajudem,

ao retirar a bomba de direção eletro hidraulica, vi que o cabo vermelho dentro da bomba estava solto, somente estavam soldados os cabo marrom e o cabo azul, a bomba funciona só com a tensão gerada pelo alternador do carro ou esse cabo vermelho também tem q esta ligado???

outra pergunta caso eu coloque um relé como seria esse procedimento??? Desde já obrigado

marlon.oliveira
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 29
Data de inscrição : 11/05/2013
Idade : 29

Voltar ao Topo Ir em baixo

Re: (W168): Bomba eletro-hidráulica - possíveis problemas/soluções

Mensagem por Luiz Pinheiro em Sab 15 Jun 2013, 21:45

Marlon, boa noite.

Evite postar a mesma dúvida em tópicos diferentes, fundi seu questionamento de outro tópico, com a resposta do amigo Dvaldo, neste tópico. Vamos tentar deixar as coisas organizadas.

Aproveite e dê uma lida nas regras de conduta do fórum, vai ajudar bastante em sua navegação por aqui.

[Você precisa estar registrado e conectado para ver este link.]

Abs


Última edição por Luiz129 em Sab 15 Jun 2013, 22:56, editado 1 vez(es)

Luiz Pinheiro
Usuário Platina
Usuário Platina

Masculino Mensagens : 7413
Data de inscrição : 05/08/2012
Idade : 43

Voltar ao Topo Ir em baixo

Re: (W168): Bomba eletro-hidráulica - possíveis problemas/soluções

Mensagem por MMbenz em Sab 15 Jun 2013, 22:56

Marlon!

Quanto aos cabos eu não sei nada... Rs... Relê? Opinião de quem já fez isso na antiga baby... Não vale a pena... Não deu certo... Isso é gambiarra ... Rs... Melhor fazer o certo. Como disse, apenas minha opinião...

Abs, 

MMbenz
Usuário Platina
Usuário Platina

Feminino Mensagens : 1265
Data de inscrição : 08/08/2012
Idade : 51

Voltar ao Topo Ir em baixo

Re: (W168): Bomba eletro-hidráulica - possíveis problemas/soluções

Mensagem por nickarcos em Dom 16 Jun 2013, 16:05

Qual adesivo foi utilizado?

nickarcos
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 7
Data de inscrição : 07/05/2013
Idade : 31

Voltar ao Topo Ir em baixo

Re: (W168): Bomba eletro-hidráulica - possíveis problemas/soluções

Mensagem por SnoOx em Dom 16 Jun 2013, 16:24

Nickarcos, não sei exatamente qual adesivo foi utilizado, mas vou dar pitaco rsrs, me parece ser adesivo veda juntas de motores que resistem a altas temperaturas, aqueles utilizados em tampas de válvulas, etc. São bem resistentes e creio que possa ser usado na vedação da bomba sem problema algum.

SnoOx
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 189
Data de inscrição : 09/06/2013
Idade : 24

Voltar ao Topo Ir em baixo

Re: (W168): Bomba eletro-hidráulica - possíveis problemas/soluções

Mensagem por nickarcos em Dom 16 Jun 2013, 16:46

Realmente parece mesmo., obrigado Snoox.

Tem que tirar a bomba mesmo ou da para fazer no próprio automóvel?

nickarcos
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 7
Data de inscrição : 07/05/2013
Idade : 31

Voltar ao Topo Ir em baixo

Re: (W168): Bomba eletro-hidráulica - possíveis problemas/soluções

Mensagem por Kanduxo em Dom 16 Jun 2013, 16:49

Acho que para sair bem feitinho é preferível que se tire a bomba....

Kanduxo
Usuário Platina
Usuário Platina

Masculino Mensagens : 3944
Data de inscrição : 03/04/2013

http://fuscakanduxoemusica.blogspot.com

Voltar ao Topo Ir em baixo

Re: (W168): Bomba eletro-hidráulica - possíveis problemas/soluções

Mensagem por walter paiva em Seg 17 Jun 2013, 00:46

Marlon,
Segue um vídeo, avance até 05:08 que mostra a posição dos fios:
[Você precisa estar registrado e conectado para ver este link.]

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

walter paiva
Administrador
Administrador

Mensagens : 7695
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Bomba eletro-hidráulica - possíveis problemas/soluções

Mensagem por marlon.oliveira em Seg 17 Jun 2013, 19:41

é quando eu abri minha bomba tinha um pó verde dentro como se tivesse oxidado, parece que a placa foi pro saco msm, eu vi o diagrama da instalação do relé só que não entendi, alguem sabe me explicar melhor como faço essa ligação e como verifico se o induzido esta duncionando

marlon.oliveira
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 29
Data de inscrição : 11/05/2013
Idade : 29

Voltar ao Topo Ir em baixo

Re: (W168): Bomba eletro-hidráulica - possíveis problemas/soluções

Mensagem por Dvaldo Dutra em Seg 17 Jun 2013, 20:12

Marlon.oliveira, a instalação de rele na bomba eletro-hidráulica NÃO é recomendável. Eu e muitos outros confrades (penso) consideram esse procedimento, uma grande "gambiarra".
Avalie a possibilidade em recondicionar a sua.

Dvaldo Dutra
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 563
Data de inscrição : 06/08/2012
Idade : 69

Voltar ao Topo Ir em baixo

Re: (W168): Bomba eletro-hidráulica - possíveis problemas/soluções

Mensagem por marlon.oliveira em Seg 17 Jun 2013, 21:07

sim meu caro Dvaldo Dutra mais eu comprei outra bomba e estou aguardando chegar porém foi dado um prazo de uma semana e eu trabalho com o carro então gostaria de esperimentar essa colocação do relé. Doi me passado um diagrama mais eu ñ entendi será que alguem poderia me explicar?

[Você precisa estar registrado e conectado para ver esta imagem.]

marlon.oliveira
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 29
Data de inscrição : 11/05/2013
Idade : 29

Voltar ao Topo Ir em baixo

Re: (W168): Bomba eletro-hidráulica - possíveis problemas/soluções

Mensagem por iveiga em Seg 17 Jun 2013, 22:19

Marlon,
Se vc comprou outra e recebe em uma semana, eh melhor aguardar.
Neste esquema do rele ai em cima, voce tera que cortar o fio marron e depois vai ter que fazer outra adaptacao para colocar a bomba original.
Sem mencionar que vc parece nao entender de eletronica e a chance de fazer caca eh grande.

iveiga
Sócio Mercedes-Benz Clube de São Paulo
Sócio Mercedes-Benz Clube de São Paulo

Masculino Mensagens : 868
Data de inscrição : 06/08/2012
Idade : 41

Voltar ao Topo Ir em baixo

Re: (W168): Bomba eletro-hidráulica - possíveis problemas/soluções

Mensagem por marlon.oliveira em Seg 17 Jun 2013, 22:38

sim mais como a bomba vai vir completa não tem problema cortar o cabo.
, a parte do fio marrom eu entendi, mais e o fio azul ele morre e apenas fica passando pelo relé e sendo aterrado???

marlon.oliveira
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 29
Data de inscrição : 11/05/2013
Idade : 29

Voltar ao Topo Ir em baixo

Página 3 de 16 Anterior  1, 2, 3, 4 ... 9 ... 16  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum