Classe A - Problemas de injeção (?)

Ir em baixo

Classe A - Problemas de injeção (?)

Mensagem por Vicente Galceron em Ter 17 Out 2017, 15:47

Caros confrades, boa tarde!

Tenho duas Mercedes, sendo uma Classe A 1999, que peguei com 20.000 km e sou o segundo dono dela, e dei a minha mulher que a usa e não quer largar o carrinho.
Ela é Semi Automática, e apareceu um problema, do nada começa a falhar até parar e "morrer". Ao tentar dar a partida, acende todas as luzes do painel e não pega. Depois de algum tempo, volta a funcionar.

Alguém já passou por isso? Alguma oficina a indicar na Zona Norte de preferencia.

No aguardo do auxilio.
avatar
Vicente Galceron
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 19
Data de inscrição : 04/08/2017
Idade : 57

Voltar ao Topo Ir em baixo

Re: Classe A - Problemas de injeção (?)

Mensagem por walter paiva em Ter 17 Out 2017, 18:09

Eu acho que é mau contato nas tomadas do módulo ou sensor de rotação.
Na Zona Norte tem a Sinal Verde:
[Você precisa estar registrado e conectado para ver este link.]

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

[Você precisa estar registrado e conectado para ver esta imagem.]
avatar
walter paiva
Administrador
Administrador

Masculino Mensagens : 9458
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: Classe A - Problemas de injeção (?)

Mensagem por deusdedit em Ter 17 Out 2017, 21:13

É bom verificar pressão da bomba de combustível. Já tive esse tipo de problema. Entre outras coisas, é claro.
avatar
deusdedit
Usuário Prata
Usuário Prata

Masculino Mensagens : 331
Data de inscrição : 09/11/2012
Idade : 71

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum