(W168): Classe A190 AKS - após rompimento da mangueira do radiador, carro não liga mais

Ir em baixo

(W168): Classe A190 AKS - após rompimento da mangueira do radiador, carro não liga mais

Mensagem por titopc em Seg 27 Mar 2017, 15:58

Boa tarde
Estava meio perdido no fórum de como formular a minha pergunta, agora achei o caminho.rss
A minha Mercedes acendeu a luz de nível de água na estrada perto da minha fazenda, logo parei o carro e vi que a mangueira junto ao radiador parte superior havia se rompido.
Mas o carro não quis mais pegar, o motor morreu e ele girava sem explosão, como se não tivesse vela.
Chamei um mecânico da cidade e ele falou que poderia ser a junta que estivesse queimada e passando compressão.
Fiquei apreensivo pois mesmo com a junta queimada deveria ter explosão de centelha e isso não aconteceu
Como possuo uma pequena "oficina" na sede da fazenda resolvi tirar o cabeçote e fazer o serviço lá mesmo, foi para retifica,aproveitei mandei fazer limpeza geral nas válvulas e o cabeçote não havia empeno.
Mas depois de tudo montado certinho aí começou o desespero, o carro virava o motor como não tivesse vela, troquei bobina, sensor de rotação e nada, chega energia pelo plug da bobina mas não ha centelha. 
Agora ele só acende as luzes do painel e nenhum sinal do motor virar, a bomba de gasolina funciona, o TBI também, bateria carregada e nenhum sinal de vida.
Consegui trazer um mecânico que tinha escâner que foi passado e segundo ele foi tudo zerado mas o carro mortinho, sem sinal de vida.
Verifiquei fusíveis e todos ok 
Tem alguma coisa que estou deixando passar que não vi ainda, o unico que não testei ainda foi o sensor de fase mas como ele não vira nem o motor fiquei sem saber se poderia ser ele
Se alguem passou por esse problema e conseguiu resolver agradeceria aa ajuda
Abraço a todos e obrigado
avatar
titopc
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 11
Data de inscrição : 25/01/2015
Idade : 66

Voltar ao Topo Ir em baixo

Re: (W168): Classe A190 AKS - após rompimento da mangueira do radiador, carro não liga mais

Mensagem por Valderifs em Seg 27 Mar 2017, 16:36

Titopc, a mangueira do radiador que você fala é aquela que é do lado do motorista? Se sim, poderíamos rastrear algum problema daquele lado.
.
Nesse lado há duas peças fundamentais para o motor girar, que seria o sensor de rotação, e o MAF, já prevendo que o seu carro seja antes de 2003.
.
Pois bem, eu fiz um teste em tirar o sensor de rotação do conjunto motor/caixa de marcha e o sintoma era igual a esse que você falou, de girar sem pegar. O motor de arranque pega, há centelha, há combustível, tudo. Mas não pega. Poderia ser que com a água quente tenha danificado essa pecinha. Você trocou por outra para fazer o teste?
.
O segundo equipamento que fica nesse lado é o MAF. E o MAF também dá esse tipo de problema quando está avariado. O meu queimou na virada do ano e dava um sintoma parecido, de girar, girar e girar, sem pegar. Pode ser que a água espirrada do radiador tenha molhado as tomadas do módulo, fazendo-o não funcionar. Sugiro desmontar o MAF e passar limpa contato no circuito e secá-lo bem.
.
Uma outra hipótese bizarra é que sensor do pedal de freio avariado também faz o carro não pegar. Você poderia ver se esse sensor está em bom estado. Está localizado na alavanca do pedal de freio.
.
Por último você já fez o teste de espirrar combustível, ou até mesmo Car 80, no tubo de admissão pós-MAF e ver se o carro pega? Faça o teste e veja se o carro funcione.
avatar
Valderifs
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 511
Data de inscrição : 25/11/2015
Idade : 40

Voltar ao Topo Ir em baixo

Re: (W168): Classe A190 AKS - após rompimento da mangueira do radiador, carro não liga mais

Mensagem por Valderifs em Seg 27 Mar 2017, 16:40

O "MAF" que eu disse é a Central Eletrônica, que tem duas tomadas. E o MAF está junto nele.
avatar
Valderifs
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 511
Data de inscrição : 25/11/2015
Idade : 40

Voltar ao Topo Ir em baixo

Re: (W168): Classe A190 AKS - após rompimento da mangueira do radiador, carro não liga mais

Mensagem por titopc em Ter 28 Mar 2017, 13:25

Obrigado pelas dicas
A mangueira que vazou foi a do lado do motorista que fica em cima.
Procede o que vc descreveu pois o carro morreu quando eu estava encostando, e quando abri o capot espirrava água para todos os lados.
Tentei ligar mas ele deu o mesmo defeito de girar o motor e nada, sem centelhas e tudo funcionando, tbi e bomba de gasolina.
Depois de montado o cabeçote o problema persistiu do mesmo jeito quando estourou a mangueira, mas só que agora só acende as luzes do painel, tbi funciona ,bomba de gasolina ok, cambio semi automático ok mostra as marchas no painel, mas é como estivesse engatado, não vira.
Vou abrir de novo o capot e dar uma de burro palaciano, pode ser que o problema pule na minha frente, mas deve ser algo muito facil de resolver se descobrir da onde vem o defeito.
Troquei o sensor de rotação e o problema continuou igualzinho, o motor girava sem nenhuma explosão e as bobinas idem coloquei novas e mesma coisa
avatar
titopc
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 11
Data de inscrição : 25/01/2015
Idade : 66

Voltar ao Topo Ir em baixo

Re: (W168): Classe A190 AKS - após rompimento da mangueira do radiador, carro não liga mais

Mensagem por A190 em Sex 31 Mar 2017, 18:02

Vixi , tava igual ao meu é de ficar doido, entao voce trocou bobinas certo. nao ta mandando centelha ? fez o teste fora com as velas ?  se trocou a bobina por nova blz, faz seguinte , tira com cuidado os chicotes conectados a central do carro  fica praticamente atras quase da caixa do filtro de ar, e veja nos pinos , se nao tem nada quebrado, ou na entrada do chicote, se nao há sujeira.

o pino do sensor de rotação é do segundo bloco se nao me engano numero 9 e 10.

o meu tava assim nao havia centelha, nada, troquei sensor de rotação,  e nada, quando fui ver pela dica do amauri da motors center me ajudou, era o pino 10 que estava amassado, pois quando colocava novamente chicote o pino nao entrava, e sim ficava torto. desentortei, o pino, coloquei pegou de primeira.
avatar
A190
Usuário Platina
Usuário Platina

Masculino Mensagens : 1119
Data de inscrição : 15/01/2016
Idade : 28

Voltar ao Topo Ir em baixo

Re: (W168): Classe A190 AKS - após rompimento da mangueira do radiador, carro não liga mais

Mensagem por titopc em Sab 08 Abr 2017, 18:06

Amigos
Acho que a minha classe A  realmente está de birra.
Já vieram três mecânicos e não descobriram o defeito, já passaram scanner apontaram vários defeitos, zeraram todos e o carro nada, simplesmente o motor gira mas não há centelha.
Já troquei bobinas, sensor de rotação e nada, nenhuma explosão.
O carro parou na estrada com a mangueira do radiador estourada e o carro morreu em seguida,não ouve alarme de temperatura e só a luz do nível de água que acendeu.
Tirei o cabeçote por duvida, foi para  retífica e estava ok, sem empeno nenhum.
Feito o serviço,carro no ponto com o comando batendo certinho com a marcação e nada, nenhuma explosão.
O carro agora está em uma oficina que é considerada a melhor da cidade, testaram todos os fusíveis e reles e nada, o motor gira como não tivesse pistão, vela ou algo semelhante.
Alguem já teve um problema semelhante?
Ele tem algum bloqueador de partida que apresente esse sintoma?
Nem os mecânicos de concessionária deram um informação impar, foram várias diferentes cada um falando uma coisa.
Agradeço a ajuda desde já
Obrigado a todos
avatar
titopc
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 11
Data de inscrição : 25/01/2015
Idade : 66

Voltar ao Topo Ir em baixo

Re: (W168): Classe A190 AKS - após rompimento da mangueira do radiador, carro não liga mais

Mensagem por Valderifs em Dom 09 Abr 2017, 20:56

Sensor de freio, que fica no pedal, se está desconectado ou bichado, o carro também não pega.
avatar
Valderifs
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 511
Data de inscrição : 25/11/2015
Idade : 40

Voltar ao Topo Ir em baixo

Re: (W168): Classe A190 AKS - após rompimento da mangueira do radiador, carro não liga mais

Mensagem por A190 em Ter 11 Abr 2017, 01:40

voce verificou os pinos da central pra ve se nao esta torto ?. abre os relés por dentro do carro puxando o carpet (eles testaram estes reles ?) nao que fica na caixa da bateria os outros. qualquer coisa troca os reles, pra ver.
avatar
A190
Usuário Platina
Usuário Platina

Masculino Mensagens : 1119
Data de inscrição : 15/01/2016
Idade : 28

Voltar ao Topo Ir em baixo

Re: (W168): Classe A190 AKS - após rompimento da mangueira do radiador, carro não liga mais

Mensagem por titopc em Qui 07 Set 2017, 18:19

Boa tarde
Após 6 meses meu classe A voltou a funcionar!!!!
Depois de passar em três oficinas descobri um mecânico perto da casa onde moro que já havia feito dois motores de classe A.
Resumindo:
Troquei os anéis de segmento, válvulas todas pois um dos imbecis que mexeram no carro antes não tinha colocado no pondo corretamente,rabo de porco e válvula termostatica completa.
No começo o carro estava fazendo uma fumaceira danada pelo respiro do carter , o respiro da tampa de válvula seco.
Comecei a andar com o carro a fumaceira parou,cheguei a desligar do coletor de admissão e vedei a entrada na admissão mas como o carro foi melhorando retornei a ligar e ok.
Passei o carro no scanner e primeiro mostrou uma leitura errada no TBI, mas o resto tudo ok.
Pedi para o mecânico ver o TBI se havia sujeira e deixei o carro com ele e voltei para Sampa.
O que está acontecendo com o carro é que ele pega as vezes com dificuldade, a marcha lenta está um pouco baixa e quando ligo o ar ele morre.
Na estrada anda bem sem engasgo, desenvolve bem, mas o problema só é a lenta, pois devagar em uma subida ele fica sem força, se der giro ele canta pneu e segue em frente.
Como estava fora pedi ao mecânico que passase em outro scanner para tirar duvida e ele me falou que tinha dado compensador de massa, não tenho a minima idéia do que é isso.
Só falta isso para ela voltar ao normal.
Alguém poderia dar uma sugestão do que pode ser,quero aproveitar o feriado para resolver isso.
ah esqueci de um detalhe: como eu havia enchido o tanque antes dela enguiçar, eu estou rodando para terminar com a gasolina velha, pois sai um cheiro muito esquisito e arde os olhos como e mistura estivesse muito rica, de repente pode ser a gasolina velha também.
Abs a todos
avatar
titopc
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 11
Data de inscrição : 25/01/2015
Idade : 66

Voltar ao Topo Ir em baixo

Re: (W168): Classe A190 AKS - após rompimento da mangueira do radiador, carro não liga mais

Mensagem por A190 em Qua 20 Set 2017, 01:57

achei isso aqui

Compensador de massas
Origem: Wikipédia, a enciclopédia livre.


[ltr]O compensador de massas é um componente mecânico que tem como função amortecer as vibrações do conjunto biela\pistão. Ele fica alojado no cárter, recebendo movimentos do virabrequim através de suas engrenagens. O motor sem o mesmo funciona, mas com o tempo surjirão folgas internas devido as vibrações que o motor sofrerá.[/ltr]
avatar
A190
Usuário Platina
Usuário Platina

Masculino Mensagens : 1119
Data de inscrição : 15/01/2016
Idade : 28

Voltar ao Topo Ir em baixo

Re: (W168): Classe A190 AKS - após rompimento da mangueira do radiador, carro não liga mais

Mensagem por Ulysses V8 Benz em Qua 20 Set 2017, 11:55

Essa definição que o A190 postou é outra coisa. Isso é aquele eixo balanceador, que gira em direção inversa do motor e visa equilibrar o funcionamento, geralmente em motores com 4 cilindros ou menos.

O erro que o scanner apresentou deve ser algo no MAF, que é o sensor de massa de ar. Ele realiza a compensação da rotação de marcha-lenta quando alguma condição de funcionamento é alterada, tipo acionamento do A/C, temperatura do ar, quantidade de ar admitida, etc.

_________________
Administrador
Equipe Portal Mercedes Brasil
avatar
Ulysses V8 Benz
Administrador
Administrador

Masculino Mensagens : 11620
Data de inscrição : 05/08/2012
Idade : 54

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum