(W203): Falha no alarme - não aciona a sirene

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

(W203): Falha no alarme - não aciona a sirene

Mensagem por Antonio02 em Sex 02 Set 2016, 10:41

Caros Amigos 
Estou com um problema no alarme, quando aciona simplesmente liga os 4 piscas e nao liga a sirene !!
ja troquei por uma sirene nova e continua na mesma!!
Alguem tem uma dica?
avatar
Antonio02
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 4
Data de inscrição : 02/09/2016
Idade : 62

Voltar ao Topo Ir em baixo

Re: (W203): Falha no alarme - não aciona a sirene

Mensagem por walter paiva em Sex 02 Set 2016, 13:10

Checou os fusíveis?

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

[Você precisa estar registrado e conectado para ver este link.]
avatar
walter paiva
Administrador
Administrador

Masculino Mensagens : 8944
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W203): Falha no alarme - não aciona a sirene

Mensagem por Ulysses V8 Benz em Sex 02 Set 2016, 13:58

Antonio02, quando vc diz que "não liga a sirene" quer dizer que ela não dá um sinal de confirmação? Ela já fazia esse toque antes e parou ou nunca fez?

Se for isso veja no manual do proprietário se nao tem uma configuração do alarme para desabilitar o toque da sirene ao ligar e desligar.

Pode ser também que o seu alarme não tenha essa função, como por exemplo as W202.

Abraço!

_________________
Administrador
Equipe Portal Mercedes Brasil
avatar
Ulysses V8 Benz
Administrador
Administrador

Masculino Mensagens : 11280
Data de inscrição : 05/08/2012
Idade : 53

Voltar ao Topo Ir em baixo

Re: (W203): Falha no alarme - não aciona a sirene

Mensagem por AEP em Sex 02 Set 2016, 14:25

Seja muito bem-vindo!

Veja se ajuda:

[Você precisa estar registrado e conectado para ver este link.]
avatar
AEP
Usuário Platina
Usuário Platina

Masculino Mensagens : 13033
Data de inscrição : 05/08/2012
Idade : 44

Voltar ao Topo Ir em baixo

Re: (W203): Falha no alarme - não aciona a sirene

Mensagem por Antonio02 em Ter 06 Set 2016, 11:16

Boa tarde a todos.
sim a sirene sempre funcionou , o alarme ja vei de fabrica, algum tempo atras deixou de tocar a sirene quando o alarme era acionado e so liga os 4 piscas!!
ja substitui a sirene por uma nova e verifiquei todos os fuziveis !!
E  uma carrinha C de 2003 w203
se alguem souber a identificacao do fuzivel que liga o alarme agradeço, mas e estranho o alarme acionar os piscas e nao disparar a sirene !!
Abraço
avatar
Antonio02
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 4
Data de inscrição : 02/09/2016
Idade : 62

Voltar ao Topo Ir em baixo

Re: (W203): Falha no alarme - não aciona a sirene

Mensagem por AEP em Ter 06 Set 2016, 14:08

Veja se ajuda:

[Você precisa estar registrado e conectado para ver este link.]
avatar
AEP
Usuário Platina
Usuário Platina

Masculino Mensagens : 13033
Data de inscrição : 05/08/2012
Idade : 44

Voltar ao Topo Ir em baixo

Re: (W203): Falha no alarme - não aciona a sirene

Mensagem por Antonio02 em Qui 22 Set 2016, 16:03

Boa tarde

sobre a sirene nao disparar e os piscas sim , ja verifiquei fusiveis , nao sera algum rele?
podem dar mais alguma dica?
avatar
Antonio02
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 4
Data de inscrição : 02/09/2016
Idade : 62

Voltar ao Topo Ir em baixo

Re: (W203): Falha no alarme - não aciona a sirene

Mensagem por Ulysses V8 Benz em Sex 23 Set 2016, 10:50

Tente verificar a continuidade dos fios da sirene, pode ser algum mau-contato ou interrupção. Por exemplo, tente forçar o disparo do alarme para ver se a sirene toca.

Pode ser que o módulo do alarme não esteja enviando sinal para a sirene, mas aí só passando o Star Diganosis para saber se tem algum problema...

Abraço!

_________________
Administrador
Equipe Portal Mercedes Brasil
avatar
Ulysses V8 Benz
Administrador
Administrador

Masculino Mensagens : 11280
Data de inscrição : 05/08/2012
Idade : 53

Voltar ao Topo Ir em baixo

Re: (W203): Falha no alarme - não aciona a sirene

Mensagem por Antonio02 em Seg 26 Set 2016, 16:01

OK
obrigado pela informacçao o primeiro paragrafo ja testei e continua sem acionar a sirene!!
vou levar a um diagnostico para verificar.
abraço
avatar
Antonio02
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 4
Data de inscrição : 02/09/2016
Idade : 62

Voltar ao Topo Ir em baixo

Re: (W203): Falha no alarme - não aciona a sirene

Mensagem por EfBauru em Seg 26 Set 2016, 16:12

A minha W203 nunca tocou a sirene quando se aciona o alarme, apenas os piscas (3 vezes ao acionar, 1 vez ao desligar). Como a W202 também era assim, penso que é configurado dessa forma. Não sei, mas não gosto de toque de sirene ao acionar alarme.

Abs
avatar
EfBauru
Usuário Platina
Usuário Platina

Masculino Mensagens : 1406
Data de inscrição : 06/08/2012
Idade : 58

Voltar ao Topo Ir em baixo

Re: (W203): Falha no alarme - não aciona a sirene

Mensagem por luis carlos pontelli em Seg 26 Set 2016, 16:27

A minha também, não toca, mas sei que esta funcionando, dia desses deixei os vidros abertos, e enfiei a mão dentro para pegar algo e coisa ficou feia..rsrsrs disparou a sirene...
avatar
luis carlos pontelli
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 532
Data de inscrição : 03/04/2014
Idade : 63

Voltar ao Topo Ir em baixo

Re: (W203): Falha no alarme - não aciona a sirene

Mensagem por EfBauru em Seg 26 Set 2016, 22:20

Bela maneira de testar o funcionamento, viu Pontelli...kkk
avatar
EfBauru
Usuário Platina
Usuário Platina

Masculino Mensagens : 1406
Data de inscrição : 06/08/2012
Idade : 58

Voltar ao Topo Ir em baixo

Re: (W203): Falha no alarme - não aciona a sirene

Mensagem por Filipem em Dom 02 Out 2016, 09:54

Ola pessoal,
aqui estou novamente, descontente com minha MB, quando resolvo uma coisa aparece outra  cyclops
para não criar outro tópico, vou utilizar este mesmo.
Ontem a noite meu carro começou disparar o alarme sonoro. Acionei os botoes da smartkey e o carro não desligou o alarme. Hora ligava sozinho se desligava até falhando a sirene com um som "cortado" e não continuo como deve ser o som mesmo. 
Sem sucesso pequei a chave entrei no carro dei partida no motor e nada tava ali o alarme ainda acionado. Isso 2h na manha os vizinhos tavam pirados comigo. Tive que pegar o carro e levar no deposito da minha empresa para não incomodar mais durante uma parte do trajeto o carro estava com o alarme acionado encostei o carro desliguei e liguei de novo e então parou. A bateria é nova (como mencionei em outro tópico que havia trocado),e fiz o teste com o menu oculto e constava 12,3v acredito que não acionou por falta de carga.
As vezes já havia percebido que aconteceu como o amigo acima mencionou, o alarme dispara após eu o deixar (não quando fecho, 2 minutos depois mais ou menos) somente com as luzes do alerta sem a sirene.
Pesquisei em alguns forums da gringa, felaram que pode ser um defeito interno da bateria da sirene, que deve ser reparado ou substituído.
Alguém tem alguma ideia, não aguento mais os defeitos crônicos deste veiculo parece que todos acontecem comigo. É minha primeira MB, não sei se volto a comprar outra.
Abraços
avatar
Filipem
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 110
Data de inscrição : 10/01/2016
Idade : 26

Voltar ao Topo Ir em baixo

Re: (W203): Falha no alarme - não aciona a sirene

Mensagem por Filipem em Dom 02 Out 2016, 18:28

Pesquisei bastante hoje, segue o que encontrei que poderá ajudar outros confrades também:
Oque ocorre com meu carro é bem similar ao que encontrei, como:
- Alarme soando sem motivo;
- As vezes somente as luzes piscam com o alarme acionado;
- Consumindo carga da bateria podendo até por zerar sua carga.
A sirene do alarme é composta por 2 baterias internas, que com o tempo "estouram" e o liquido acaba danificando a placa eletrônica, esse mal contato faz com que o alarme fique meio louco e até identificando um possível reboque. A placa pode ser recondicionada e baterias novas podem ser soldadas,(oque sai mais em conta) ou substituir a sirene por completa como mostra no vídeo abaixo:
avatar
Filipem
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 110
Data de inscrição : 10/01/2016
Idade : 26

Voltar ao Topo Ir em baixo

Re: (W203): Falha no alarme - não aciona a sirene

Mensagem por deusdedit em Seg 03 Out 2016, 20:21

Obrigado por compartilhar Filipem.
Eu nunca iria saber onde que a sirene do alarme estava instalada.
Vídeo muito bom.
avatar
deusdedit
Usuário Prata
Usuário Prata

Masculino Mensagens : 291
Data de inscrição : 09/11/2012
Idade : 71

Voltar ao Topo Ir em baixo

Re: (W203): Falha no alarme - não aciona a sirene

Mensagem por luis carlos pontelli em Seg 03 Out 2016, 22:43

Parabéns pelo video....bem explicado...abraços
avatar
luis carlos pontelli
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 532
Data de inscrição : 03/04/2014
Idade : 63

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum