FUNCIONAMENTO

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

FUNCIONAMENTO

Mensagem por Italo Barros em Qua 19 Nov 2014, 09:52

Bom dia pessoal!
Tenho uma classe a 160 2002, ao liga-la em qualquer momento do dia, ela fica engasgando como e tivesse acabando a gasolina mesmo com tanque cheio. Verifiquei que a mangueira que sai do TBI estava toda rasgada comprei uma nova e troquei pois estava achando que poderia estar dando ecesso de entrada de ar, pois mesmo depois de fazer a troca dessa mangueira o carro ainda continua engasgando. Quando estou no transito tenho que ficar acelerando para ele parar de ficar ratiando e ao acelerar o carro não reponde, parace que vai pouca gasolina pro motor e só consegue desenvolver se acelerar aos poucos.
Alguem pode me ajudar a desvendar esse problema?
avatar
Italo Barros
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 2
Data de inscrição : 18/09/2014
Idade : 37

Voltar ao Topo Ir em baixo

Re: FUNCIONAMENTO

Mensagem por Luiz Pinheiro em Qua 19 Nov 2014, 10:04

Italo, bom dia.

Vc precisa dar uma olhada em outros itens tbm, será que as velas estão boas? Será que o filtro de combustível não é velho e já está entupindo? Precisa ver se a bobina não está trincada pois pode dar fuga de corrente e o carro falha.

Veja alguns links aqui do fórum e que podem te ajudar:

[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

Boa leitura... Wink
avatar
Luiz Pinheiro
Usuário Platina
Usuário Platina

Masculino Mensagens : 7422
Data de inscrição : 05/08/2012
Idade : 43

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum