Classe A 160 motor fraco e consumo alto!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Classe A 160 motor fraco e consumo alto!

Mensagem por hittokiri em Qui 03 Abr 2014, 09:37

Bom dia pessoal.
Sou novo no forum e novo de classe A Smile
Meu pai sempre teve esses carros e sempre gostei tambem, porem só comprei a minha agora.

Porem ela esta apresentando um problema, acho que o motor dela esta muito fraco e comparação a do meu pai por exemplo.
Um exemplo de como esta fraco, ao passar por uma lombada por exemplo, deixando  embalado do carro, se eu tentar passar na lombada de segunda marcha, nao vai, fica fraco demais, sou obrigado a engatar a primeira marcha  pra poder continuar. E outra ela esta consumindo muito combustivel.

Eu comprei esse carro com o esticador de corrente com problemas ( o mesmo não esticava a corrente e ela ficava batendo na caixa)  e com um comando de valvula ferrado. ( a ultiva valvula estava avariada) Eu comprei um esticador novo, eu e meu pai tiramos o cabeçote, troquei o comando de valvulas que estava com problemas, mandamos limpar o comando e o cabeçote ( estava encrostado de borra) mandei acentar as valvulas e deixei o cabeçote zerado, comprei uma junta nova do cabeçote e da tampa de valvulas.Na montagem do cabeçote deixamos o carro no ponto, montamos tudu certinho, depois de tudu montado, bateu pegou.
Detalhe que mesmo antes de fazer o cabeçote, quando estava com problema no esticador de corrente de comando e com o comando de valvula ruim o carro ja estava meio fraco.
Não sei o que pode ser, não sei se velas ruins ou bomba de gasolina ferrada pode causar esse tipo de problema.
O Carro não apresenta nenhum alerta no painel de injeção ou coisa parecida.

Muito Obrigado pessoal

hittokiri
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 10
Data de inscrição : 21/03/2014
Idade : 28

Voltar ao Topo Ir em baixo

Re: Classe A 160 motor fraco e consumo alto!

Mensagem por Kanduxo em Qui 03 Abr 2014, 17:13

Teu carro tem oscilações na lenta? Veja se o corpo de borboleta não está sujo.

Kanduxo
Usuário Platina
Usuário Platina

Masculino Mensagens : 3940
Data de inscrição : 03/04/2013

http://fuscakanduxoemusica.blogspot.com

Voltar ao Topo Ir em baixo

Re: Classe A 160 motor fraco e consumo alto!

Mensagem por hittokiri em Qui 03 Abr 2014, 17:39

Opa Kanduxo

Então, pior que não tem ocilação na lenta, o motor funciona como um reloginho, silencioso e não tem oscilação.
Quanto ao corpo da borboleta esta limpinho, quando desmontei o cabeçote aproveitei e vi isso Sad

hittokiri
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 10
Data de inscrição : 21/03/2014
Idade : 28

Voltar ao Topo Ir em baixo

Re: Classe A 160 motor fraco e consumo alto!

Mensagem por Alan em Qui 03 Abr 2014, 18:33

antes de mais nada, sugiro passar no Star diagnosis, se tudo estiver OK, aí passa pra verificar pressão de combustível, ar falso, catalizador entupido....

_________________
saudações,
Alan

A Garagem do Alan -Manutenção em Mercedes
injeções D-Jetronic/dosificadores K-KE-Jetronic e injeção por bomba-restaurações/peças para europeus
11 98383 5768
[Você precisa estar registrado e conectado para ver este link.]

Alan
Consultor Técnico
Consultor Técnico

Masculino Mensagens : 1091
Data de inscrição : 05/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

Re: Classe A 160 motor fraco e consumo alto!

Mensagem por scarela em Sex 04 Abr 2014, 00:23

Talvez seja interessante verificar o estado das velas, são itens de desgaste que precisam ser substituídas de tempos em tempos. O carro falha em movimento, ao aumentar a marcha? Se sim, checaria o funcionamento da bobina de ignição.

scarela
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 160
Data de inscrição : 06/08/2012
Idade : 28

Voltar ao Topo Ir em baixo

Re: Classe A 160 motor fraco e consumo alto!

Mensagem por VisionDigital em Seg 07 Abr 2014, 20:51

Amigo, a minha estava com um consumo excessivo de combustível.. levei em um mecânico que costumo mexer e troquei os seguintes itens:

Velas
Bobina
3 Bicos injetores com vasão 88

E a minha baby não bebe mais NADA, está super econômica A190 fazendo 13/14km por litro

VisionDigital
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 25
Data de inscrição : 11/09/2013
Idade : 25

Voltar ao Topo Ir em baixo

Re: Classe A 160 motor fraco e consumo alto!

Mensagem por hittokiri em Seg 07 Abr 2014, 22:27

antes de mais nada, sugiro passar no Star diagnosis, se tudo estiver OK, aí passa pra verificar pressão de combustível, ar falso, catalizador entupido....
Então estou desconfiado da pressao, vou tirar a bomba e levar para medir a pressao


Talvez seja interessante verificar o estado das velas, são itens de desgaste que precisam ser substituídas de tempos em tempos. O carro falha em movimento, ao aumentar a marcha? Se sim, checaria o funcionamento da bobina de ignição.
Então pior que o carro não falha, isso que é estranho, mas em relação as velas, quando fiz o cabeçote,as velas nao parecem novas, parece estar meio velhas tipo pretas, mas nao de queima de oleo, de velha mesmo.


Amigo, a minha estava com um consumo excessivo de combustível.. levei em um mecânico que costumo mexer e troquei os seguintes itens:

Velas
Bobina
3 Bicos injetores com vasão 88

E a minha baby não bebe mais NADA, está super econômica A190 fazendo 13/14km por litro

obrigado pela dica amigo, vou começar pelas velas e em seguida vo pegar a bobina do carro do meu pai kkkkk

hittokiri
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 10
Data de inscrição : 21/03/2014
Idade : 28

Voltar ao Topo Ir em baixo

Re: Classe A 160 motor fraco e consumo alto!

Mensagem por Alan em Ter 08 Abr 2014, 07:24

a bomba não se leva pra medir pressão, a pressão se mede na flauta no motor

_________________
saudações,
Alan

A Garagem do Alan -Manutenção em Mercedes
injeções D-Jetronic/dosificadores K-KE-Jetronic e injeção por bomba-restaurações/peças para europeus
11 98383 5768
[Você precisa estar registrado e conectado para ver este link.]

Alan
Consultor Técnico
Consultor Técnico

Masculino Mensagens : 1091
Data de inscrição : 05/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

Re: Classe A 160 motor fraco e consumo alto!

Mensagem por hittokiri em Qui 08 Maio 2014, 09:11

  por [Você precisa estar registrado e conectado para ver este link.] em Ter Abr 08, 2014 12:24 pm

a bomba não se leva pra medir pressão, a pressão se mede na flauta no motor

hittokiri
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 10
Data de inscrição : 21/03/2014
Idade : 28

Voltar ao Topo Ir em baixo

Re: Classe A 160 motor fraco e consumo alto!

Mensagem por hittokiri em Ter 13 Maio 2014, 15:33

Seguinte pessoal, achei o vazamento de gasolina do carro, ontem tirei akela parte plastica embaixo do carro para ter acesso ao filtro de combustivel, ( coloquei o carro na rampa q tenhu aki) e liguei o carro, o carro na otinha um vazamento e sim um enxurrada de gasolina, uma das mangueira que vai nesse filtro estava com a abracedeira frouxa, e escorria toda a gasolina para fora. e não aparecia muito embaixo do carro pois ela ficava "presa" no plastico.
Acho que o problema foi resolvido, vou rodar com ela pra ver se agora ficou bom
Eu tava assustado kk, tava fazendo 6 km/l em percurso estrada/cidade ( meio a meio)

hittokiri
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 10
Data de inscrição : 21/03/2014
Idade : 28

Voltar ao Topo Ir em baixo

Re: Classe A 160 motor fraco e consumo alto!

Mensagem por metalth em Sex 26 Set 2014, 23:46

E aí? Resolveu só o vazamento de combustível? A minha passava por isso também mas a aceleração frouxa às vezes continua.

metalth
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 653
Data de inscrição : 12/08/2012
Idade : 30

Voltar ao Topo Ir em baixo

Re: Classe A 160 motor fraco e consumo alto!

Mensagem por Conteúdo patrocinado Hoje à(s) 04:41


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum