Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

(W168): alarme de farol ligado parou de funcionar

Ir em baixo

(W168): alarme de farol ligado parou de funcionar Empty (W168): alarme de farol ligado parou de funcionar

Mensagem por adao aparecido ferreira em Sex 24 Jan 2014, 10:38

o sinal de alarme de farol ligado do meu classe a parou de funcionar.Alguem tem alguma dica
adao aparecido ferreira
adao aparecido ferreira
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 3
Data de inscrição : 22/01/2014
Idade : 60

Voltar ao Topo Ir em baixo

(W168): alarme de farol ligado parou de funcionar Empty Re: (W168): alarme de farol ligado parou de funcionar

Mensagem por savinho em Sex 24 Jan 2014, 12:06

verifica os fusivel nao compartimento no painel do lado esquerdo ao abrir a porta do motorista
savinho
savinho
Banido
Banido

Masculino Mensagens : 779
Data de inscrição : 20/06/2013
Idade : 26

Voltar ao Topo Ir em baixo

(W168): alarme de farol ligado parou de funcionar Empty Re: (W168): alarme de farol ligado parou de funcionar

Mensagem por walter paiva em Sex 24 Jan 2014, 14:28

Verificar a programação pelo stardiagnose.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

[Você precisa estar registrado e conectado para ver esta imagem.]
walter paiva
walter paiva
Administrador
Administrador

Masculino Mensagens : 10184
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

(W168): alarme de farol ligado parou de funcionar Empty Re: (W168): alarme de farol ligado parou de funcionar

Mensagem por Kanduxo em Sab 25 Jan 2014, 14:58

Walter, uma função dessa pode "desprogramar" de uma hora pra outra?
Kanduxo
Kanduxo
Usuário Platina
Usuário Platina

Masculino Mensagens : 3982
Data de inscrição : 03/04/2013

http://fuscakanduxoemusica.blogspot.com

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum