Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

(W168): quando liga, motor apresenta explosões e não anda

Página 2 de 2 Anterior  1, 2

Ir em baixo

(W168): quando liga, motor apresenta explosões e não anda - Página 2 Empty Re: (W168): quando liga, motor apresenta explosões e não anda

Mensagem por Kanduxo Sex 22 Nov 2013, 22:58

ParaBENZ pela compra Savinho, vi que você realmente gostou da coisa....hehehe
Siga as dicas do Douglas e do Paulo, são muito uteis, se puder realmente leve na CSS que lá eles matam a charada.
Abraço!
Kanduxo
Kanduxo
Usuário Platina
Usuário Platina

Masculino Mensagens : 3983
Data de inscrição : 03/04/2013

http://fuscakanduxoemusica.blogspot.com

Voltar ao Topo Ir em baixo

(W168): quando liga, motor apresenta explosões e não anda - Página 2 Empty Re: (W168): quando liga, motor apresenta explosões e não anda

Mensagem por savinho Seg 17 Fev 2014, 19:36

voltando depois de muito tempo para falar so assunto o defeito era bobina com defeito
savinho
savinho
Banido
Banido

Masculino Mensagens : 779
Data de inscrição : 20/06/2013
Idade : 26

Voltar ao Topo Ir em baixo

(W168): quando liga, motor apresenta explosões e não anda - Página 2 Empty Re: (W168): quando liga, motor apresenta explosões e não anda

Mensagem por Luiz Pinheiro Seg 17 Fev 2014, 19:57

Legal Savinho, primeiro por ter resolvido o problema e depois por ter retornado para nos contar a solução.

Abs
Luiz Pinheiro
Luiz Pinheiro
Usuário Platina
Usuário Platina

Masculino Mensagens : 7442
Data de inscrição : 05/08/2012
Idade : 47

Voltar ao Topo Ir em baixo

Página 2 de 2 Anterior  1, 2

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum