Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

Classe A 160 2005: partida faz tec-tec e não liga.

Página 1 de 2 1, 2  Seguinte

Ir em baixo

Classe A 160 2005: partida faz tec-tec e não liga. Empty Classe A 160 2005: partida faz tec-tec e não liga.

Mensagem por Jose Rosa Sab 27 Jul 2013, 17:26

Caros colegas,

Comprei uma Classe A ha um ano, em junho de 2012.
Me cadastrei no Portal, mas acabei não postando fotos, etc...
Em outro momento posso fazer isto. Peço perdão por isso.
Ele tinha 27 mil km e hoje está com 38 mil.

Hoje aconteceu o primeiro problema: ao dar a partida, o carro fez "tec-tec-tec"e não pegou.
A luz interna, o rádio e as luzes do painel estão funcionado.
O barulho da central eletronica quando acendo o painel, antes da ignição, está bem estranho tambem.

Claro que essas coisas acontecem sempre de sábado a noite...
Alguém tem alguma idéia?
Motor de arranque?
Bateria?
Jose Rosa
Jose Rosa
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 8
Data de inscrição : 02/03/2013
Idade : 53

Voltar ao Topo Ir em baixo

Classe A 160 2005: partida faz tec-tec e não liga. Empty Re: Classe A 160 2005: partida faz tec-tec e não liga.

Mensagem por Epicco Sab 27 Jul 2013, 18:42

Bateria.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
Epicco
Epicco
Moderador
Moderador

Masculino Mensagens : 7000
Data de inscrição : 05/08/2012
Idade : 67

Voltar ao Topo Ir em baixo

Classe A 160 2005: partida faz tec-tec e não liga. Empty Re: Classe A 160 2005: partida faz tec-tec e não liga.

Mensagem por douglas barddal Sab 27 Jul 2013, 19:06

Idem, já aconteceu comigo também a noite só que na praia.
douglas barddal
douglas barddal
Usuário Platina
Usuário Platina

Masculino Mensagens : 2721
Data de inscrição : 06/08/2012
Idade : 58

Voltar ao Topo Ir em baixo

Classe A 160 2005: partida faz tec-tec e não liga. Empty Re: Classe A 160 2005: partida faz tec-tec e não liga.

Mensagem por Karl Fass Sab 27 Jul 2013, 19:11

Ou automático do motor de arranque. Mas primeiro olhe a bateria.

_________________
Abraços,
Tio Fass

C126 500SEC  1983
W116 280S 1976
W202 C280 1995
w164 ML350 2009
[Você precisa estar registrado e conectado para ver esta imagem.]



Equipe Portal Mercedes Brasil
avatar
Karl Fass
Consultor Técnico
Consultor Técnico

Masculino Mensagens : 3774
Data de inscrição : 05/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

Classe A 160 2005: partida faz tec-tec e não liga. Empty Re: Classe A 160 2005: partida faz tec-tec e não liga.

Mensagem por douglas barddal Sab 27 Jul 2013, 19:42

Bah Karl coitado, tomara que seja bateria.
douglas barddal
douglas barddal
Usuário Platina
Usuário Platina

Masculino Mensagens : 2721
Data de inscrição : 06/08/2012
Idade : 58

Voltar ao Topo Ir em baixo

Classe A 160 2005: partida faz tec-tec e não liga. Empty Re: Classe A 160 2005: partida faz tec-tec e não liga.

Mensagem por Jose Rosa Sab 27 Jul 2013, 19:46

As luzes e os faróis estão ok.
Vou testar a bateria assim que conseguir um auto-elétrico aberto.
Agradeço por enquanto.
Se for motor de arranque eu volto a postar.
Jose Rosa
Jose Rosa
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 8
Data de inscrição : 02/03/2013
Idade : 53

Voltar ao Topo Ir em baixo

Classe A 160 2005: partida faz tec-tec e não liga. Empty Re: Classe A 160 2005: partida faz tec-tec e não liga.

Mensagem por Jose Rosa Seg 29 Jul 2013, 11:54

Dei uma carga e o carro pegou.
Parece que era só bateria. A minha ainda é original Mercedes. Pra um carro de 2005, digamos que ela fez a função com honradez.
Na Zanini, onde me venderam o carro, disseram para trocar por uma 70A quando precisasse. O meu auto-eletrico disse que 65 resolve e a de 70 pode nem entrar no espaço, que realmente é justo.
65 resolve?
Grato a todos.
Jose Rosa
Jose Rosa
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 8
Data de inscrição : 02/03/2013
Idade : 53

Voltar ao Topo Ir em baixo

Classe A 160 2005: partida faz tec-tec e não liga. Empty Re: Classe A 160 2005: partida faz tec-tec e não liga.

Mensagem por douglas barddal Seg 29 Jul 2013, 11:55

Nas minhas duas estou usando de 60A e estão boas.
douglas barddal
douglas barddal
Usuário Platina
Usuário Platina

Masculino Mensagens : 2721
Data de inscrição : 06/08/2012
Idade : 58

Voltar ao Topo Ir em baixo

Classe A 160 2005: partida faz tec-tec e não liga. Empty Re: Classe A 160 2005: partida faz tec-tec e não liga.

Mensagem por Epicco Seg 29 Jul 2013, 12:49

A bateria original do Classe A é de 62 amperes.
Use a de 65 sem problemas.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
Epicco
Epicco
Moderador
Moderador

Masculino Mensagens : 7000
Data de inscrição : 05/08/2012
Idade : 67

Voltar ao Topo Ir em baixo

Classe A 160 2005: partida faz tec-tec e não liga. Empty Re: Classe A 160 2005: partida faz tec-tec e não liga.

Mensagem por Jose Rosa Seg 29 Jul 2013, 14:47

Bateria trocada, aparentemente tudo ok.
Se não havia nenhum outro procedimento pós-troca, está resolvido.
Só tive mesmo que acertar o relógio do painel.
Grato a todos.
Jose Rosa
Jose Rosa
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 8
Data de inscrição : 02/03/2013
Idade : 53

Voltar ao Topo Ir em baixo

Classe A 160 2005: partida faz tec-tec e não liga. Empty Re: Classe A 160 2005: partida faz tec-tec e não liga.

Mensagem por Kanduxo Seg 29 Jul 2013, 14:53

Fico feliz por resolver o problema, ainda bem que foi só a bateria.

Smile
Kanduxo
Kanduxo
Usuário Platina
Usuário Platina

Masculino Mensagens : 3983
Data de inscrição : 03/04/2013

http://fuscakanduxoemusica.blogspot.com

Voltar ao Topo Ir em baixo

Classe A 160 2005: partida faz tec-tec e não liga. Empty Re: Classe A 160 2005: partida faz tec-tec e não liga.

Mensagem por Fotógrafo Seg 29 Jul 2013, 21:18

Tive esse problema quando peguei o meu W168, troquei a bateria que estava nele por uma moura de 70 amperes, coube perfeitamente no espaço e nunca mais tive problemas.
Fotógrafo
Fotógrafo
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 219
Data de inscrição : 05/04/2013
Idade : 38

Voltar ao Topo Ir em baixo

Classe A 160 2005: partida faz tec-tec e não liga. Empty Re: Classe A 160 2005: partida faz tec-tec e não liga.

Mensagem por Jose Rosa Ter 30 Jul 2013, 08:07

Este problema já pode ter sido tratado no Forum, mas não encontrei na pesquisa. Talvez com este tópico fica mais facil alguém dar busca.
Novamente agradeço a todos.
Jose Rosa
Jose Rosa
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 8
Data de inscrição : 02/03/2013
Idade : 53

Voltar ao Topo Ir em baixo

Classe A 160 2005: partida faz tec-tec e não liga. Empty Re: Classe A 160 2005: partida faz tec-tec e não liga.

Mensagem por Fajardo Qua 31 Jul 2013, 11:11

Na minha igual, era bateria ruim.
Fajardo
Fajardo
Usuário Platina
Usuário Platina

Masculino Mensagens : 1989
Data de inscrição : 06/08/2012
Idade : 45

https://www.facebook.com/#!/marcosfajardoarquiteto

Voltar ao Topo Ir em baixo

Classe A 160 2005: partida faz tec-tec e não liga. Empty Re: Classe A 160 2005: partida faz tec-tec e não liga.

Mensagem por SnoOx Qua 31 Jul 2013, 12:13

A minha é de 60A e está no fim de sua vida útil, vou trocar por outra 60A pois atende totalmente a necessidade.
SnoOx
SnoOx
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 189
Data de inscrição : 09/06/2013
Idade : 28

Voltar ao Topo Ir em baixo

Classe A 160 2005: partida faz tec-tec e não liga. Empty Re: Classe A 160 2005: partida faz tec-tec e não liga.

Mensagem por Fajardo Qua 31 Jul 2013, 13:03

Coloquei uma Moura 65A, a minha fica parada muito tempo em garagem.
Fajardo
Fajardo
Usuário Platina
Usuário Platina

Masculino Mensagens : 1989
Data de inscrição : 06/08/2012
Idade : 45

https://www.facebook.com/#!/marcosfajardoarquiteto

Voltar ao Topo Ir em baixo

Classe A 160 2005: partida faz tec-tec e não liga. Empty Re: Classe A 160 2005: partida faz tec-tec e não liga.

Mensagem por Jose Rosa Qui 01 Ago 2013, 22:28

Esperar que a minha 65A dure bastante.
Rodo uns 600km por mes na media, fora viagens esporádicas.
Como muitos aqui, acho que eu "economizo" o carro.
Jose Rosa
Jose Rosa
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 8
Data de inscrição : 02/03/2013
Idade : 53

Voltar ao Topo Ir em baixo

Classe A 160 2005: partida faz tec-tec e não liga. Empty Re: Classe A 160 2005: partida faz tec-tec e não liga.

Mensagem por edusp95 Sex 02 Ago 2013, 11:42

Tenho uma pergunta, nao achei topico proprio. Porem tem haver com barulho tambem.

Por exemplo, paro em uma subida, quando vou sair com o carro, o carro sai normal...porem faz um barulho como se algo estivesse raspando....e e volta a funcionar normalmente...em retas nao....

Alguem ja teve esse problema ou semelhante?
Grato
Eduardo
edusp95
edusp95
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 40
Data de inscrição : 24/05/2013
Idade : 37

Voltar ao Topo Ir em baixo

Classe A 160 2005: partida faz tec-tec e não liga. Empty Re: Classe A 160 2005: partida faz tec-tec e não liga.

Mensagem por Epicco Sex 02 Ago 2013, 12:18

Verifique se o peito de aço não esta encostado em algo.

E de fato esse barulho que você se refere não tem nada a ver com o barulho na partida aqui relatado.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
Epicco
Epicco
Moderador
Moderador

Masculino Mensagens : 7000
Data de inscrição : 05/08/2012
Idade : 67

Voltar ao Topo Ir em baixo

Classe A 160 2005: partida faz tec-tec e não liga. Empty Re: Classe A 160 2005: partida faz tec-tec e não liga.

Mensagem por cassio machado Sex 02 Ago 2013, 12:24

Caro Eduardo,

Isto aconteceu na minha, o problema foi a má colocação do catalizador, que ao arrancar o carro, principalmente em subidas, raspava na proteção do carter, como nas classe a a proteção é dividida em duas, retirei a parte esquerda da proteção, deixando apenas o lado direito, que realmente protege o carter.

Abraços

Cassio
cassio machado
cassio machado
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 822
Data de inscrição : 18/06/2013
Idade : 47

Voltar ao Topo Ir em baixo

Classe A 160 2005: partida faz tec-tec e não liga. Empty Re: Classe A 160 2005: partida faz tec-tec e não liga.

Mensagem por edusp95 Sex 02 Ago 2013, 12:27

Cassio muito obrigado.....
edusp95
edusp95
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 40
Data de inscrição : 24/05/2013
Idade : 37

Voltar ao Topo Ir em baixo

Classe A 160 2005: partida faz tec-tec e não liga. Empty Re: Classe A 160 2005: partida faz tec-tec e não liga.

Mensagem por cassio machado Sex 02 Ago 2013, 12:33

Espero que te ajude.

Abraços
cassio machado
cassio machado
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 822
Data de inscrição : 18/06/2013
Idade : 47

Voltar ao Topo Ir em baixo

Classe A 160 2005: partida faz tec-tec e não liga. Empty Re: Classe A 160 2005: partida faz tec-tec e não liga.

Mensagem por Leandro Magno Qua 14 Jan 2015, 12:42

Tenho uma classe A 190 não  quer ligar, faz um barulho toc toc toc, e aparece erro no painel digital...alguém pode me ajudar? oq pode ser?
Leandro Magno
Leandro Magno
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 11
Data de inscrição : 06/01/2015
Idade : 40

Voltar ao Topo Ir em baixo

Classe A 160 2005: partida faz tec-tec e não liga. Empty Re: Classe A 160 2005: partida faz tec-tec e não liga.

Mensagem por Fajardo Qua 14 Jan 2015, 13:55

Qual erro?
Fajardo
Fajardo
Usuário Platina
Usuário Platina

Masculino Mensagens : 1989
Data de inscrição : 06/08/2012
Idade : 45

https://www.facebook.com/#!/marcosfajardoarquiteto

Voltar ao Topo Ir em baixo

Classe A 160 2005: partida faz tec-tec e não liga. Empty Re: Classe A 160 2005: partida faz tec-tec e não liga.

Mensagem por Meinhardt.jorgeg Qua 14 Jan 2015, 13:57

Tanto poderá ser algum problema no motor de partida, possivelmente no Bendix, caso a bateria esteja em boas condições e com boa carga, como poderá ser algum problema ou carga insuficiente na bateria. O problema ocorreu de repente ou já houveram outros sinais anteriormente? Qual a mensagem ou código de erro que aparece? Talvez por ai seja possível pesquisar a origem do problema e poder dar alguma indicação mais precisa.

Boa sorte
Meinhardt.jorgeg
Meinhardt.jorgeg
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 57
Data de inscrição : 11/10/2014
Idade : 72

Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum