Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

CLASSE A 160 - Não liga e não acende luzes do painel

Ir em baixo

CLASSE A 160 - Não liga e não acende luzes do painel Empty CLASSE A 160 - Não liga e não acende luzes do painel

Mensagem por cleber_radio em Seg 06 Maio 2013, 10:36

Olá, não encontrei nenhum tópico relacionado a esse tema, por isso pergunto aqui.
Meu Classe A 160, simplesmente não liga mais... A bateria está boa, acende os faróis, liga o rádio, abro e fecho com o controle da chave normal, mas quando vou dar a partida, giro a chave e é como se não tivesse girado, não dá sinal nenhum... Não chega nem a acender luzes do painel. O que pode ser ? Obrigado e TUDEBOM!
cleber_radio
cleber_radio
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 10
Data de inscrição : 06/05/2013
Idade : 48

https://www.facebook.com/pages/A-Fantástica-Fábrica-de-Chopp

Voltar ao Topo Ir em baixo

CLASSE A 160 - Não liga e não acende luzes do painel Empty Re: CLASSE A 160 - Não liga e não acende luzes do painel

Mensagem por cleber_radio em Ter 07 Maio 2013, 22:22

Ninguém sabe nada a esse respeito ?
cleber_radio
cleber_radio
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 10
Data de inscrição : 06/05/2013
Idade : 48

https://www.facebook.com/pages/A-Fantástica-Fábrica-de-Chopp

Voltar ao Topo Ir em baixo

CLASSE A 160 - Não liga e não acende luzes do painel Empty Re: CLASSE A 160 - Não liga e não acende luzes do painel

Mensagem por Epicco em Qua 08 Maio 2013, 06:38

Voce já tentou a chave reserva?

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
Epicco
Epicco
Moderador
Moderador

Masculino Mensagens : 6996
Data de inscrição : 05/08/2012
Idade : 66

Voltar ao Topo Ir em baixo

CLASSE A 160 - Não liga e não acende luzes do painel Empty Re: CLASSE A 160 - Não liga e não acende luzes do painel

Mensagem por igordiehl em Qua 08 Maio 2013, 13:14

Verifique os relés e os fusíveis
igordiehl
igordiehl
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 204
Data de inscrição : 09/08/2012
Idade : 33

Voltar ao Topo Ir em baixo

CLASSE A 160 - Não liga e não acende luzes do painel Empty Re: CLASSE A 160 - Não liga e não acende luzes do painel

Mensagem por cleber_radio em Qui 09 Maio 2013, 12:05

Obrigado pela resposta!!!

Já todos verificados... falei com um eletricista, talvez seja no "Miolo" da ignição (onde entra a chave).
cleber_radio
cleber_radio
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 10
Data de inscrição : 06/05/2013
Idade : 48

https://www.facebook.com/pages/A-Fantástica-Fábrica-de-Chopp

Voltar ao Topo Ir em baixo

CLASSE A 160 - Não liga e não acende luzes do painel Empty Re: CLASSE A 160 - Não liga e não acende luzes do painel

Mensagem por cleber_radio em Sab 18 Maio 2013, 12:59

Obrigado peo empenho e ajuda de alguns... Mas resolvido o problema, era um fusível master de 80A que estava torrado. O Nº 48 ou 46, não tenho certeza.

Não chegou a dar curto, ele oxidou e foi-se diluindo aos poucos até derreter por completo completo.
cleber_radio
cleber_radio
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 10
Data de inscrição : 06/05/2013
Idade : 48

https://www.facebook.com/pages/A-Fantástica-Fábrica-de-Chopp

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum