Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

(W168): Falha câmbio automático - defeito no módulo

+11
simoesfer
Luizmarx
Ulysses V8 Benz
savinho
AEP
Lobo
C-220
walter paiva
Karl Fass
Epicco
ERNANI BARICHELLO
15 participantes

Página 1 de 2 1, 2  Seguinte

Ir para baixo

(W168): Falha câmbio automático - defeito no módulo Empty (W168): Falha câmbio automático - defeito no módulo

Mensagem por ERNANI BARICHELLO Qui 28 Fev 2013, 15:36

Prezados, sou proprietário de um classe a elegance 2005 automatico, ano 2005, com kit amg, o qual curto muito, e há alguns dias quando desliguei, não pegou mais. Todas luzes do painel liogam, mas não parte. Posteriormente descobri que isso só acontece quando está quente. Levei-o a um mecãnico, que fez o diagnostico e verificou que eventualmente aprresenta falha na válvula y 3/7s1 que fica no interior do cambio, a qual conforme falou-me, deveria estar em neutro, mas não fica(apesar de no painel estar em neutro). Quando está frio sempre pega, e quando aquecido, algumas vezes falha. Falou-me que tenho que abrir a caixa e substituir a válvula. Penso primeiramente em trocar o óleo, pois informou-me que só o kit de vedação custa r$ 2700,00. Como existem muitos conhecedores, estou aceitando opiniões.

Abçs


Última edição por AEP em Sab 07 Mar 2015, 16:01, editado 2 vez(es) (Motivo da edição : Por favor, não escreva todo o texto em letras maiúsculas conforme as regras do fórum.)
ERNANI BARICHELLO
ERNANI BARICHELLO
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 7
Data de inscrição : 27/02/2013
Idade : 58

Ir para o topo Ir para baixo

(W168): Falha câmbio automático - defeito no módulo Empty Falha cambio automatico-válvula y 3/7s1

Mensagem por ERNANI BARICHELLO Qui 28 Fev 2013, 15:51

Prezados, tenho um classe a 190 2004/05 elegance, prata com kit amg, do qual curto demais, como todos aqui. Há alguns dias, após desligá-lo, não pegou. Todas as luzes do painel acendem, mas não gira. Percebi que quando está frio, pega normalmente. Levei-o há um mecânico em petrópolis - rj onde moro, para fazer o diagnóstico e ele falou-me que está apresentando falha em uma válvula do câmbio (y 3/7s1), a qual deveria estar em neutro, mas não fica eventualmente(apesar de no painel estar em neutro, e não apresentar falha qualquer) faloume que necessito abrir a caixa e substituir essa válvula, que falha eventualmente. Informou-me também que só o kit de vedação é de r$ 2700,00. Gostaria de saber se alguém já passou por essa condição, pois queria evitar de abrir o câmbio desnecessário. Meu carro está com km 75.000 e penso em trocar o óleo primeiro para ver o resultado.

Como aqui percebi muitos conhecedores, estou aberto a sugestões.

Obrigado.


Última edição por walter paiva em Qui 28 Fev 2013, 16:00, editado 1 vez(es) (Motivo da edição : Por favor, não escreva todo o texto em letras maiúsculas conforme as regras do fórum.)
ERNANI BARICHELLO
ERNANI BARICHELLO
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 7
Data de inscrição : 27/02/2013
Idade : 58

Ir para o topo Ir para baixo

(W168): Falha câmbio automático - defeito no módulo Empty Re: (W168): Falha câmbio automático - defeito no módulo

Mensagem por Epicco Qui 28 Fev 2013, 16:39

Ernani basta um post apenas relativo a sua dúvida.

A relação entre posição da alavanca de câmbio e marcha engatada é gerenciada pelo modulo gem, que é fora do câmbio.

A liberação da partida somente em P ou N é liberado por regulagem no cabo bowden (é assim que escreve?);

Essa válvula mencionada, se fizer parte do corpo de válvulas, não é necessário abrir o câmbio todo. Basta retirar o carter do cambio, no qual a junta custa em torno de 80 reais.

Faça uma consulta em outro mecânico.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
Epicco
Epicco
Moderador
Moderador

Masculino Mensagens : 7000
Data de inscrição : 05/08/2012
Idade : 67

Ir para o topo Ir para baixo

(W168): Falha câmbio automático - defeito no módulo Empty Re: (W168): Falha câmbio automático - defeito no módulo

Mensagem por ERNANI BARICHELLO Sex 01 Mar 2013, 17:01

Desculpe o duplo post, mas evitarei de postá-lo.

Consultarei realmente outro mecânico, pois é estranho que o câmbio não apresente o F de falha, em qualquer situação, e o carro sempre pega normalmente quando está frio.

Obrigado pela contribuição.

Abçs.
ERNANI BARICHELLO
ERNANI BARICHELLO
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 7
Data de inscrição : 27/02/2013
Idade : 58

Ir para o topo Ir para baixo

(W168): Falha câmbio automático - defeito no módulo Empty Re: (W168): Falha câmbio automático - defeito no módulo

Mensagem por ERNANI BARICHELLO Seg 11 Mar 2013, 04:22

Prezados, após avaliação foi constatada falha no módulo do câmbio(custa R$ 10.000,00) na Mercedes(uma piada), mas felizmente consegui uma empresa em Campinas SP que a recupera por um valor bem mais significativo. De qualquer maneira, apesar de ter CLASSE A desde 1999, e ser um apaixonado pelo carro, não confio mais no projeto, pois meu carro é 2004/05 com 75.000 km, estado de zero, e é difícil aceitar que apresente tal problema em veículo da estrela de prata.

Abçs.
ERNANI BARICHELLO
ERNANI BARICHELLO
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 7
Data de inscrição : 27/02/2013
Idade : 58

Ir para o topo Ir para baixo

(W168): Falha câmbio automático - defeito no módulo Empty Re: (W168): Falha câmbio automático - defeito no módulo

Mensagem por Karl Fass Seg 11 Mar 2013, 06:24

Caro Ernani, isso acontece por pura falta de troca do óleo do câmbio nos prazos certos.Veja bem, todo circuito é protegido eletricamente e o óleo , quando velho, começa a se alterar quimicamente, se transformando parcialmente em agente que ataca o verniz de isolamento elétrico, alterando valores dos componentes das placas.

_________________
Abraços,
Tio Fass

C126 500SEC  1983
W116 280S 1976
W202 C280 1995
w164 ML350 2009
(W168): Falha câmbio automático - defeito no módulo G9b



Equipe Portal Mercedes Brasil
avatar
Karl Fass
Consultor Técnico
Consultor Técnico

Masculino Mensagens : 3782
Data de inscrição : 05/08/2012
Idade : 64

Ir para o topo Ir para baixo

(W168): Falha câmbio automático - defeito no módulo Empty Re: (W168): Falha câmbio automático - defeito no módulo

Mensagem por walter paiva Seg 11 Mar 2013, 06:55

Ernani,
O meu Classe A tem 11 anos de uso, o módulo do cambio é o original de fábrica e hoje esta com 96.000KM
O segredo como o Fass disse é a troca do óleo ATF no prazo correto, o que no meu caso foi feito a dois anos atrás e nesse ano será feito de novo.

Você achou caro o módulo custar R$ 10.000,00 na Mercedes? Acesse o site youtube e digite:
VW Polo. Quase 11.000,00 Reais para reparar um cambio I-Motion

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

(W168): Falha câmbio automático - defeito no módulo Spinne10
walter paiva
walter paiva
Administrador
Administrador

Masculino Mensagens : 10201
Data de inscrição : 05/08/2012

Ir para o topo Ir para baixo

(W168): Falha câmbio automático - defeito no módulo Empty Re: (W168): Falha câmbio automático - defeito no módulo

Mensagem por ERNANI BARICHELLO Seg 11 Mar 2013, 08:33

Amigos, obrigado pelo apoio e dicas. Realmente não havia trocado o óleo, pois informaram-me que poderia ser com 100 mil km. Realmente o óleo estava com aparência de novo, mas obviamente deveria estar com impurezas. Cuidarei para substituição do mesmo em menor tempo.

GRATO

aBRAÇOS.
ERNANI BARICHELLO
ERNANI BARICHELLO
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 7
Data de inscrição : 27/02/2013
Idade : 58

Ir para o topo Ir para baixo

(W168): Falha câmbio automático - defeito no módulo Empty Re: (W168): Falha câmbio automático - defeito no módulo

Mensagem por walter paiva Seg 11 Mar 2013, 08:37

Ernani,

Parabéns cheers

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

(W168): Falha câmbio automático - defeito no módulo Spinne10
walter paiva
walter paiva
Administrador
Administrador

Masculino Mensagens : 10201
Data de inscrição : 05/08/2012

Ir para o topo Ir para baixo

(W168): Falha câmbio automático - defeito no módulo Empty Re: (W168): Falha câmbio automático - defeito no módulo

Mensagem por C-220 Seg 11 Mar 2013, 10:07

Walter,

Só lembrando que no caso do Polo a autorizada condenou praticamente todo sistema de embreagem, mas na realidade o problema era no atuador e no conjunto de embreagem, no final custou R$ 1800.00.
C-220
C-220
Usuário Platina
Usuário Platina

Masculino Mensagens : 2605
Data de inscrição : 06/08/2012
Idade : 41

Ir para o topo Ir para baixo

(W168): Falha câmbio automático - defeito no módulo Empty Re: (W168): Falha câmbio automático - defeito no módulo

Mensagem por Lobo Qua 13 Mar 2013, 18:19

Ernani, poste aqui detalhes da empresa de Campinas.
Lobo
Lobo
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 765
Data de inscrição : 09/08/2012
Idade : 55

Ir para o topo Ir para baixo

(W168): Falha câmbio automático - defeito no módulo Empty Re: (W168): Falha câmbio automático - defeito no módulo

Mensagem por ERNANI BARICHELLO Qui 14 Mar 2013, 15:29

Lobo, a empresa é www.tradecenter2004.com.br/ . Atendimento nota 10. Enviei meu módulo, refizeram o diagnóstico(o mesmo efetuado pelo mecânico que retirou o corpo de válvulas e avaliou-o), consertaram no mesmo dia e no outro reenviaram-me. E tudo pelo valor de 10% de um módulo novo, com um ano de garantia. Para mim comprova que campinas relamente é um centro de desenvolvimento tecnológico, fazendo com que possamos confiar ainda mais no trabalho por empresas lá estabelecidas. Encontrei-os no Mercado Livre, e as qualificações deles são as melhores possíveis para todos os serviços.

Espero que de alguma forma, possa ajudá-los.

Abraços.
ERNANI BARICHELLO
ERNANI BARICHELLO
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 7
Data de inscrição : 27/02/2013
Idade : 58

Ir para o topo Ir para baixo

(W168): Falha câmbio automático - defeito no módulo Empty Re: (W168): Falha câmbio automático - defeito no módulo

Mensagem por ERNANI BARICHELLO Qui 14 Mar 2013, 15:37

Gostaria de agradecer o conceito altamente técnico, que me convenceu a ter mais cuidado com o óleo do câmbio de meu querido 190, e de meus outros carros também.

Obrigado, Tio Fass.
ERNANI BARICHELLO
ERNANI BARICHELLO
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 7
Data de inscrição : 27/02/2013
Idade : 58

Ir para o topo Ir para baixo

(W168): Falha câmbio automático - defeito no módulo Empty Re: (W168): Falha câmbio automático - defeito no módulo

Mensagem por AEP Sab 07 Mar 2015, 16:04

O especialista nesse reparo, citado, é o Estevan que já ajudou muito aqui no módulo do câmbio do Classe B (W245).

https://www.portalmercedesbrasil.com/t4499p72-w245-problema-cronico-cambio-cvt-classe-b#203505

" Re: (W245): Problema crônico - Câmbio CVT (Classe B)
Mensagem por estevan alemão em Qua Fev 18, 2015 7:24 pm

Boa tarde a todos!
Não estou na alemanha.Mas meus pais da alemanha estão ha 3 semanas aqui e a gente esta viajando bastante.Tambem fizemos o primeiro aniversario do meu filho.Vou voltar trabalhar a todo vapor só na quinta da semana que vem.Até lá só vou trabalhar algumas horas por dia.Contato por enquanto só via whats app 19/99197-0219 ou e-mail tradecenter2004@yahoo.com (sem br)
Envio de modulos por favor para a oficina
Soares & Cunha
Rua Clotilde Odoardo 156
Campinas/SP
13065-480

Abraço!"
avatar
AEP
Usuário Platina
Usuário Platina

Masculino Mensagens : 17012
Data de inscrição : 05/08/2012
Idade : 47

Ir para o topo Ir para baixo

(W168): Falha câmbio automático - defeito no módulo Empty Re: (W168): Falha câmbio automático - defeito no módulo

Mensagem por savinho Seg 28 Jan 2019, 09:32

recupero modulo fgs 
22 981779471
savinho
savinho
Banido
Banido

Masculino Mensagens : 779
Data de inscrição : 20/06/2013
Idade : 27

Ir para o topo Ir para baixo

(W168): Falha câmbio automático - defeito no módulo Empty Re: (W168): Falha câmbio automático - defeito no módulo

Mensagem por Ulysses V8 Benz Seg 28 Jan 2019, 13:11

Savinho, se vc presta esse serviço faça um post a respeito aqui na área de Serviços dando mais detalhes.

_________________
Administrador
Equipe Portal Mercedes Brasil
Ulysses V8 Benz
Ulysses V8 Benz
Administrador
Administrador

Masculino Mensagens : 12534
Data de inscrição : 05/08/2012
Idade : 57

Ir para o topo Ir para baixo

(W168): Falha câmbio automático - defeito no módulo Empty Re: (W168): Falha câmbio automático - defeito no módulo

Mensagem por savinho Qui 14 Fev 2019, 12:06

irei fazer
savinho
savinho
Banido
Banido

Masculino Mensagens : 779
Data de inscrição : 20/06/2013
Idade : 27

Ir para o topo Ir para baixo

(W168): Falha câmbio automático - defeito no módulo Empty Defeito crônico no módulo do câmbio automático da Classe A 190

Mensagem por Luizmarx Dom 14 Jul 2019, 09:40

Caros amigos, tenho um Classe A 190 Automatico 2002 que está me deixando muito desanimado.
Sou um Autoentusiasta e porisso conheço bastante e tenho muito cuidado com a manutenção preventiva de todos os carros que tenho.
Além das trocas de óleo e filtros até precoces, não deixo de usar as juntas originais e mesmo assim no último ano já abri o câmbio e retifiquei o tal módulo e também as válvulas mais de 10 vezes numa oficina de primeira aqui em São Paulo.
Não sei mais o que fazer. O carro está novo, tem pouco mais de 110mil Km e atualmente não fica funcionando mais do que uma semana sem retornar a falha. Já pensei em vendê-lo mas não faria isso sem antes consertar.

Agradeço se tiverem alguma sugestão

Luiz Marx
Luizmarx
Luizmarx
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 2
Data de inscrição : 14/07/2019
Idade : 62

Ir para o topo Ir para baixo

(W168): Falha câmbio automático - defeito no módulo Empty Re: (W168): Falha câmbio automático - defeito no módulo

Mensagem por walter paiva Dom 14 Jul 2019, 19:53

Chegou a passar o scanner? Se positivo qual o código que dá?

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

(W168): Falha câmbio automático - defeito no módulo Spinne10
walter paiva
walter paiva
Administrador
Administrador

Masculino Mensagens : 10201
Data de inscrição : 05/08/2012

Ir para o topo Ir para baixo

(W168): Falha câmbio automático - defeito no módulo Empty Re: (W168): Falha câmbio automático - defeito no módulo

Mensagem por Luizmarx Seg 15 Jul 2019, 21:24

O scanner acusa falha Y7
Luizmarx
Luizmarx
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 2
Data de inscrição : 14/07/2019
Idade : 62

Ir para o topo Ir para baixo

(W168): Falha câmbio automático - defeito no módulo Empty Re: (W168): Falha câmbio automático - defeito no módulo

Mensagem por simoesfer Qui 19 Dez 2019, 17:00

Caros confrades boa tarde.
Tenho uma w168 2004 Elegance automática, está com 125000 km, e comprei ela tem pouco mais de um mês. Já tive uma igual 2005 que vendi com essa mesma km há 3 anos atrás. Enfim, carro 2o. dono, disse que nunca trocou óleo de cambio porque não precisava(rs). Fui buscar o carro em Santa Catarina , rodei mais de 900 km até São Paulo, cambio estava macio, trocando marchas suaves, até que apareceu o famoso "F". Desliguei o caro esperei 5min e desapareceu , aconteceu mais uma vez e depois não apagou mais. Fui no meu mecânico, especialista em câmbios, do lado do Consulado Americano e deu problema no módulo, que já tinha sido aberto e peguei hoje, R$1000,00, comprei oléo da Febi , junta e filtro vai montar amanhã, acho que agora fica bom!
Conversando com amigo que entende bem de carros deu a sugestão de colocar um radiador de óleo no cambio, as 170 Diesel na Europa tem radiador no motor e cambio, tem no Ebay para vender mas acredito que pode-se pegar também de outro carro, novo, de dimensões semelhantes.
Alguém já pensou ou fez isso ???
Não sei como seria essa essa adaptação e localização desse radiador. visto que teria que pegar ar da ventoinha para refrigerar um pouco o óleo e como seria a entrada e saída do óleo do cambio, se é possivel, furos, soldas, etc.
Seria uma alternativa para não fazer sofrer tanto o cambio, módulo que fica mergulhado em um óleo a uns 100 graus...]

Aqui em São Paulo muito congestionamento e a temperatura do carro está sempre alta.

Aguardo comentários e sugestões ... rs 
Obrigado.
Abraços.
simoesfer
simoesfer
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 8
Data de inscrição : 15/06/2014
Idade : 58

Ir para o topo Ir para baixo

(W168): Falha câmbio automático - defeito no módulo Empty Re: (W168): Falha câmbio automático - defeito no módulo

Mensagem por walter paiva Sex 20 Dez 2019, 03:09

Está aí um projeto interessante study

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

(W168): Falha câmbio automático - defeito no módulo Spinne10
walter paiva
walter paiva
Administrador
Administrador

Masculino Mensagens : 10201
Data de inscrição : 05/08/2012

Ir para o topo Ir para baixo

(W168): Falha câmbio automático - defeito no módulo Empty Re: (W168): Falha câmbio automático - defeito no módulo

Mensagem por Epicco Ter 24 Dez 2019, 20:43

O óleo do cambio automático do w168 já passa pelo radiador para ser resfriado.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
Epicco
Epicco
Moderador
Moderador

Masculino Mensagens : 7000
Data de inscrição : 05/08/2012
Idade : 67

Ir para o topo Ir para baixo

(W168): Falha câmbio automático - defeito no módulo Empty Re: (W168): Falha câmbio automático - defeito no módulo

Mensagem por luis carlos pontelli Qui 26 Dez 2019, 12:39

Boa tarde confrade nos meus relatos acima, foi o que aconteceu comigo, o mecânico retirou o conjunto e enviou para São Paulo moro na cidade de Sorocaba, a peça foi concertada por esta empresa e devolvida para o mecânico que e a recolocou e fez a reprogramação já rodei em torno de 1000.km e sem problemas funcionando perfeitamente .Este fato aconteceu com a minha MB c180k, a mais de 1 ano esta ótimo sem problemas...hj devo ter rodado mais de 5000km.
luis carlos pontelli
luis carlos pontelli
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 752
Data de inscrição : 03/04/2014
Idade : 66

Ir para o topo Ir para baixo

(W168): Falha câmbio automático - defeito no módulo Empty Re: (W168): Falha câmbio automático - defeito no módulo

Mensagem por simoesfer Dom 29 Dez 2019, 13:16

Boa tarde,
Fiz o conserto do módulo do câmbio em um cara bem conceituado e experimente aqui de São Paulo, Montado no meu mecanico com 30 anos de experiência em câmbio automático. Rodei 100 km , deu F de novo. Ao sair de casa rodei uns 200 m , liguei o ar condicionado, e a linda letra apareceu de novo. Tinha colocado 4 pneus Continental 195 65r15 para viajar para Curitiba no Ano Novo e levar o carro para um passeio na cidade de origem onde foi emplacado. Conferi o fusível do câmbio, número 44, Desliguei a bateria a noite toda mas não resolveu Hoje é domingo, vou viajar amanhã dia 30. Pensa em uma tristeza e decepção. Acho que agora arruma só ano que vem.
Não sei mas desconfio que talvez deve ter um problema elétrico junto, não tenho certeza...
simoesfer
simoesfer
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 8
Data de inscrição : 15/06/2014
Idade : 58

Ir para o topo Ir para baixo

Página 1 de 2 1, 2  Seguinte

Ir para o topo


 
Permissão neste fórum:
Você não pode responder aos tópicos