Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

Problemas elétricos - Possível tensão não correta

Ir em baixo

Problemas elétricos - Possível tensão não correta Empty Problemas elétricos - Possível tensão não correta

Mensagem por Elizeu Neto em Seg 15 Jun 2020, 12:08

Caros Confrades, tenho tido alguns problemas elétricos com a minha W203, C230K 2005, que começaram com um farol baixo que não acendia (resolvido, com troca de reator, sendo que o modulo SAM comprado não era necessário) e recententemente, problema no Sensor de ângulo ESP (código N49 no Star). Acabei comprando, ao todo, 3 sensores de ângulo, e todos davam o mesmo resultado (continuava o erro). Na última troca do sensor ESP (o que veio da Inglaterra) ele na hora da troca não funcionava completamente, mas INCRIVELMENTE depois de uma semana, o erro desapareceu e está (até o momento) funcionando. o Confrade EFBauru, deu uma dica muito interessante, sobre a questão da tensão elétrica, que se não estiver correta, deixa os módulos sem funcionar corretamente.
Alguém já levou o carro para ver essa questão? Temos algum eletricista realmente bom em MB?
Elizeu Neto
Elizeu Neto
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 41
Data de inscrição : 23/09/2019
Idade : 46

Voltar ao Topo Ir em baixo

Problemas elétricos - Possível tensão não correta Empty Re: Problemas elétricos - Possível tensão não correta

Mensagem por EfBauru em Ter 16 Jun 2020, 20:57

Prezado Confrade Elizeu, 

Pesquisando aqui no Fórum encontrei um tópico que fala sobre o assunto, o qual incluo o link a seguir:

[Você precisa estar registrado e conectado para ver este link.]

Veja se ajuda de alguma forma.

Abs
EfBauru
EfBauru
Usuário Platina
Usuário Platina

Masculino Mensagens : 1658
Data de inscrição : 06/08/2012
Idade : 60

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum