Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

(W168) Possível problema no painel de instrumentos (fusível 30)

3 participantes

Ir para baixo

(W168) Possível problema no painel de instrumentos (fusível 30) Empty (W168) Possível problema no painel de instrumentos (fusível 30)

Mensagem por Wyllian DOM Soppa Sab 30 Mar 2019, 21:00

Boa noite!

Estive viajando a trabalho e a caranga ficou sem ligar nesse período (umas duas semanas). Hoje fui ligar e a bateria tava zerada. Quando fui dar uma carga nela, e carregou um pouquinho (bem pouquinho mesmo), notei que estava fazendo um barulho como que se tivesse dando contato em algo. Parecia um motorzinho pequeno, vinha da direção do painel de instrumentos e fazia mesmo sem a chave na ignição. Fui tirando fusível até parar, e foi o 30, de 7.5a, que na tabela é o do conjunto de instrumentos eletrônicos.

É normal que ele fique "tentando funcionar" quando a bateria está bem fraca, ou esse é mais um novo problema a ser resolvido que pode estar roubando a carga da bateria??? Ela não é novinha, mas tbm não tem tanto tempo de uso, acho que um ano e pouquinho.
Wyllian DOM Soppa
Wyllian DOM Soppa
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 4
Data de inscrição : 14/01/2019
Idade : 32

Ir para o topo Ir para baixo

(W168) Possível problema no painel de instrumentos (fusível 30) Empty Re: (W168) Possível problema no painel de instrumentos (fusível 30)

Mensagem por walter paiva Seg 01 Abr 2019, 09:10

Sim é normal.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

[É necessário estar registrado e conectado para poderes visualizar esta imagem]
walter paiva
walter paiva
Administrador
Administrador

Masculino Mensagens : 10201
Data de inscrição : 05/08/2012

Ir para o topo Ir para baixo

(W168) Possível problema no painel de instrumentos (fusível 30) Empty Re: (W168) Possível problema no painel de instrumentos (fusível 30)

Mensagem por A190 Qui 04 Abr 2019, 01:06

Wyllian, então não é só com voce que o classe A tem mania de roubar carga da bateria. aconteceu comigo mesmo.  Comprei bateria stroke power (depois fui saber que era um lixo) roubou carga do carro, 3 dias parado,  chegou a  9.5 volts, mal girava o motor de arranque.
A190
A190
Usuário Platina
Usuário Platina

Masculino Mensagens : 1563
Data de inscrição : 15/01/2016
Idade : 32

Ir para o topo Ir para baixo

Ir para o topo


 
Permissões neste fórum
Você não pode responder aos tópicos