Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

Ml 350 CDI 2010 4matic

3 participantes

Ir para baixo

Ml 350 CDI 2010 4matic Empty Ml 350 CDI 2010 4matic

Mensagem por Pedro0 Dom 05 Nov 2017, 21:23

Boa noite estou com um problema de partida , eu estava na estrada ela apagou e não pegou mais fica só solando e não pega . Alguém tem alguma ideia , ela estava vindo bem e primeiro acendeu á luz da injeção e logo depois morreu e não liga mais .
Pedro0
Pedro0
Usuário Iniciante
Usuário Iniciante

Mensagens : 1
Data de inscrição : 05/11/2017

Ir para o topo Ir para baixo

Ml 350 CDI 2010 4matic Empty Re: Ml 350 CDI 2010 4matic

Mensagem por Ulysses V8 Benz Seg 06 Nov 2017, 10:08

Quando o carro para assim de repente, pode ser problema na bomba de combustível. Como seu carro é a diesel e não tem sistema de ignição, pode eventualmente ser um filtro de combustível obstruído tb.

O ideal seria passar o carro no Star Diagnosis, pois é um modelo com bastante eletrônica e fica difícil tentar procurar o defeito na base da tentativa e erro.

_________________
Administrador
Equipe Portal Mercedes Brasil
Ulysses V8 Benz
Ulysses V8 Benz
Administrador
Administrador

Masculino Mensagens : 12534
Data de inscrição : 05/08/2012
Idade : 58

Ir para o topo Ir para baixo

Ml 350 CDI 2010 4matic Empty Re: Ml 350 CDI 2010 4matic

Mensagem por ligerinho Ter 24 Abr 2018, 16:29

Pedro0 o meu acabou de acontecer isso. Bomba de alta condenada. Esse foi o mesmo diagnostico do seu? Teve que trocar os bicos tambem? Quanto ficou o reparo?
ligerinho
ligerinho
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 7
Data de inscrição : 26/07/2017
Idade : 39

Ir para o topo Ir para baixo

Ml 350 CDI 2010 4matic Empty Re: Ml 350 CDI 2010 4matic

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Ir para o topo Ir para baixo

Ir para o topo

- Tópicos semelhantes

 
Permissões neste sub-fórum
Não podes responder a tópicos