Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

(W168): Motor sem força após usar GNV

2 participantes

Ir para baixo

(W168): Motor sem força após usar GNV Empty (W168): Motor sem força após usar GNV

Mensagem por eritonfer Seg 23 Jan 2017, 23:30

boa noite!comprei a belezinha de uma mercede 160 ano 2005 pra minha esposa  estava  show na gasolina .ela vei com gas tambem entao eu coloque o gas pra funcionar foi aminha desgraça o carro começou aficar fraco e ratiar  acelera e nada, troquei vela flauta, bicos e abobina e nada . alguem pode  dar uma ideia?
eritonfer
eritonfer
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 2
Data de inscrição : 27/12/2016
Idade : 51

Ir para o topo Ir para baixo

(W168): Motor sem força após usar GNV Empty Re: (W168): Motor sem força após usar GNV

Mensagem por AEP Seg 23 Jan 2017, 23:42

Seja muito bem-vindo!

Voltou para a gasolina e ficou com o problema?
avatar
AEP
Usuário Platina
Usuário Platina

Masculino Mensagens : 17010
Data de inscrição : 05/08/2012
Idade : 48

Ir para o topo Ir para baixo

(W168): Motor sem força após usar GNV Empty Re: (W168): Motor sem força após usar GNV

Mensagem por eritonfer Seg 23 Jan 2017, 23:55

obrigado! sim tirei o gnv  e continua sem força
eritonfer
eritonfer
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 2
Data de inscrição : 27/12/2016
Idade : 51

Ir para o topo Ir para baixo

(W168): Motor sem força após usar GNV Empty Re: (W168): Motor sem força após usar GNV

Mensagem por AEP Ter 24 Jan 2017, 00:15

Comece fazendo uma leitura desse tópico, bem como de toda a área técnica do Classe A:

[Tens de ter uma conta e sessão iniciada para poderes visualizar este link]

O ideal é passar o carro no scanner.

[Tens de ter uma conta e sessão iniciada para poderes visualizar este link]

Não obstante, vamos aguardar mais opiniões de outros confrades!
avatar
AEP
Usuário Platina
Usuário Platina

Masculino Mensagens : 17010
Data de inscrição : 05/08/2012
Idade : 48

Ir para o topo Ir para baixo

(W168): Motor sem força após usar GNV Empty Re: (W168): Motor sem força após usar GNV

Mensagem por AEP Ter 24 Jan 2017, 00:21

Veja esses outros tópicos:

[Tens de ter uma conta e sessão iniciada para poderes visualizar este link]
avatar
AEP
Usuário Platina
Usuário Platina

Masculino Mensagens : 17010
Data de inscrição : 05/08/2012
Idade : 48

Ir para o topo Ir para baixo

(W168): Motor sem força após usar GNV Empty Re: (W168): Motor sem força após usar GNV

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Ir para o topo Ir para baixo

Ir para o topo

- Tópicos semelhantes

 
Permissões neste sub-fórum
Não podes responder a tópicos