Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

(W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções

+39
Valderifs
Luciano©
AEP
ReboloNayara
ciagps
Renato Scarpelin
Alexandre Portugal
JTelles
ggponce42
Maluhy
acontao
Glaucio
camilorafael
GrouleChamps
douglas barddal
Jonatan
savinho
Rafael Vassao
id9677
cassio machado
eletrojapa
Luiz Pinheiro
walter paiva
Kanduxo
Maristela
Fotógrafo
gilza
igordiehl
MMbenz
joel
mpaschoal
Karl Fass
C-220
jeanrobson
Bianconi
Epicco
Fajardo
J.Carlos
lobodomar
43 participantes

Página 4 de 5 Anterior  1, 2, 3, 4, 5  Seguinte

Ir para baixo

(W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções - Página 4 Empty Re: (W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções

Mensagem por Epicco Sex 02 Maio 2014, 15:55

Leve seu carro na sinal verde para um parecer.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
Epicco
Epicco
Moderador
Moderador

Masculino Mensagens : 7000
Data de inscrição : 05/08/2012
Idade : 67

Ir para o topo Ir para baixo

(W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções - Página 4 Empty Re: (W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções

Mensagem por Glaucio Seg 12 Maio 2014, 10:13

Ainda continuo com problemas, troquei a haste do trambulador, melhora com o carro frio, depois de rodar um pouco começa a dar problema, já não sei mais o que faço....

Att,
Glaucio
Glaucio
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 3
Data de inscrição : 28/04/2014
Idade : 38

http://www.dohidesigner.com

Ir para o topo Ir para baixo

(W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções - Página 4 Empty Re: (W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções

Mensagem por J.Carlos Seg 12 Maio 2014, 12:01

Experimenta substituir, da maneira e indicação correta, o óleo do câmbio. No fórum encontrarás todas as dicas.
J.Carlos
J.Carlos
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 137
Data de inscrição : 07/08/2012
Idade : 61

Ir para o topo Ir para baixo

(W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções - Página 4 Empty Re: (W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções

Mensagem por walter paiva Seg 12 Maio 2014, 12:27

Também pode ser que o seu carro não tenha recebido a instalação de uma arruela no garfo que faz o engate da primeira marcha.

Quando o carro chegava com esta reclamação na concessionária era uma orientação da fábrica para a correção desse problema.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

(W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções - Página 4 Spinne10
walter paiva
walter paiva
Administrador
Administrador

Masculino Mensagens : 10201
Data de inscrição : 05/08/2012

Ir para o topo Ir para baixo

(W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções - Página 4 Empty (W168): Câmbio semi-automático marchas não entraram com carro ligado - o quê pode ser?

Mensagem por acontao Seg 14 Jul 2014, 23:43

Boa noite sou novo no forum gostaria de uma ajuda por gentileza dos feras em CLASSE A 190 ano 2003 as marchas não entram o carro funciona mas as marchas não entram.
acontao
acontao
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 3
Data de inscrição : 04/07/2014
Idade : 45

Ir para o topo Ir para baixo

(W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções - Página 4 Empty Re: (W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções

Mensagem por walter paiva Ter 15 Jul 2014, 00:16

Com o motor desligado as marchas são engatadas?

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

(W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções - Página 4 Spinne10
walter paiva
walter paiva
Administrador
Administrador

Masculino Mensagens : 10201
Data de inscrição : 05/08/2012

Ir para o topo Ir para baixo

(W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções - Página 4 Empty Re: (W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções

Mensagem por Kanduxo Qua 16 Jul 2014, 18:36

A190 2003 semi-automático? Semi não é até 2002??
Kanduxo
Kanduxo
Usuário Platina
Usuário Platina

Masculino Mensagens : 3983
Data de inscrição : 03/04/2013

http://fuscakanduxoemusica.blogspot.com

Ir para o topo Ir para baixo

(W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções - Página 4 Empty Re: (W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções

Mensagem por acontao Qui 04 Set 2014, 20:53

com o motor desligado sim as marchas entram.
acontao
acontao
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 3
Data de inscrição : 04/07/2014
Idade : 45

Ir para o topo Ir para baixo

(W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções - Página 4 Empty Re: (W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções

Mensagem por Maluhy Qui 04 Set 2014, 23:11

Então teoricamente vc está com problemas de embreagem..... Shocked
Maluhy
Maluhy
Usuário Platina
Usuário Platina

Masculino Mensagens : 2170
Data de inscrição : 05/08/2012
Idade : 60

Ir para o topo Ir para baixo

(W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções - Página 4 Empty Re: (W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções

Mensagem por ggponce42 Qua 11 Mar 2015, 20:19

Maluhy...tenho esse problema esporadicamente...com o carro andando ou qdo liga...bem as vzs as marchas nao entram...porem se eu desligar e ligar novamente, elas voltam a funcionar normalmente...q parte extamente da embreagem ? So o disco ou o conjunto todo ? Ou abre e olha ? 
abcs
ggponce42
ggponce42
Usuário Iniciante
Usuário Iniciante

Feminino Mensagens : 9
Data de inscrição : 22/05/2014
Idade : 59

Ir para o topo Ir para baixo

(W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções - Página 4 Empty Re: (W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções

Mensagem por walter paiva Qui 12 Mar 2015, 06:22

O seu é semi-automático ou mecanico?

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

(W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções - Página 4 Spinne10
walter paiva
walter paiva
Administrador
Administrador

Masculino Mensagens : 10201
Data de inscrição : 05/08/2012

Ir para o topo Ir para baixo

(W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções - Página 4 Empty Re: (W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções

Mensagem por ggponce42 Qui 12 Mar 2015, 10:43

semi-automatico...
ggponce42
ggponce42
Usuário Iniciante
Usuário Iniciante

Feminino Mensagens : 9
Data de inscrição : 22/05/2014
Idade : 59

Ir para o topo Ir para baixo

(W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções - Página 4 Empty Re: (W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções

Mensagem por walter paiva Qui 12 Mar 2015, 17:41

Peça para o mecânico verificar:

Revisão no módulo AKS;
Platô, rolamento/atuador e disco de embreagem;
Sangria da embreagem;
Parametrização e regulagem o ponto de agarre das marchas.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

(W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções - Página 4 Spinne10
walter paiva
walter paiva
Administrador
Administrador

Masculino Mensagens : 10201
Data de inscrição : 05/08/2012

Ir para o topo Ir para baixo

(W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções - Página 4 Empty Re: (W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções

Mensagem por JTelles Qua 27 Maio 2015, 20:23

Boa noite Walter...
Meu classe A é 2001, semi-automático 145.000 km e simplesmente começou a endurecer para engatar as marchas e agora travou de vez...  Não engata mais marchas com ele ligado...  Desligado engata normalmente...  O mecânico de câmbios passou o scan e esta acusando os erros de "sensor de velocidade roda dianteira" e "sensor de pressão do pedal de freio"...  
Esse sensor de roda dianteira é o mesmo que o de rotação ou ABS ? Esse sensor do ABS é que lê a rotação do motor para determinar os engates das marchas ? Grato pela ajuda...
JTelles
JTelles
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 15
Data de inscrição : 22/02/2014
Idade : 60

Ir para o topo Ir para baixo

(W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções - Página 4 Empty Re: (W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções

Mensagem por walter paiva Qui 28 Maio 2015, 07:21

O sensor da roda é o mesmo do ABS que também lê a velocidade da roda, cada roda tem um.

O sensor de rotação fica no câmbio na junção entre o bloco do motor e o câmbio.

O sensor  de pressão do freio se o seu classe A, for com o sistema Lucas ele fica no servo freio, o scanner pode estar também interpretando o sensor das luzes de freio.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

(W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções - Página 4 Spinne10
walter paiva
walter paiva
Administrador
Administrador

Masculino Mensagens : 10201
Data de inscrição : 05/08/2012

Ir para o topo Ir para baixo

(W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções - Página 4 Empty Re: (W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções

Mensagem por JTelles Qui 28 Maio 2015, 10:26

Bom dia Walter...

Grato pelas informações...

Mas esse sensor de velocidade/Abs com defeito, impede o engate das marchas com o motor ligado, fato que esta ocorrendo na minha ????

Abraço,
JTelles
JTelles
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 15
Data de inscrição : 22/02/2014
Idade : 60

Ir para o topo Ir para baixo

(W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções - Página 4 Empty Re: (W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções

Mensagem por Alexandre Portugal Qua 29 Jul 2015, 00:33

Walter Paiva ou Maluhy,como estao confrades? Estou de passagem pelo Brasil apos 3 anos fora.Minha Classe A Semo automatica apresentou o mesmo problema que o ggponce42 relatou ate nos sintomas,igualmente comecou a nao querer engatar e depois engatava somente apos desligar e ligar novamente ate que parou de uma vez. O mecanico acusou o cilindro hidraulico do AKS e possivel isso? Ou seria um problema nos disco e plato de embreagem? Meu carro esta com somente 64 mil rodados,seria possivel estragar a embreagem  por estar parada tanto tempo? Deveria eu seguir na mesma orientacao dada ao ggponce42 e mandar verificar essas pecas tambem? Obrigado desde ja.
Alexandre Portugal
Alexandre Portugal
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 23
Data de inscrição : 03/01/2013
Idade : 46

Ir para o topo Ir para baixo

(W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções - Página 4 Empty Re: (W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções

Mensagem por Renato Scarpelin Qui 30 Jul 2015, 20:57

Boa noite pessoal, o meu começou a enroscar um pouco no engate das marchas, principalmente a 1ª, o restante tinha que pisar até o fundo na embreagem. No momento o mesmo está na manutenção fazendo a substituição do Kit da embreagem, segundo o mecânico a mesma estava quase no fim...bem gasta.

Km do Kichute: 146000
Renato Scarpelin
Renato Scarpelin
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 111
Data de inscrição : 02/03/2015
Idade : 37

Ir para o topo Ir para baixo

(W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções - Página 4 Empty Re: (W168): Classe A Semi-Automático Marchas não entraram com carro ligado - o quê pode ser?

Mensagem por ciagps Qui 30 Jul 2015, 23:24

boa noite!
tenho uma classe a ano 2000 semi automática , hoje de manha saindo do posto normal .. primeira, segunda.. em seguida fui trocar de marcha e não mexia mais, segunda apenas e neutro.. porem ai parei o carro desliguei e as marchas normais.. sai novamente.. e foi normal ate a quinta.. porem ai numa parada primeira, segunda e novamente travou ali segunda e neutro e tem dado isso, ai se passo as marchas sem passar pela segunda , tipo primeira para terceira e vice versa não trava o cambio. alguma luz? se puderem me ajudar.
ciagps
ciagps
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 1
Data de inscrição : 30/07/2015
Idade : 41

Ir para o topo Ir para baixo

(W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções - Página 4 Empty Re: (W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções

Mensagem por walter paiva Sex 31 Jul 2015, 08:20

Alexandre e Ciagps:

Primeiro passar o carro no scanner anotar qual(is) falha(s) e apaga-las. Andar com o carro e quando der o defeito passar novamente no scanner para verificar qual é o código de falha.

Faça a revisão no sistema que consiste:

Revisão no módulo AKS (troca de escovas);
Platô, rolamento/atuador e disco de embreagem;
Sangria da embreagem;
Parametrização e regulagem o ponto de agarre das marchas.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

(W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções - Página 4 Spinne10
walter paiva
walter paiva
Administrador
Administrador

Masculino Mensagens : 10201
Data de inscrição : 05/08/2012

Ir para o topo Ir para baixo

(W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções - Página 4 Empty Re: (W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções

Mensagem por Alexandre Portugal Sab 01 Ago 2015, 23:18

Obrigado Walter
Alexandre Portugal
Alexandre Portugal
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 23
Data de inscrição : 03/01/2013
Idade : 46

Ir para o topo Ir para baixo

(W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções - Página 4 Empty (W168): Falha no câmbio semiautomático - quando engato a primeira, volta para neutro - o quê pode ser?

Mensagem por ReboloNayara Dom 23 Ago 2015, 12:13

Preciso d uma luz para saber qual o problema, recentemente foi trocado o módulo  AKS por problemas...  enfim hoje quando fui sair engatei a ré  foi normal mas quando joguei p primeira e fui sair logo volta p Neutro...  n painel fazendo a troca aparece todas as marchas mas quando vai sair joga p primeira volta p neutro.  Tenho uma calsse a semi 2000
ReboloNayara
ReboloNayara
Usuário Iniciante
Usuário Iniciante

Feminino Mensagens : 1
Data de inscrição : 23/08/2015
Idade : 31

Ir para o topo Ir para baixo

(W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções - Página 4 Empty Re: (W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções

Mensagem por AEP Dom 23 Ago 2015, 15:10

Prezada ReboloNayara:

Bom tarde!

Migrei sua dúvida para a área dos câmbios semi-automáticos.

Tem várias dúvidas aparentemente similares à sua.

Veja se ajudam:

https://www.portalmercedesbrasil.com/f14-semi-automatico
avatar
AEP
Usuário Platina
Usuário Platina

Masculino Mensagens : 17012
Data de inscrição : 05/08/2012
Idade : 48

Ir para o topo Ir para baixo

(W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções - Página 4 Empty Arranhando a marcha na hora do troca

Mensagem por Luciano© Sab 24 Set 2016, 17:53

Olá amigos, sou novo aqui.
Já me apresentei no outro tópico e não achei no fórum a minha seguinte dúvida:
Porque quando engato de 1 pra 2 arranha a marcha e nas outras marchas não..
Tem como arrumar?

Obs: Câmbio semi automático.
Luciano©
Luciano©
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 7
Data de inscrição : 24/09/2016
Idade : 33

Ir para o topo Ir para baixo

(W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções - Página 4 Empty Re: (W168): Câmbio/transmissão/marcha - semiautomático - possíveis problema/soluções

Mensagem por AEP Sab 24 Set 2016, 19:02

avatar
AEP
Usuário Platina
Usuário Platina

Masculino Mensagens : 17012
Data de inscrição : 05/08/2012
Idade : 48

Ir para o topo Ir para baixo

Página 4 de 5 Anterior  1, 2, 3, 4, 5  Seguinte

Ir para o topo


 
Permissões neste fórum
Você não pode responder aos tópicos