Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

(W168): Após manutenção do sistema de embreagem semiautomática, carro não liga - o quê pode ser?

Ir em baixo

(W168): Após manutenção do sistema de embreagem semiautomática, carro não liga - o quê pode ser? Empty (W168): Após manutenção do sistema de embreagem semiautomática, carro não liga - o quê pode ser?

Mensagem por Valdir Gonçalves Pedrosso Sab 28 Nov 2015, 19:09

Ola amigos e obrigado por me asseitarem no grupo... tenho orgulho em ser proprietário e mecânico do meu próprio Mercedes mas me deparei com um problema serio...abaixei o motor para trocar o atuador de embreagem que desintegrou o rolamento, também fiz a substituição do disco da embreagem e fiz o reset do plato... troquei a válvula termostática porque apresentava rachaduras na carcaça de plastico e os tubos do suspiro que estavam ressecados... com a revisão do motor de partida e alternador  em dia coloquei o motor de volta e religuei tudo... só que agora os números da marcha não aparecem no painel e não aciona nem a bomba de combustível e o motor de partida mesmo depois de sangrar o sistema de embreagem que agora esta funcionando certinho.. as baterias da chave são novas e funcionando e o atuador de embreagem também... quando liga a chave ouve-se ele atuando a embreagem e a roda fica livre mesmo engatada... mas a partida não funciona e depois de varias tentativas agora também o eletro ventilador funciona junto com a chave e o tempo todo... não sei se com o tempo parado possa ter desprogramado algo no modulo ou no imobilizador,,, já me disseram de um sistema de impacto que se for batida de frente ele atua e desliga a bomba e a parte elétrica para evitar incendios... não sei se isso e verdade pois e a primeira do gênero mas também ficou parada por um longo período, já que eu tinha outro carro em casa... mas peço encarecidamente a ajuda de vcs para resolver este problema por favor desde já agradeço
Valdir Gonçalves Pedrosso
Valdir Gonçalves Pedrosso
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 4
Data de inscrição : 28/11/2015
Idade : 45

Voltar ao Topo Ir em baixo

(W168): Após manutenção do sistema de embreagem semiautomática, carro não liga - o quê pode ser? Empty Re: (W168): Após manutenção do sistema de embreagem semiautomática, carro não liga - o quê pode ser?

Mensagem por walter paiva Sab 28 Nov 2015, 23:41

Pelo seu relato a sua Classe A é semi-automática, correto?

Sempre ao trocar a embreagem do semi-automático é necessário fazer a sangria do sistema de embreagem, o reconhecimento das marchas e o ajuste do ponto de agarre pelo o scanner ou o Star Diagnosis que é o scanner oficial da MB.

Quando não indica a marcha no painel o sistema impede que o motor entre em funcionamento para prevenir danos, pois o sistema não consegue identificar se há marcha engatada, por exemplo.

Lembre-se que o Semi-automático o kit de embreagem é exclusivo para ele, pois o kit de embreagem do cambio manual não serve no semi-automático.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

[Você precisa estar registrado e conectado para ver esta imagem.]
walter paiva
walter paiva
Administrador
Administrador

Masculino Mensagens : 10201
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

(W168): Após manutenção do sistema de embreagem semiautomática, carro não liga - o quê pode ser? Empty classe A 190 nao da partida

Mensagem por Valdir Gonçalves Pedrosso Dom 29 Nov 2015, 09:10

Ola amigo... sim ela e semi automática e o kit que instalei e original da Mercedes a 190 completo, comprei na concessionaria local.. ainda não passei o Scanner mas devo faze-lo hj e ver o que acontece mas ainda ontem a noite encontrei uma avaria no miolo da chave de partida que estava um bom tempo dura e adicionei um desengripante pra ver se amolecia e ficou pior as vezes ela roda e as vezes não... então desmontei toda a coluna de direção pra fazer o reparo da chave e vi que dentro do interruptor de partida uma das pernas da aranha que da o contato do P esta quebrado então vou aguardar ate amanha pra fazer a substituição do interruptor...depois da substituição retorno com mais informação.. ate mesmo porque eu não tenho o diagrama elétrico da Classe e não sei o que esse fio verde com lista branca com nome de P no miolo da chave esta conectado então suponho que realmente aja um problema nele... mais uma vez obrigado pela atençao...
Valdir Gonçalves Pedrosso
Valdir Gonçalves Pedrosso
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 4
Data de inscrição : 28/11/2015
Idade : 45

Voltar ao Topo Ir em baixo

(W168): Após manutenção do sistema de embreagem semiautomática, carro não liga - o quê pode ser? Empty Re: (W168): Após manutenção do sistema de embreagem semiautomática, carro não liga - o quê pode ser?

Mensagem por walter paiva Dom 29 Nov 2015, 12:20

Ela já não dava partida antes dessa manutenção na embreagem?

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

[Você precisa estar registrado e conectado para ver esta imagem.]
walter paiva
walter paiva
Administrador
Administrador

Masculino Mensagens : 10201
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

(W168): Após manutenção do sistema de embreagem semiautomática, carro não liga - o quê pode ser? Empty Classe A190 nao da partida

Mensagem por Valdir Gonçalves Pedrosso Dom 29 Nov 2015, 13:40

Ola amigo...sim ela estava funcionando normal e começou a fazer barulho na embreagem e parou de engatar as marchas e vazou oleo do atuador pela carcaca do cambio e depois disso nao funcionou mais
Valdir Gonçalves Pedrosso
Valdir Gonçalves Pedrosso
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 4
Data de inscrição : 28/11/2015
Idade : 45

Voltar ao Topo Ir em baixo

(W168): Após manutenção do sistema de embreagem semiautomática, carro não liga - o quê pode ser? Empty Re: (W168): Após manutenção do sistema de embreagem semiautomática, carro não liga - o quê pode ser?

Mensagem por Valdir Gonçalves Pedrosso Qua 16 Dez 2015, 12:47

ola amigos... boa tarde consegui fazer com que tudo voltasse funcionar na Mercedes...mas ainda apresenta problemas de embreagem...mesmo depois de fazer a sangria e fazer o acoplamento pelo computador algo ainda não esta certo... ela engata e não anda só anda depois de subir bem a aceleração e dai conseguente mente anda em socos ate firmar a velocidade... já refiz a sangria e o posicionamento varias vezes mas o problema insiste em continuar...quando eu parei ela por motivo da quebra do acionador da embreagem era só por a marcha e naturalmente ela já forçava a saída. agora preciso acelerar bastante pra isso acontecer... tai o problema se alguém puder me dar um apoio estarei aqui no aguardo...
Valdir Gonçalves Pedrosso
Valdir Gonçalves Pedrosso
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 4
Data de inscrição : 28/11/2015
Idade : 45

Voltar ao Topo Ir em baixo

(W168): Após manutenção do sistema de embreagem semiautomática, carro não liga - o quê pode ser? Empty Re: (W168): Após manutenção do sistema de embreagem semiautomática, carro não liga - o quê pode ser?

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum