Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

(W203): Após acender luzes de freio e ABS, motor não liga mais - o quê pode ser?

2 participantes

Ir para baixo

(W203): Após acender luzes de freio e ABS, motor não liga mais - o quê pode ser? Empty (W203): Após acender luzes de freio e ABS, motor não liga mais - o quê pode ser?

Mensagem por waldemar roberto colcioni Seg 06 Out 2014, 10:34

tenho um mercedes c 320 e neste fds acendeu a luz do freio no painel e tbm a luz do abs...qdo desliguei o veiculo nao pegou mais..acende td no painel mas nao tem igniçao...alguem pode me ajudar?
avatar
waldemar roberto colcioni
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 18
Data de inscrição : 29/03/2013
Idade : 59

Ir para o topo Ir para baixo

(W203): Após acender luzes de freio e ABS, motor não liga mais - o quê pode ser? Empty Re: (W203): Após acender luzes de freio e ABS, motor não liga mais - o quê pode ser?

Mensagem por Epicco Seg 06 Out 2014, 10:57

O motor não vira ao acionar a partida?
Se o motor não vira, verifique o estado da bateria.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
Epicco
Epicco
Moderador
Moderador

Masculino Mensagens : 7000
Data de inscrição : 05/08/2012
Idade : 67

Ir para o topo Ir para baixo

(W203): Após acender luzes de freio e ABS, motor não liga mais - o quê pode ser? Empty Re: (W203): Após acender luzes de freio e ABS, motor não liga mais - o quê pode ser?

Mensagem por waldemar roberto colcioni Seg 06 Out 2014, 11:07

a bateria é nova...acende td no painel...mas nao da nem sinal o motor...acredito q esteva em modo segurança...
avatar
waldemar roberto colcioni
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 18
Data de inscrição : 29/03/2013
Idade : 59

Ir para o topo Ir para baixo

Ir para o topo


 
Permissões neste fórum
Você não pode responder aos tópicos