(W168): Motor de arranque - possíveis problemas/sintomas

Página 4 de 4 Anterior  1, 2, 3, 4

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por marcelobrotas em Qui 16 Jan 2014, 16:53

A minha Classe A é semi-auto e só da partida se tiver em ponto-morto, se tiver engatada nao dá nenhum sinal de partida.
avatar
marcelobrotas
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 241
Data de inscrição : 06/09/2012
Idade : 31

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por metalth em Qui 16 Jan 2014, 20:26

Semi não liga engatada.
avatar
metalth
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 653
Data de inscrição : 12/08/2012
Idade : 30

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por Ulysses V8 Benz em Sex 17 Jan 2014, 10:37

Se estiver ligando engatada é porque já fizeram uma gambi para isso, bypassando o sistema de bloqueio (que deve ter dado defeito).

_________________
Administrador
Equipe Portal Mercedes Brasil
[Você precisa estar registrado e conectado para ver esta imagem.]
avatar
Ulysses V8 Benz
Administrador
Administrador

Masculino Mensagens : 10709
Data de inscrição : 05/08/2012
Idade : 53

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por anderson5252 em Sex 17 Jan 2014, 14:30

A semi automática que vocês dizem é a que troca de marcha sem pisar na embreagem? Até hoje eu não intendi isso no Classe A, o antigo dono da minha disse que ela muda de marcha sem pisar na embreagem, mas eu nunca tentei fazer isso.
avatar
anderson5252
Usuário Prata
Usuário Prata

Masculino Mensagens : 281
Data de inscrição : 25/01/2013
Idade : 24

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por Ulysses V8 Benz em Sex 17 Jan 2014, 14:31

Seu carro tem pedal de embreagem?

_________________
Administrador
Equipe Portal Mercedes Brasil
[Você precisa estar registrado e conectado para ver esta imagem.]
avatar
Ulysses V8 Benz
Administrador
Administrador

Masculino Mensagens : 10709
Data de inscrição : 05/08/2012
Idade : 53

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por anderson5252 em Sex 17 Jan 2014, 14:35

Tem o pedal de embreagem.
avatar
anderson5252
Usuário Prata
Usuário Prata

Masculino Mensagens : 281
Data de inscrição : 25/01/2013
Idade : 24

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por marcelobrotas em Sex 17 Jan 2014, 14:48

Anderson, sua classe a nao pode engatar as marchas sem pisar na embreagem pq nao é semi-auto,,,
avatar
marcelobrotas
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 241
Data de inscrição : 06/09/2012
Idade : 31

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por Ulysses V8 Benz em Sex 17 Jan 2014, 14:56

Anderson,

seu carro é manual e não semi. As semi e as automáticas não tem pedal de embreagem. Por isso que ele liga se estiver engatado ou não.

É possível trocar as marchas sem usar a embreagem, basta efetuar a troca "no tempo", que geralmente é perto da rotação do torque máximo. Alguns tipos de câmbio são mais "fáceis" para isso, outros nem tanto.

Abraço!

_________________
Administrador
Equipe Portal Mercedes Brasil
[Você precisa estar registrado e conectado para ver esta imagem.]
avatar
Ulysses V8 Benz
Administrador
Administrador

Masculino Mensagens : 10709
Data de inscrição : 05/08/2012
Idade : 53

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por anderson5252 em Sex 17 Jan 2014, 16:31

Ahh agora entendi, ja me falaram até que ela tinha embreagem automática, alguma coisa assim.
Obrigado.
avatar
anderson5252
Usuário Prata
Usuário Prata

Masculino Mensagens : 281
Data de inscrição : 25/01/2013
Idade : 24

Voltar ao Topo Ir em baixo

(W168): não pega - parece motor de arranque

Mensagem por Monique Mello em Qua 22 Jan 2014, 14:36

Para conseguir voltar p casa empurram e pegou no tranco... agora n dá partida de modo algum, parece problema no motor de arranque, para poder tirar o tal arranque o cara pediu 800 reais infelizmente n posso pagar isso.
avatar
Monique Mello
Usuário Iniciante
Usuário Iniciante

Feminino Mensagens : 1
Data de inscrição : 22/01/2014
Idade : 45

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por Epicco em Qua 22 Jan 2014, 15:05

Já fez orçamento em outra oficina?

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
avatar
Epicco
Moderador
Moderador

Masculino Mensagens : 6802
Data de inscrição : 05/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por Fajardo em Dom 16 Fev 2014, 15:19

Pode ser bateria velha?
avatar
Fajardo
Usuário Platina
Usuário Platina

Masculino Mensagens : 1925
Data de inscrição : 06/08/2012
Idade : 41

http://www.facebook.com/#!/marcosfajardoarquiteto

Voltar ao Topo Ir em baixo

(W168): Motor de arranque e mangueira de respiro

Mensagem por Aguinaldo em Qua 09 Abr 2014, 12:20

Ola pessoal sou novo aqui mas já vi que vcs estendem muito mais que eu do nossos Baby, tenho que mexer no motor de arranque e trocar a mangueira grande de respiro para isso creio que precisava descer um pouco o motor para ter acesso a essas peças mas não estou encontrando uma forma para isso desculpa minha ignorância mas o rapaz me cobrou 950 com a peça rm, mas eu estava querendo aprender pois não pretendo NUNCA desfazer dele alguém pode me da alguma luz, pq o céu aqui esta tudo preto.
avatar
Aguinaldo
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 2
Data de inscrição : 01/03/2014
Idade : 53

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por marcelobrotas em Qua 09 Abr 2014, 15:12

Olá Aguinaldo,

veja este tópico:

[Você precisa estar registrado e conectado para ver este link.]
avatar
marcelobrotas
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 241
Data de inscrição : 06/09/2012
Idade : 31

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por Aguinaldo em Qui 10 Abr 2014, 00:21

Olá Marcelo, cheguei olhar sim eu acredito que nao vou conseguir trocar a mangueira de respiro por o vão que fica queria pode apenas descer o motor para poder trocar essa bendita mangueira
avatar
Aguinaldo
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 2
Data de inscrição : 01/03/2014
Idade : 53

Voltar ao Topo Ir em baixo

(W168): motor de arranque - falha no aterramento

Mensagem por guto viamão em Dom 27 Abr 2014, 19:10

blz confrades,parabens pelo portal ,meu prolelma é o seguinte:tenho uma classe A 160 ano 99 semi automatica, ao acionar a partida liga todas as luzes do painel, não aparece nenhum codigo de erro,nem aletra "F", aciona a bomba de gasolina.mas não da a partida,retirei o motor de arranque, esta ok,fora do carro ele funciona, acho que é falta de aterramento,mas ja conferi aqueles dois fios que estão na parte dianteira do motor,alguem tem alguma luz qual seria o problema estou a cinco meses com ela parada.
avatar
guto viamão
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 52
Data de inscrição : 28/12/2013
Idade : 47

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por walter paiva em Seg 28 Abr 2014, 06:55

Guto,

Verifique se os fusíveis 2, 4, 8, 18 e o relê K3 estão ok.
[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil
avatar
walter paiva
Administrador
Administrador

Mensagens : 7784
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por guto viamão em Ter 29 Abr 2014, 08:57

Walter Paiva,obrigado pela a tenção, conferi os fusiveis todos ok, estou em duvida com o relé K3, assim que testar respondo
avatar
guto viamão
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 52
Data de inscrição : 28/12/2013
Idade : 47

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por guto viamão em Ter 29 Abr 2014, 12:06

fiz varios testes,conferi fusiveis, relé,dei 12 v,no fio lilas,que fica perto  da caixa de fusiveis,e nada, tirei o motor de arranque e em outro carro ele funcionou...
avatar
guto viamão
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 52
Data de inscrição : 28/12/2013
Idade : 47

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por guto viamão em Ter 29 Abr 2014, 17:27

okapos vairos testes reolvido.... um dos parafusos de fixação do arranque estava com um arosca sobressalente, e a mesma barrava o aterramento, retirei a rosca  e oomesmo voltou a fiuncionar
avatar
guto viamão
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 52
Data de inscrição : 28/12/2013
Idade : 47

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por walter paiva em Ter 29 Abr 2014, 19:33

Opa, obrigado pelo retorno com o problema solucionado.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil
avatar
walter paiva
Administrador
Administrador

Mensagens : 7784
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por anderson lino em Dom 01 Jun 2014, 11:50

Bom dia pessoal. A minha classe A 99 também apresenta problemas ao ligar. As vezes quando dou a partida ouço um ruido parecendo um motor deslizando as vezes quando funciono varias vezes seguida chega um momento que nao pega mais como se tivesse sem bateria. O arranque nem vira mas a bateria é nova. Alguém tem alguma idéia? Tem como retirar o arranque por cima?como?
avatar
anderson lino
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 27
Data de inscrição : 04/06/2013
Idade : 44

Voltar ao Topo Ir em baixo

Problemas com arranque

Mensagem por GuiAraujoHair em Qui 26 Mar 2015, 02:04

Olá confrades, ainda sou novo com os w168.
A questao é que a minha MB está "arrastando" quando gira a chave. Normalmente só liga na
segunda tentativa. Além disso ela dá umas apagadas logo depois que liga, até aquecer.
De início achei que podia ser bateria, mas pelo barulho estou imaginando motor
De arranque.
Alguém já teve que mexer no arranque? Saberiam informar algo sobre a troca da peça e custo?
Obrigado.
avatar
GuiAraujoHair
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 10
Data de inscrição : 01/03/2015
Idade : 33

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por Epicco em Qui 26 Mar 2015, 06:12

Entre recondicionamento da peça e mão de obra você vai gastar uns R$ 800,00.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
avatar
Epicco
Moderador
Moderador

Masculino Mensagens : 6802
Data de inscrição : 05/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

Página 4 de 4 Anterior  1, 2, 3, 4

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum