(W168): Motor de arranque - possíveis problemas/sintomas

Página 2 de 4 Anterior  1, 2, 3, 4  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por jsanmay em Qui Jan 31, 2013 8:09 am

Então sporkens, se os calços do motor estiverem ruins o motor vibra muito, chegando a encostar os conectores que vão no módulo de injeção na parede corta fogo, ocasionando o mau contato.

jsanmay
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 151
Data de inscrição : 08/11/2012
Idade : 35

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por sporkens em Qui Jan 31, 2013 7:22 pm

(y) entendi, o meu ainda não apresentou esse tipo de problema.. hahaha

sporkens
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 38
Data de inscrição : 25/01/2013
Idade : 23

http://facebook.com/sporkens

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por R2A160 em Sex Fev 01, 2013 1:03 pm

Aproveitando o tópico, gostaria de tirar uma dúvida... Troquei a bateria por uma nova numa emergencia, na ocasião a loja só tinha uma marca desconhecida, porém, selada e com 18 meses de garantia, comprei de 60a... Só que notei o seguinte, se eu dou a partida girando a chave rapidamente, ele engasga e não vira, mas se eu giro a chave até acender o painel e espero uns 10 segundos, ele vira perfeitamente... será a bateria de má qualidade ou algo no motor de arranque?
Qual bateria é recomendado para a Classe A? 60A aguenta ou é pouco?

R2A160
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 8
Data de inscrição : 31/01/2013
Idade : 37

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por jsanmay em Sex Fev 01, 2013 1:19 pm

A bateria é suficiente, sem problemas!
Quanto a partida, o recomendável é você virar a chave até as luzes se acenderem e aguardar o fim daquele barulho que ele faz, aquilo é a bomba de combustível pressurizando o sistema de injeção, tomando essas precauções você aumentará a vida útil do conjunto!
Qual a quilometragem do seu carro? Talvez o motor de arranque necessite de uma revisão.
Abs!

jsanmay
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 151
Data de inscrição : 08/11/2012
Idade : 35

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por Epicco em Sex Fev 01, 2013 1:47 pm

O barulho da bomba de combustível é porque ela esta funcionando. O sistema já esta pressurizado antes da partida.
O Classe A pede uma bateria de 62A hora, o recomendável é a de 65A hora, já que não há a de 62A hora a venda. Alternativamente a de 60A hora pode ser usada.

Se ao virar a chave ate o final de uma vez, o carro não dá a partida (não entendi o comentário a respeito de "engasga") voce pode ter problemas no comutador do miolo de contato da chave.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil

Epicco
Moderador
Moderador

Masculino Mensagens : 6760
Data de inscrição : 05/08/2012
Idade : 62

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por R2A160 em Sex Fev 01, 2013 1:56 pm

"Engasgando" eu quis dizer, que quando gira a chave na partida, ele nao tem força pra ligar o motor, como se a bateria estivesse fraca, dae eu volto a chave, aguardo 10 segundos e dai sim o motor tem força pra ligar... o carro está com 79mil km... a bateria é nova...

Ressaltando, eu sempre giro a chave e espero o barulho ZZZ sumir, mas agora eu tenho que aguardar uns 10 segundos após o barulho, senão ele não liga...

R2A160
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 8
Data de inscrição : 31/01/2013
Idade : 37

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por Epicco em Sex Fev 01, 2013 2:00 pm

Então tem coisa errada aí. Peça para um mecânico verificar.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil

Epicco
Moderador
Moderador

Masculino Mensagens : 6760
Data de inscrição : 05/08/2012
Idade : 62

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por walter paiva em Seg Fev 11, 2013 10:18 pm

Pode ser motor de arranque, verifique em um auto-elétrico.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

walter paiva
Administrador
Administrador

Mensagens : 7562
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

fazemos a manutenção no motor de arranque classe A

Mensagem por auto-eletrico gianetti em Dom Fev 24, 2013 10:36 am

nós do auto-eletrico gianetti, tiramos o motor de arranque da classe a ,sem complicações, no que resulta em uma mão de obra mais simples e barata.
estamos em são bernardo do campo

auto-eletrico gianetti
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 3
Data de inscrição : 24/02/2013
Idade : 25

Voltar ao Topo Ir em baixo

motor de partida/arranque

Mensagem por naldao em Seg Abr 22, 2013 7:33 pm

amigos estou com um problema tem uma mb classe a 160 meu carro tem horra q vira na chave de boa e tem hora q vira pesado e se eu der uma esticado por ex. 100km se eu desligar ela nao vira parece q a bateria arriou so q conprei um bateria de 70 hp e o problema continua o eletricista aki da area falou q era induzido outro bateria so q a bateria e zero me ajuden nao sei o q devo fazer ou o q e grato pela ajuda a todos abraço

naldao
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 13
Data de inscrição : 27/02/2013
Idade : 49

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por André de Souza Lara em Sex Abr 26, 2013 10:02 am

Bom dia Eppico, tinha um tópico para desmontar o motor de arranque, não o que explica para retirar do carro, mas um que mostra como desmontar o próprio motor de arranque, já que meu motor esta fora vou aproveitar para fazer a manutenção dele, você pode me ajudar, abraço e obrigado.

André de Souza Lara
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 51
Data de inscrição : 19/04/2013
Idade : 53

http://www.mult-retoques.com.br

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por Epicco em Sex Abr 26, 2013 10:18 am

Não me lembro desse tópico. De qualquer forma todas as informações do antigo portal foram perdidas.

Mas motor de arranque estando fora, qualquer bom autoelétrico é capaz de revisar.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil

Epicco
Moderador
Moderador

Masculino Mensagens : 6760
Data de inscrição : 05/08/2012
Idade : 62

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por Valeria V. Eboli em Sex Abr 26, 2013 10:22 am

Auto Elétrico Gianetti, por favor, poderia me passar o seu telefone, preciso verificar motor de arranque. Obrigada.

Valeria V. Eboli
Usuário Bronze
Usuário Bronze

Feminino Mensagens : 101
Data de inscrição : 16/04/2013
Idade : 60

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por André de Souza Lara em Sex Abr 26, 2013 10:30 am

Epicco, o que aconteceu com o antigo fórum?

André de Souza Lara
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 51
Data de inscrição : 19/04/2013
Idade : 53

http://www.mult-retoques.com.br

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por Ulysses V8 Benz em Sex Abr 26, 2013 10:36 am

Andre,

veja em:

[Você precisa estar registrado e conectado para ver este link.]

Abraço!

_________________
Administrador
Equipe Portal Mercedes Brasil
[Você precisa estar registrado e conectado para ver esta imagem.]

Ulysses V8 Benz
Administrador
Administrador

Masculino Mensagens : 10576
Data de inscrição : 05/08/2012
Idade : 52

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por jeanrobson em Qua Maio 01, 2013 7:48 pm

Parece ser uma doença crônica dos classe A, motor de arranque/partida. Conhço três proprietários aqui com o mesmo sintoma, era exatamente o motor de arranque.

jeanrobson
Banido
Banido

Masculino Mensagens : 864
Data de inscrição : 06/08/2012
Idade : 35

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por Ricardo Guimaraes em Qua Maio 01, 2013 8:35 pm

O meu estava assim, foram trocadas as buchas do motor de partida e ficou bom!!

Abs.

Ricardo Guimaraes
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 100
Data de inscrição : 06/08/2012
Idade : 51

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por Maluhy em Qua Maio 01, 2013 10:32 pm

Uma revisão no arranque normalmente resolve,em alguns pouco casos tem que fazer reforço no cabeamento.... Shocked

Maluhy
Usuário Platina
Usuário Platina

Masculino Mensagens : 2168
Data de inscrição : 05/08/2012
Idade : 56

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por Paulo Ulian em Sex Maio 17, 2013 12:56 am

Pessoal, comprei uma A-160 2005 há um mês. Está nova, 68.000km, tudo funcionando, mas há alguns dias percebi que ao dar a partida em determinados momentos, mesmo durante o dia após já ter rodado, dava uma pesada. Levei para verificar a carga da bateria e está ok. Essa semana começou a ficar mais frequente e tem hora que trava na primeira tentativa de dar a partida. Tudo leva a crer que o problema é no motor de partida. É isso mesmo? Se for, posso levar em uma especializada, ou é um serviço complexo que só a autorizada faz bem feito? Aguardo sugestões.

Paulo Ulian
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 11
Data de inscrição : 27/04/2013
Idade : 52

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por walter paiva em Sex Maio 17, 2013 4:57 am

Pode levar em um especializado.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

walter paiva
Administrador
Administrador

Mensagens : 7562
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Arranque

Mensagem por leandro13 em Ter Maio 21, 2013 5:37 pm

Boa tarde, o motor de arranque do meu classe A160 funciona perfeitamente quando o motor do carro está frio, porém quando está quente ele roda pesado como se a bateria estivesse com pouca carga e é preciso esperar um tempo para ele funcionar (o tempo de esfriar). Já foi trocado o induzido do arranque, porta escovas, enfim o arranque tá novinho e a bateria é nova de 60ah. Alguma sugestão de qual problema pode ser?

leandro13
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 2
Data de inscrição : 21/05/2013
Idade : 26

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por Alisson Floripa em Ter Maio 21, 2013 9:02 pm

A minha fazia o mesmo e era o induzido

Alisson Floripa
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 17
Data de inscrição : 14/04/2013
Idade : 40

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por Valeria V. Eboli em Ter Maio 21, 2013 10:37 pm

Boa Noite Paulo Ulian, a minha Classe A160, também estava com o motor de arranque desse jeito, e mandei no mecânico que o retirou e levou para o auto elétrico que trocou: o benix, o automático e as buchas, levei num dia e busquei no outro dia e ficou ótimo. Não é necessário levar em CCS, se você tiver um mecânico de confiança.

Valeria V. Eboli
Usuário Bronze
Usuário Bronze

Feminino Mensagens : 101
Data de inscrição : 16/04/2013
Idade : 60

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por Paulo Ulian em Dom Maio 26, 2013 1:10 am

Valéria, por curiosidade, pagou quanto pelo conserto?
Levei em uma especializada em Mercedes aqui em Brasília e me falaram que esse problema do motor de partida é comum na Classe A e sugeriu verificar a carga da bateria e fazer uma possível troca antes de mexer no motor de partida, se a carga não estiver 100%. Faz sentido, pois em príncipio a bateria parece estar ok uma vez que sempre dá partida, mas somente as vezes é que a partida fica pesada.

Paulo Ulian
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 11
Data de inscrição : 27/04/2013
Idade : 52

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por Maluhy em Dom Maio 26, 2013 12:11 pm

Tem como testar tanto a bateria como o cabeamento,qq eletricista meia boca que tenha feito um curso por correspondencia sabe,basta um multímetro da Casa & Video,caso os dois itens estejam ok só sobra o motor de partida.... Shocked

Maluhy
Usuário Platina
Usuário Platina

Masculino Mensagens : 2168
Data de inscrição : 05/08/2012
Idade : 56

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por Conteúdo patrocinado Hoje à(s) 9:09 am


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 2 de 4 Anterior  1, 2, 3, 4  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum