(W168): Motor de arranque - possíveis problemas/sintomas

Página 1 de 4 1, 2, 3, 4  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Fio do arranque rompido!

Mensagem por camilorafael em Sex 02 Nov 2012, 00:19

O cabo que vai para o motor de arranque/partida esta arrebentado e não consigo achar a outra ponta, a ponta que eu encontrei é de um cabo vermelho deve ser 2mm e vai direto no arranque estava solto proximo a conecção dos cabos da marcha, não consegui localizar a outra ponta! alguem saber para onde ele vai ou de onde ele vem para que eu siga o caminho?
avatar
camilorafael
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 111
Data de inscrição : 22/10/2012
Idade : 34

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por camilorafael em Qui 08 Nov 2012, 23:59

Fio encontrado e refeito o percusso original!
avatar
camilorafael
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 111
Data de inscrição : 22/10/2012
Idade : 34

Voltar ao Topo Ir em baixo

Motor de Arranque

Mensagem por schulte em Dom 20 Jan 2013, 21:20

Olá pessoal!

Uma dúvida, minha Classe A normalmente quando desligo ela com o Ar Condicionado ligado e tento ligar ela novamente, ela não liga, mesmo desligando o Ar Condicionado... As vezes mesmo sem o Ar ligado, ela também não liga. Pensei que fosse problema na bateria, levei na auto elétrica e falaram que é problema no motor de arranque, confere? É possível funcionar e não funcionar as vezes? É precisa baixar o motor para troca caso necessário? Segundo o técnico, não é preciso, mais já li que é... gostaria da confirmação. Pode ser mesmo esse o problema?

Grato!
Sérgio
avatar
schulte
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 67
Data de inscrição : 17/08/2012
Idade : 37

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por walter paiva em Dom 20 Jan 2013, 21:42

Para efetuar a manutenção no motor de partida não é necessário descer o motor, só abaixar um pouco a parte de trás.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil
avatar
walter paiva
Administrador
Administrador

Mensagens : 7799
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por schulte em Dom 20 Jan 2013, 22:07

Oi Walter, obrigado pela resposta.
Então, para manutenção não é necessário descer o motor. E para troca é? O correto é partida e não arranque?
avatar
schulte
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 67
Data de inscrição : 17/08/2012
Idade : 37

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por Maluhy em Dom 20 Jan 2013, 23:49

1- motor de partida=motor de arranque

2- para fazer a manutenção dele o mesmo precisa ser retirado,com jeito consegue-se fazer a remoção sem baixar o powertrain,mas dá um pouco de trabalho.

3- outro problema que costuma dar é queda de tensão na fiação,um bom eletricista faz o diagnóstico sem nenhum problema ou mistério...

Shocked
avatar
Maluhy
Usuário Platina
Usuário Platina

Masculino Mensagens : 2168
Data de inscrição : 05/08/2012
Idade : 56

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por schulte em Dom 20 Jan 2013, 23:57

Então, no caso de funcionar as vezes e as vezes não funcionar, provavelmente é problema de fiação? Excluindo problema do motor de arranque/partida?
No caso, estou com dúvida se é possível ser problema no motor de arranque/partida, sendo que o mesmo as vezes funciona normalmente.
avatar
schulte
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 67
Data de inscrição : 17/08/2012
Idade : 37

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por schulte em Seg 21 Jan 2013, 18:14

Então, segundo o técnico, o problema era no Induzido, foi trocado e agora pega 100%... Porém, eu andando normalmente o carro desliga sozinho, e também, as vezes retiro o pé do pedal acelerador, e a rotação continua alta.
Será que algum outro problema agora ou é um problema devido essa alteração?
avatar
schulte
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 67
Data de inscrição : 17/08/2012
Idade : 37

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por douglas barddal em Seg 21 Jan 2013, 18:20

Por curiosidade amigo, com quantos kilometros esta seu carro?
avatar
douglas barddal
Usuário Platina
Usuário Platina

Masculino Mensagens : 2706
Data de inscrição : 06/08/2012
Idade : 54

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por schulte em Seg 21 Jan 2013, 19:00

110, ano 99.
avatar
schulte
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 67
Data de inscrição : 17/08/2012
Idade : 37

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por schulte em Qua 23 Jan 2013, 13:15

Bom, agora além do carro do nada ficar desligando, esta perdendo ABS e dando estouros pelo escapamento.
Segundo o ténico, ele não fez nada de errado e não quer resolver o problema.
Pelo visto, só resolvendo no juizado especial. Alguma dica? :-P
avatar
schulte
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 67
Data de inscrição : 17/08/2012
Idade : 37

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por João em Qua 23 Jan 2013, 13:27

Procure um profissional especializado em MB!

_________________
Administrador
Equipe Portal Mercedes Brasil
avatar
João
Administrador
Administrador

Mensagens : 10179
Data de inscrição : 05/08/2012
Idade : 54

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por schulte em Qua 23 Jan 2013, 14:06

Infelizmente na minha cidade não existe um.
avatar
schulte
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 67
Data de inscrição : 17/08/2012
Idade : 37

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por João em Qua 23 Jan 2013, 14:35

O cara vai penar e não vai conseguir resolver. Onde você mora?

_________________
Administrador
Equipe Portal Mercedes Brasil
avatar
João
Administrador
Administrador

Mensagens : 10179
Data de inscrição : 05/08/2012
Idade : 54

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por schulte em Qua 23 Jan 2013, 14:40

Foz do Iguaçu, Paraná.
avatar
schulte
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 67
Data de inscrição : 17/08/2012
Idade : 37

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por jsanmay em Qua 23 Jan 2013, 15:15

Olá schulte, como o "técnico" retirou o motor de arranque do seu carro, ele baixou um pouco o agregado sem desconectar nada?
avatar
jsanmay
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 151
Data de inscrição : 08/11/2012
Idade : 35

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por João em Qua 23 Jan 2013, 15:19

Vamos ver se alguem da região tem alguma sugestão?

_________________
Administrador
Equipe Portal Mercedes Brasil
avatar
João
Administrador
Administrador

Mensagens : 10179
Data de inscrição : 05/08/2012
Idade : 54

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por schulte em Qua 23 Jan 2013, 19:34

JSamay, exatamente. Mas perecebi que ele retirou muitas coisas, achei estranho que ele deixou buracos abertos, como onde vai o medidor de óleo do motor, sem cuidado algum, é possível algo ter entrado, sujeira, etc. Isso é uma das coisas que talvez não esta correto.


Última edição por Carto em Qua 23 Jan 2013, 20:01, editado 1 vez(es) (Razão : Por favor não escreva o texto todo em negrito. Obrigado!)
avatar
schulte
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 67
Data de inscrição : 17/08/2012
Idade : 37

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por jsanmay em Qua 23 Jan 2013, 20:10

Exatamente schulte, faz o seguinte, de uma conferida nos 2 conectores que ficam encaixados ali na módulo de injeção, verifique se estão bem encaixados!
Lembrando que o ideal seria você levar seu carro a um especialista, e se possível que possua o stardiagnose.
Abs!
avatar
jsanmay
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 151
Data de inscrição : 08/11/2012
Idade : 35

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por Maluhy em Qui 24 Jan 2013, 00:04

Ou pelo menos um scanner que leia o carro,o Napro,o Launch e o Mareli novo dão conta do recado,meu Star está bem empoeirado,hehehe...:twisted:mas um bom mecanico poderia dar uma olhada e ver se não ficou nada solto ou com mau contato....Shocked
avatar
Maluhy
Usuário Platina
Usuário Platina

Masculino Mensagens : 2168
Data de inscrição : 05/08/2012
Idade : 56

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por schulte em Seg 28 Jan 2013, 08:59

Bom, levei para uma mecânica e no aparelho diz que o problema é a bomba de combustível. Porém, troquei ela, comprei original na concessionária faz menos de um ano.
É bem provável que foi alguma montagem errada na troca do Induzido, certo?
avatar
schulte
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 67
Data de inscrição : 17/08/2012
Idade : 37

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por schulte em Ter 29 Jan 2013, 23:52

Descobri o problema, Coletor de Admissão. Alguma idéia de preço?
avatar
schulte
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 67
Data de inscrição : 17/08/2012
Idade : 37

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por jsanmay em Qua 30 Jan 2013, 08:13

Mas qual o defeito do coletor, esta trincado com entrada de ar falsa?
Usado, você encontra vários no mercado livre, de 250,00 até 900,00!
avatar
jsanmay
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 151
Data de inscrição : 08/11/2012
Idade : 35

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por schulte em Qua 30 Jan 2013, 13:38

Esta meio que derretido em três entradas, apenas uma boa. Infelizmente o dono anterior ou mecânico não quiseram trocar a peça e encheram de cola, sobrando pra mim, próximo dono. :-P ... Até que a cola durou, acho fazem uns 3 anos que tenho o carro.
O problema de usado pela Internet é que não tenho como ver realmente o estado da peça.
avatar
schulte
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 67
Data de inscrição : 17/08/2012
Idade : 37

Voltar ao Topo Ir em baixo

Re: (W168): Motor de arranque - possíveis problemas/sintomas

Mensagem por sporkens em Qua 30 Jan 2013, 22:31

Já ouvi falar que vários W168, com muito tranco (buracos e coisas do tipo) podem chegar a dar um mau contato na parte elétrica, é verdade?
avatar
sporkens
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 38
Data de inscrição : 25/01/2013
Idade : 23

http://facebook.com/sporkens

Voltar ao Topo Ir em baixo

Página 1 de 4 1, 2, 3, 4  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum