(W140): 500SE parada - diversos problemas

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

(W140): 500SE parada - diversos problemas

Mensagem por pedroaguilerajr em Qui 16 Ago 2012, 18:20

Meus caros, já começarei minhas atividades no forum solicitando o auxilio de vocês.

A Angela (Merkel) ficou 1 ano parada.
Até esse 1 ano, estava 100% em funcionamento com seus 135.000Km

Agora, de volta à ativa, já começaram os problemas.

1-) água vazando pelo fundo do reservatorio (provavelmente, mangueira ressecada)
2-) óleo vazando pelo carter (acredito que seja alguma guarnição - nem sei se esse carter tem guarnição)
3-) velocímetro parou de funcionar
4-) vacuômetro parou de funcionar
5-) luz do ABS ligada ainda que com pastilhas 100% em condições de uso.

Enfim.....alguém teria alguma dica sobre isso?
Oficinas especializadas em Benz na cidade de São Paulo.

Moro quase ao lado de uma oficina localizada na Av. vereador josé diniz, mas não sei a seriedade do profissional.

Tenho uma oficina semi-profissional em casa, mas não quero me aventurar em terrenos que desconheço.

Qqr ajuda será bem vinda!!!!
avatar
pedroaguilerajr
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 8
Data de inscrição : 16/08/2012
Idade : 36

Voltar ao Topo Ir em baixo

Re: (W140): 500SE parada - diversos problemas

Mensagem por john em Qui 16 Ago 2012, 18:33

Pedro

Moramos no mesmo bairro. Tenho 1 carro la no chiquinho para que ele acabe o cambio. Passo la quase todos os dias pela manha. Teu carro deve ficar em garagem que fica na rua pois ali perto so conheco uma garagem dum rapaz que tem uma Classe A vermelha e uma W126 quase da mesma cor da minha que esta bem baleada.

AO teu caso:

1) pode ser o reservatorio, ele as vezes com o tempo resseca e trinca internamente e dai com a pressao e calor ele dilata e comeca a vazar. Isso aconteceu 2x comigo com reservatorio novo e original de fabrica

2) Pode ser junta do carter sim mas dai so mandrake para palpitar sem analisar.

3) nesse caso vc vai ter que ir no cara do velocimetro, o magrovel. Procure no topico caminho das pedras que eu criei, mais info sobre eles

4) Nao entendi. As portas pararam de puxar eh isso?

5) Nao sei.

Para os itens 1) 4) 5) talvez voce tenha que visitar um eletricista mais especifico em MB. Pode pedir a opiniao do chiquinho ou ver alguem perto no topico caminho das pedras
avatar
john
Usuário Platina
Usuário Platina

Masculino Mensagens : 3169
Data de inscrição : 05/08/2012
Idade : 44

Voltar ao Topo Ir em baixo

Re: (W140): 500SE parada - diversos problemas

Mensagem por pedroaguilerajr em Qui 16 Ago 2012, 18:54

Cara, valeu mesmo pelas respostas.
Moro na Hípica Santo Amaro, por isso vc nunca viu o carro e sim, ele fica na garagem Very Happy

Qdo falo "Vacuômetro" quero dizer o "Econômetro" do painel (que nada mais é que um medidor de vácuo.

Mas tuas informações já foram úteis por de mais!!!
avatar
pedroaguilerajr
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 8
Data de inscrição : 16/08/2012
Idade : 36

Voltar ao Topo Ir em baixo

Re: (W140): 500SE parada - diversos problemas

Mensagem por paulo brito em Qui 16 Ago 2012, 19:05

Até onde sei, vacuômetro é um mostrador no painel que indica o vácuo gerado no coletor, aparentemente serve para indicar modo mais econômico de tocada.

Funciona com uma fina mangueira ligada do coletor ao painel, que se estiver solta ou vazando vácuo impede o funcionamento do vacuômetro.

avatar
paulo brito
Sócio Mercedes-Benz Clube de São Paulo
Sócio Mercedes-Benz Clube de São Paulo

Masculino Mensagens : 2002
Data de inscrição : 06/08/2012
Idade : 58

Voltar ao Topo Ir em baixo

Re: (W140): 500SE parada - diversos problemas

Mensagem por john em Qui 16 Ago 2012, 19:14

Pedro

Entao nao estamos tao perto assim. O mecanico esta no mesmo bairro que eu, o alto da boa vista, e voce na granja julieta, entretanto eh perto. Voce esta perto do confrade Lobo. Esse quase "ao lado"...enfim.

Quanto ao velocimetro entao para voce dar uma olhada tem o sujeito na joao dias. Veja la no caminho das pedras o endereco, entretanto se toda essa parte do painel parou de funcionar pelo visto nao deve ser o painel ne e sim como o paulo disse, eu reveria o sistema de vacuo do carro. Veja se as portas estao ok e o rebatimento dos encostros traseiros tb e cortina traseira tb. A luz do abs as vezes precisa dar reset depois de tempo parado acontece mesmo. Dai o cara do painel nao te auxiliara em nada
avatar
john
Usuário Platina
Usuário Platina

Masculino Mensagens : 3169
Data de inscrição : 05/08/2012
Idade : 44

Voltar ao Topo Ir em baixo

Re: (W140): 500SE parada - diversos problemas

Mensagem por pedroaguilerajr em Qui 16 Ago 2012, 19:40

Entendi.....

Essas coisas que eu listei acima, são as únicas que não estão funcionando (velocimetro, "econômetro" e luz do ABS).
O resto, portas, cortina, AC, vidros e afins, estão zero bala...
Pode ser realmente a mangueira do vacuo, pois qdo se desliga o carro, o ponteiro volta ao zero (indica que o mecanismo ao menos esta funcionando)

Como a bateria estava bem gasta pelos tempos sem uso (placa colada e mandando só 11V) acabei de trocar a bateria.
No próprio manual ele fala que abaixo de xis volts, o ABS desarma.
Mas com a bateria nova, ele não voltou.

Preciso ver essas coisas pois se não, o principal propósito do carro que são os FDS, perdem o propósito.....
avatar
pedroaguilerajr
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 8
Data de inscrição : 16/08/2012
Idade : 36

Voltar ao Topo Ir em baixo

Re: (W140): 500SE parada - diversos problemas

Mensagem por João em Qui 16 Ago 2012, 19:44

Eu trocaria a bateria e andaria uns dias antes de mandar arrumar, salvo o problema da aguá, que se for do radiador impede o uso.

_________________
Administrador
Equipe Portal Mercedes Brasil
avatar
João
Administrador
Administrador

Mensagens : 10220
Data de inscrição : 05/08/2012
Idade : 54

Voltar ao Topo Ir em baixo

Re: (W140): 500SE parada - diversos problemas

Mensagem por AEP em Qui 16 Ago 2012, 19:45

Pedro:

No nosso portal tem uma listagem de oficinas em São Paulo, indicadas pelos confrades !!!
avatar
AEP
Usuário Platina
Usuário Platina

Masculino Mensagens : 11990
Data de inscrição : 05/08/2012
Idade : 43

Voltar ao Topo Ir em baixo

Re: (W140): 500SE parada - diversos problemas

Mensagem por douglas barddal em Qui 16 Ago 2012, 20:00

Já troquei o filtro de gasolina na Rua Guararapes, tinham 3 Mercedes e 2 BMW na oficina, mas prefiro a GR no Ipiranga, boa sorte Pedro.
avatar
douglas barddal
Usuário Platina
Usuário Platina

Masculino Mensagens : 2713
Data de inscrição : 06/08/2012
Idade : 54

Voltar ao Topo Ir em baixo

Re: (W140): 500SE parada - diversos problemas

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum