(W168): motor falha em rotação baixa

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

(W168): motor falha em rotação baixa

Mensagem por eletrojapa em Sex 10 Jan 2014, 22:02

Boa noite a todos,,estou com um probleminha em minha classe a 190 ano 2001 e gostaria que alguem do fórum me desse uma luz,antes que eu comesse a gastar demais e acabe não resolvendo,
 Bom o problema é o seguinte,com o carro parado eu acelero e ela da uma embrulhada antes de erguer o giro,,,com o carro engrenado não se nota este problema mas ela perdeu força em baixa rotação,,na estrada acima dos 2500 giros ela esta normal,como ela é semi-automatica fica dificil arrancar em subidas,,se fosse manual era só erguer um pouco o giro que não haveria problemas rsrsrsrs.
 Antes que me aconselhem a passar o scaner,,eu ja mandei fazer isso e Não acusou problema nenhum.a não ser um problema no air bag,que o mecanico falou que provavelmente seria no volante.
 O mecanico me disse que eu teria que trocar velas,bobina,e fazer limpeza de bicos e um monte de coisas mais....bom isso me preocupa,eu sei que fazer economia em MB é jogar grana fora,,mas fazer manutenção aonde não precisa também é rsrsrs
 Eu só queria uma opinião de vcs de por onde eu comesso,,pois velas e bobina eu troquei fazem 15 mil km.

 Desde ja agradeço a ajuda de vcs.

eletrojapa
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 9
Data de inscrição : 26/08/2013
Idade : 41

Voltar ao Topo Ir em baixo

Re: (W168): motor falha em rotação baixa

Mensagem por eletrojapa em Sex 10 Jan 2014, 22:23

Ha perdão,,só mais um detalhe,,de manhã fria ela é um foguete,,só da este defeito quando quente em temperatura normal de trabalho,,,vlw

eletrojapa
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 9
Data de inscrição : 26/08/2013
Idade : 41

Voltar ao Topo Ir em baixo

Re: (W168): motor falha em rotação baixa

Mensagem por iveiga em Sab 11 Jan 2014, 01:08

.


Última edição por iveiga em Sab 11 Jan 2014, 01:13, editado 1 vez(es)

iveiga
Sócio Mercedes-Benz Clube de São Paulo
Sócio Mercedes-Benz Clube de São Paulo

Masculino Mensagens : 868
Data de inscrição : 06/08/2012
Idade : 41

Voltar ao Topo Ir em baixo

Re: (W168): motor falha em rotação baixa

Mensagem por iveiga em Sab 11 Jan 2014, 01:11

Nao sei quais sao as opcoes de mecanico na sua cidade, mas vamos aos fatos.
No manual do seu carro tem alguns prazos para troca das pecas que voce citou;
Velas - entre 50.000 e 70.000kms,
Idem, para o filtro de combustivel,
Nao esta no manual, mas o de ar eh entre as revisoes a e b, a cada 15.000 kms,
A bobina do meu carro eh original e tem 74.000kms.
Pelo manual, o oleo deve ser trocado a cada 7.500 kms, mas a maioria do pessoal do forum troca com 5.000kms.
Eu troco os fluidos de radiador e freios anualmente, apesar do manual recomendar prazo maior.
Traduzindo o melhor seria voce levar em um mecanico que saiba o que esta fazendo, sem troca de pecas desnecessarias.

iveiga
Sócio Mercedes-Benz Clube de São Paulo
Sócio Mercedes-Benz Clube de São Paulo

Masculino Mensagens : 868
Data de inscrição : 06/08/2012
Idade : 41

Voltar ao Topo Ir em baixo

Re: (W168): motor falha em rotação baixa

Mensagem por eletrojapa em Dom 12 Jan 2014, 15:13

O mecânico me foi recomendado por uma loja especializada em classe A aqui de curitiba.
Amanha marquei com ele de levar o carro la para fazer mais testes,medir pressão da bomba etc.
 Eu sou muito cuidadoso com este carro pois gosto muito dele,,troco oleo sempre com 5 mil km,,sempre troco o filtro de oleo,filtro de ar e fluido do radiador.
 O fluido de freio troquei em novembro quando fiz a troca do conjunto de embreagem e aproveitei e fiz revisão no AKS.
 Eu to desconfiado nas velas ou bobina,,pois as velas originais não achei e coloquei as do gol power 16V.e a bobina comprei nova mas não era bosch.me garantiram que a marca era confiavel e conheço outro dono de classe A que usa esta marca de bobina e nunca se encomodou,,,então tomara se seja as velas rsrsrs.

Bom assim que eu achar o defeito posto a solução aqui ok,,,abraços

eletrojapa
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 9
Data de inscrição : 26/08/2013
Idade : 41

Voltar ao Topo Ir em baixo

Re: (W168): motor falha em rotação baixa

Mensagem por eletrojapa em Ter 14 Jan 2014, 22:37

Olá,a todos como prometi venho aqui trazer a solução do problema,embora acredito de não vai ajudar vcs em nada,,mas servirá como conselho;
 Depois de verificar uma pressão na linha de combustivel um pouco abaixo da normal resolvi trocar tudo,,troquei bomba,filtro e mandei limpar os bicos,,,,
 O carro ficou na mesma....
 O mecanico cogitou que poderia ser o combustivel,,pois eu havia enchido o tanque e andei pouco...
 E Bingoooo.......
 esgoramos o tamque e completei com V-Power ,,,,,o carro voutou a ser um foguete...

então fica a dica olho aberto e evitem abastecer em postos desconhecidos...
a vontade era de processar o posto,,mas como estamos no brasil isso só iria virar mais despesas,,,o bom é que agora o carro foi todo revisado.

abraços a todos

eletrojapa
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 9
Data de inscrição : 26/08/2013
Idade : 41

Voltar ao Topo Ir em baixo

Re: (W168): motor falha em rotação baixa

Mensagem por erocha1985 em Qua 15 Jan 2014, 06:32

A minha está com um problema parecido. Fica variando a aceleração quando o carro está parado (o contagiro oscila entre um 0,8 / 1,3 rpm +/-). Rodando em velocidade de cruzeiro ela vai de boa mas agora recentemente começou a morrer quando pára. Também tenho o mesmo medo de trocar peças desnecessárias. Só abasteço no mesmo posto, de bandeira Shell.

erocha1985
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 126
Data de inscrição : 12/12/2012
Idade : 31

Voltar ao Topo Ir em baixo

Re: (W168): motor falha em rotação baixa

Mensagem por metalth em Qua 15 Jan 2014, 15:55

erocha, o meu teve esse problema e era limpeza de bicos, TBI e essas coisas. Nada demais, só uma revisão que precisava ser feita, isso pouco depois que comprei o carro...

metalth
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 653
Data de inscrição : 12/08/2012
Idade : 30

Voltar ao Topo Ir em baixo

Re: (W168): motor falha em rotação baixa

Mensagem por eletrojapa em Qui 16 Jan 2014, 00:48

exatamente metalth,quando comprei a minha estava assim variando a lenta,,no meu caso era as velas,,e uma revisão sempre é bem vinda Smile

eletrojapa
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 9
Data de inscrição : 26/08/2013
Idade : 41

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum