(W168): motor falhando e dando estouros pelo escapamento

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

(W168): motor falhando e dando estouros pelo escapamento

Mensagem por gigliotti em Sex 10 Jan 2014, 09:51

Bom dia pessoal!

Tenho um A160 ano 2000, semi automático, que de repente passou a fazer o seguinte:

O motor pega normalmente, na primeira, gira seguro, mas é só aquecer um pouco, ele começa a oscilar o giro, noto que até o motor chega a "balançar", porém não morre, mas quase!

Ao sair com ele, dá a maior dificuldade no avanço, sem acelerar como deve (acompanhando o pedal), como se estivesse com excesso ou falta de combustível, sem força, e no decorrer do caminho, funciona mal, sempre faltando potência, e "estoura" como se fosse motor fora de ponto de moto.

Para andar , é preciso acelerar acima do normal, e quando o motor passa dos 3000 giros, ele melhora pouco, abaixo, é problema de dar nos nervos, hora, para que ele avance, é preciso aliviar o pé do pedal e até desengatar, parece que ele "respira pouco melhor e volta ao ponto ruim em que estava" seguindo andando.

Desenvolver velocidade, negativo. Não há luz alguma no painel que acenda em função disto. Antes destes fatos, era o contrario, frio, ele parecia engasgar, depois de quente, ia bem melhor, agora inverteu desta maneira. Bomba, velas e bobina, foram testados e não eram, combustível ruim, tb não, pois só uso gasolina podium, em posto de confiança. 
Passado no stardiagnose, ele acusou o MAF, trocaram o MAF(por outro em bom estado, ou dizem que trocaram) e a falha continua a mesma, então, destrocaram. Na mecânica disseram que o óleo está sendo jogado para cima. Detalhe, apesar do ano, ele está com desgaste normal do carro para essa idadeé o motor, é forte. O óleo abaixa o normal, não fuma e todas as quatro velas queimam bem, numa entrada do sensor MAF, realmente vi que ali estava com vapor de óleo escuro, e o mecânico disse que para resolver isto, só fazendo o motor, aí tudo isso desaparece. Moro em Santo André, SP.
Aguardo uma orientação.
avatar
gigliotti
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 5
Data de inscrição : 07/01/2014
Idade : 55

Voltar ao Topo Ir em baixo

Re: (W168): motor falhando e dando estouros pelo escapamento

Mensagem por Marcos Santos em Sex 10 Jan 2014, 14:29

O meu A160 teve um comportamento parecido quando a bobina de ignição estava danificada.
avatar
Marcos Santos
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 96
Data de inscrição : 06/08/2012
Idade : 39

Voltar ao Topo Ir em baixo

Re: (W168): motor falhando e dando estouros pelo escapamento

Mensagem por anderson5252 em Sex 10 Jan 2014, 17:12

Parece que está com o mesmo problema que a minha, ainda não sei o que é =/
Se conseguir resolver posta o resultado ai pra nós.
avatar
anderson5252
Usuário Prata
Usuário Prata

Masculino Mensagens : 281
Data de inscrição : 25/01/2013
Idade : 24

Voltar ao Topo Ir em baixo

Re: (W168): motor falhando e dando estouros pelo escapamento

Mensagem por paulo brito em Sex 10 Jan 2014, 18:08

e o mecânico disse que para resolver isto, só fazendo o motor, aí tudo isso desaparece.

Eu trocaria de mecânico.  Baseado em que esta afirmação,  qual o diagnóstico e as evidencias que justificam a troca do motor ???
avatar
paulo brito
Sócio Mercedes-Benz Clube de São Paulo
Sócio Mercedes-Benz Clube de São Paulo

Masculino Mensagens : 2000
Data de inscrição : 06/08/2012
Idade : 58

Voltar ao Topo Ir em baixo

Re: (W168): motor falhando e dando estouros pelo escapamento

Mensagem por gigliotti em Sex 10 Jan 2014, 21:44

Olá, com certeza irei postar a sequência dos acontecimentos. Hoje fui buscar o carro na oficina em que estava (esta, trabalha com a marca, e disse ser o motor). Nada me disseram, nada perguntei, pois o descaso com que fui tratado desde o início, não me intuíram boa coisa, e de fato, foi tudo um tanto estranho para as atitudes de uma oficina, o carro ficou quase três dias lá, sem satisfação qualquer, pra sair do mesmo modo que entrou. (também, adeus!) Numa outra que fui antes desta (não mercedes), pois a de cima estava de férias, chegou a afirmar que era a embreagem do carro. (....!) Repito que a última (mercedes), afirmou ter que fazer o motor do carro.
avatar
gigliotti
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 5
Data de inscrição : 07/01/2014
Idade : 55

Voltar ao Topo Ir em baixo

Re: (W168): motor falhando e dando estouros pelo escapamento

Mensagem por gigliotti em Sex 10 Jan 2014, 22:13

Desculpem alguma falha, sou novo aqui e ainda não entendo sobre limites e edição deste forum. 

Concluindo, marquei para Quarta-Feira (15/01), novo mecânico na região do Brooklin em São Paulo. Por enquanto, estou arriscando andar com o carro como está, pois não tenho saída.
avatar
gigliotti
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 5
Data de inscrição : 07/01/2014
Idade : 55

Voltar ao Topo Ir em baixo

Re: (W168): motor falhando e dando estouros pelo escapamento

Mensagem por iveiga em Sex 10 Jan 2014, 22:13

O barato sai caro, leve o carro em uma das oficinas recomendadas pelos usuarios do forum.
Ou entao voce ira ficar trocando pecas ou ate o motor e pode nao resolver seu problema.
Obs. Duvido que esta oficina trocou o MAF.
avatar
iveiga
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 868
Data de inscrição : 06/08/2012
Idade : 41

Voltar ao Topo Ir em baixo

Re: (W168): motor falhando e dando estouros pelo escapamento

Mensagem por gigliotti em Dom 12 Jan 2014, 04:22

Olá iveiga, você tem razão. Na primeira oficina, só fui por emergência aqui em Santo André, na outra, já ERA cliente e só trabalha com mercedes, todos modelos, e os preços, são bem alinhados senão mais do que as semelhantes. O problema lá (da oficina), me parece, se revelou outro, que tem a ver com caráter. Quanto ao MAF, tb penso o mesmo que você. Agora, estou agendado para 15/01 (Quarta-Feira) na oficina Mandalá c/ Ricardo lá no Brooklin. Vi falarem bem dele aqui no forum, então o procurei e agendei. Vamos ver.
avatar
gigliotti
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 5
Data de inscrição : 07/01/2014
Idade : 55

Voltar ao Topo Ir em baixo

Re: (W168): motor falhando e dando estouros pelo escapamento

Mensagem por gigliotti em Qui 13 Fev 2014, 01:11

(PROBLEMA RESOLVIDO) Desculpem por favor a demora em meu retorno ao forum, tive que me ausentar de São Paulo a trabalho e só cuidei do carro  + ou - 10 dias atrás, mas aqui vai:

O carro não foi levado na oficina Mandalá (aliás muito bem citada aqui no forum). Levei-o em 2 oficinas diferentes, sendo uma, específica para Mercedes. Os dois foram unânimes: - Tratava-se no meu caso, de falha do sensor MAF (Massa). Motor parcialmente exposto, embora não fumasse nem baixasse o nível de óleo (normal para a idade), jogava óleo para cima, atingindo o sensor MAF, que não resistiu. Como me foi constatado, não resolvia somente arrumar o sensor MAF, pois em teste, o motor passava a "bater" com ele arrumado (estava com 280.000 Km rodados, e aparentemente, normal). Então decidi primeiro fazer o motor do carro (oficina Mercedes) e depois, mas depois, arrumar o MAF : -Carro perfeito; silencioso; baixíssimo consumo; totalmente redondo; muito forte. No motor gastei bem; no MAF, resolvi tudo por aprox R$ 760,00, foi colocada e soldada uma nova peça sensora de massa e ajustada com star (na Mercedes, o preço está R$12.800,00 (um absurdo total!) Quanto tempo vai durar a peça? Não sei, mas nela, não há "gambiarra", na minha, havia uma grosseira. Então, estabilidade de giro do motor (inicial), depois, instabilidade; fraqueza do mesmo (falha constante e oscilante); estouros ao andar (como se fosse moto desequilibrada); excessivo gasto de combustivel, pois para o carro andar a 60Km, tinha que pisar fundo, no meu caso, era isto. Mas digo que os mesmos sintomas, podem advir de outras fontes, que não esta, então, sugiro que quem tenha os mesmos problemas, comecem do mais simples: Bomba; alimentação; bobina; filtros e outros (tudo isto mandei ver antes, mesmo tendo acusado no star, o sensor). Há casos em que uma limpeza no sensor e uma posterior regulagem, ele volta ao normal, e há casos em que não. No meu, repito, havia uma "gambiarra", agora não mais. Mais uma vez, muito obrigado a todos que aqui me orientaram (aliás, por caminhos seguros, muito obrigado!). Deixo aqui, um grande e fraternal abraço a todos! Estarei sempre por aqui daqui em diante e se o baby der outro "xilique", claro, volto e exponho. Paz.
avatar
gigliotti
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 5
Data de inscrição : 07/01/2014
Idade : 55

Voltar ao Topo Ir em baixo

Re: (W168): motor falhando e dando estouros pelo escapamento

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum