(W168): Luzes de estacionamento/posição (esquerda e direita) não acendem

Ir em baixo

(W168): Luzes de estacionamento/posição (esquerda e direita) não acendem

Mensagem por marcelobrotas em Qui 26 Dez 2013, 15:35

Boa tarde,

As luzes de "estacionamento" tanto esquerda e a direita, parou de funcionar.
eu sei que não uso estas luzes pra nada rsss mas quero deixar tudo funcionando.

Se for fusível, alguém sabe onde fica?

obrigado.
avatar
marcelobrotas
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 241
Data de inscrição : 06/09/2012
Idade : 32

Voltar ao Topo Ir em baixo

Re: (W168): Luzes de estacionamento/posição (esquerda e direita) não acendem

Mensagem por walter paiva em Qui 26 Dez 2013, 15:38

Os fusíveis ficam na lateral do painel do lado da porta do motorista, tem uma tampinha e é só remove-la que você terá acesso aos fusíveis.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

[Você precisa estar registrado e conectado para ver esta imagem.]
avatar
walter paiva
Administrador
Administrador

Masculino Mensagens : 9162
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Luzes de estacionamento/posição (esquerda e direita) não acendem

Mensagem por marcelobrotas em Qui 26 Dez 2013, 15:42

Dei uma olhada ontem por cima e vi que estavam todos bons... vou substituir um por um pra ver se resolve.
avatar
marcelobrotas
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 241
Data de inscrição : 06/09/2012
Idade : 32

Voltar ao Topo Ir em baixo

Re: (W168): Luzes de estacionamento/posição (esquerda e direita) não acendem

Mensagem por savinho em Qui 26 Dez 2013, 17:41

As minhas luzes de estacionamento tambem nao funcionam e os fusiveis estao bons
avatar
savinho
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 762
Data de inscrição : 20/06/2013
Idade : 23

Voltar ao Topo Ir em baixo

Re: (W168): Luzes de estacionamento/posição (esquerda e direita) não acendem

Mensagem por marcelobrotas em Qui 26 Dez 2013, 17:43

Problema na chave tbm acho que nao é, pq lanterna, luz baixa, milha e neblina estão td funcionado certinho...
avatar
marcelobrotas
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 241
Data de inscrição : 06/09/2012
Idade : 32

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum