(W168): Motor travou

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

(W168): Motor travou

Mensagem por hkoqui em Qua Dez 25, 2013 5:18 pm

Boa Noite a todos, meu nome é Hamilton comprei um classe a 160 ano 2001 em são Paulo, trazendo ele aqui pra minas, depois de andar bem 300km, quando fui ligar o ar condicionado, fez um barulho estranho e acendeu todas as luzes do painel. Desliguei na hora o carro em movimento e levei o carro ate o acostamento, depois de parado tentei dar partida e não roda o motor de arranque faz tec e as luzes se apagam. Quando fui ver o carro ele estava sem bateria, a loja colocou uma bateria meia vida, já usada, será que pode ser isso? percebi também que ele estava com a partida meia pesada. aqui não tem especialista em mercedes, por favor me deem uma luz.
avatar
hkoqui
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 8
Data de inscrição : 25/12/2013
Idade : 36

Voltar ao Topo Ir em baixo

Re: (W168): Motor travou

Mensagem por savinho em Qua Dez 25, 2013 7:24 pm

Verifique a bateria pode ser ela que esteja com defeito
avatar
savinho
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 758
Data de inscrição : 20/06/2013
Idade : 23

Voltar ao Topo Ir em baixo

Re: (W168): Motor travou

Mensagem por walter paiva em Qua Dez 25, 2013 8:35 pm

Você desligou o motor com o carro em movimento  affraid

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil
avatar
walter paiva
Administrador
Administrador

Masculino Mensagens : 8631
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Motor travou

Mensagem por Epicco em Qui Dez 26, 2013 3:59 am

Verifique se a correia poly-v não esta rompida.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
avatar
Epicco
Moderador
Moderador

Masculino Mensagens : 6859
Data de inscrição : 05/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

Re: (W168): Motor travou

Mensagem por douglas barddal em Qui Dez 26, 2013 5:07 am

Depois da troca da bateria o motor pegou?
avatar
douglas barddal
Usuário Platina
Usuário Platina

Masculino Mensagens : 2714
Data de inscrição : 06/08/2012
Idade : 55

Voltar ao Topo Ir em baixo

Re: (W168): Motor travou

Mensagem por hkoqui em Qui Dez 26, 2013 7:00 am

obrigado pelas respostas, vou ir agora na casa de baterias pegar uma para testar, a correia esta perfeita, desliguei imediatamente o motor por medo de ser correia dentada, mas depois nos fóruns eu vi que ela não tem. Pelo menos a minha esposa gostou do presente que eu trouxe pra ela, não ve a hora de andar nele.
avatar
hkoqui
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 8
Data de inscrição : 25/12/2013
Idade : 36

Voltar ao Topo Ir em baixo

Re: (W168): Motor travou

Mensagem por Epicco em Qui Dez 26, 2013 7:20 am

 "depois de andar bem 300km, quando fui ligar o ar condicionado, fez um barulho estranho e acendeu todas as luzes do painel"


Numa situação dessas, ou a correia poly-v rompeu, ou o compressor do ar condicionado travou.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
avatar
Epicco
Moderador
Moderador

Masculino Mensagens : 6859
Data de inscrição : 05/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

Re: (W168): Motor travou

Mensagem por hkoqui em Qui Dez 26, 2013 1:15 pm

Bom amigos, troquei a bateria e ficou na mesma, trouxe o meu mecânico que por sorte mexe com mercedes, ele constatou que travou o motor, engatou 5 marcha e estava travado, ele acha que foi a bomba de óleo que deu problema, vai abrir o motor para verificar melhor. Ele disse que pra fazer este motor e ficar zerado é de 6 mil a 10 mil reais, alguém sabe onde eu posso encontrar um motor em boas condições, liguei na loja onde eu comprei e ele disse para esperar até quinta feira para ver com o dono da loja o que pode ser feito.

Se alguém tiver alguma sugestão do que fazer é bem vindo, pois nunca passei por uma situação dessas.
Abraço
Hamilton
avatar
hkoqui
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 8
Data de inscrição : 25/12/2013
Idade : 36

Voltar ao Topo Ir em baixo

Re: (W168): Motor travou

Mensagem por Epicco em Qui Dez 26, 2013 2:07 pm

Você tem garantia da loja.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
avatar
Epicco
Moderador
Moderador

Masculino Mensagens : 6859
Data de inscrição : 05/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

Re: (W168): Motor travou

Mensagem por toni goetten em Qui Dez 26, 2013 2:49 pm

Toda compra feita em comércio regular tem garantia de 90 dias de garantia por lei! Só que eu comprei um carro e queimou a junta do cabeçote depois de 15 km por culpa minha! a válvula termostática trancou e eu não vi a temperatura subir. (Acho que deveria ter notado) paguei o preço! vai do seu bom senso e do uso que vc fez do carro!
avatar
toni goetten
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 190
Data de inscrição : 06/08/2012
Idade : 45

Voltar ao Topo Ir em baixo

Re: (W168): Motor travou

Mensagem por hkoqui em Sex Dez 27, 2013 5:53 am

eu estava devagar, 100 km/h, antes de apagar não tinha acendido luz alguma, temperatura não era pois quando abri o capo não estava fervendo, eu acho que o mecânico esta certo, pode ter sido a bomba de óleo. Mesmo depois do acontecido vou ficar com o carro, pois é muito gostoso de dirigir e a minha esposa gostou bastante por ser alto. obrigado a todos.
avatar
hkoqui
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 8
Data de inscrição : 25/12/2013
Idade : 36

Voltar ao Topo Ir em baixo

Re: (W168): Motor travou

Mensagem por Marcos Santos em Sex Dez 27, 2013 8:19 am

Eu devolveria o carro e procuraria outro. Se o motor travou, imagino que a manutenção do restante também não foi feita adequadamente. Há muitos Classe A a venda por aí.
avatar
Marcos Santos
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 96
Data de inscrição : 06/08/2012
Idade : 39

Voltar ao Topo Ir em baixo

Re: (W168): Motor travou

Mensagem por iveiga em Sex Dez 27, 2013 8:26 am

hkoqui,

Preste atenção ao que nosso amigo Eduardo postou acima;

"depois de andar bem 300km, quando fui ligar o ar condicionado, fez um barulho estranho e acendeu todas as luzes do painel"
Numa situação dessas, ou a correia poly-v rompeu, ou o compressor do ar condicionado travou.



Retirando a correia Poly-V, é possível verificar se o compressor ou o alternador estão travados. 
avatar
iveiga
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 868
Data de inscrição : 06/08/2012
Idade : 42

Voltar ao Topo Ir em baixo

Re: (W168): Motor travou

Mensagem por Kanduxo em Sex Dez 27, 2013 12:07 pm

Mas mesmo com o alternador travado o motor não funcionaria?
No seu lugar, eu devolveria o carro e procuraria outro. Menos dor de cabeça.
avatar
Kanduxo
Usuário Platina
Usuário Platina

Masculino Mensagens : 3955
Data de inscrição : 03/04/2013

http://fuscakanduxoemusica.blogspot.com

Voltar ao Topo Ir em baixo

Re: (W168): Motor travou

Mensagem por hkoqui em Sex Dez 27, 2013 4:10 pm

o mecânico engatou quinta marcha e empurrou, o carro estava travado, será que se a correia poly-v estiver travado também trava as rodas? o mecânico verificou a correia mas não tirou ela, ele vai mexer no carro depois do ano novo.
avatar
hkoqui
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 8
Data de inscrição : 25/12/2013
Idade : 36

Voltar ao Topo Ir em baixo

Re: (W168): Motor travou

Mensagem por hkoqui em Sex Dez 27, 2013 7:00 pm

um amigo que trabalhou de mecânico da mercedes está passeando aqui na minha cidade e passou aqui em casa pra me ver e eu mostrei o carro pra ele, ele me tranquilizou e amanha cedo vem aqui em casa para desmontar a correia e ver o que está travando o motor, ele acha impossível o motor travar do nada, achou a correia muito tensionada, pode ser algum tensionador ou até mesmo o compressor do ar condicionado. Deus me ajude nesta.
avatar
hkoqui
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 8
Data de inscrição : 25/12/2013
Idade : 36

Voltar ao Topo Ir em baixo

Re: (W168): Motor travou

Mensagem por Carlos Guilherme em Sex Dez 27, 2013 8:40 pm

Ficamos aguardando o desfecho, torcendo para que seja pouca    coisa!
avatar
Carlos Guilherme
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 103
Data de inscrição : 07/08/2012
Idade : 74

Voltar ao Topo Ir em baixo

Re: (W168): Motor travou

Mensagem por douglas barddal em Sab Dez 28, 2013 5:18 am

Idem.
avatar
douglas barddal
Usuário Platina
Usuário Platina

Masculino Mensagens : 2714
Data de inscrição : 06/08/2012
Idade : 55

Voltar ao Topo Ir em baixo

Re: (W168): Motor travou

Mensagem por Márcio em Sab Dez 28, 2013 6:37 am

Certamente foi o rolamento do compressor que travou. Isto já aconteceu com meu W coringa, exatamente como foi relatado pelo confrade.                                                                    Abs. Márcio.
avatar
Márcio
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 17
Data de inscrição : 08/08/2012
Idade : 70

Voltar ao Topo Ir em baixo

Re: (W168): Motor travou

Mensagem por hkoqui em Sab Dez 28, 2013 9:14 am

Obrigado Marcio, o mecânico constatou que é o compressor do ar condicionado, mas não tem como ele desmontar hoje pois está a passeio aqui, mas pelo menos eu ouvi o motor do meu baby funcionando, semana que vem ele vai desmontar o compressor e verificar se tem que comprar algum rolamento, pois vou estar em são Paulo. Grato
Hamilton
avatar
hkoqui
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 8
Data de inscrição : 25/12/2013
Idade : 36

Voltar ao Topo Ir em baixo

Re: (W168): Motor travou

Mensagem por Epicco em Sab Dez 28, 2013 9:33 am

epicco escreveu:Numa situação dessas, ou a correia poly-v rompeu, ou o compressor do ar condicionado travou.


Para o motor mesmo! 
Menos mau e muito mais barato.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
avatar
Epicco
Moderador
Moderador

Masculino Mensagens : 6859
Data de inscrição : 05/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

Re: (W168): Motor travou

Mensagem por savinho em Sab Dez 28, 2013 9:46 am

dica rolamento do ar do classe a e o mesmo do polo so chegar no balcão e pedir pra da uma olhada nao me lembro de que ano e o polo
avatar
savinho
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 758
Data de inscrição : 20/06/2013
Idade : 23

Voltar ao Topo Ir em baixo

Re: (W168): Motor travou

Mensagem por Carlos Guilherme em Sab Dez 28, 2013 10:01 am

Não esquecer de "deletar" o primeiro meXânico que já ia abrir o motor! 
avatar
Carlos Guilherme
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 103
Data de inscrição : 07/08/2012
Idade : 74

Voltar ao Topo Ir em baixo

Re: (W168): Motor travou

Mensagem por Márcio em Dom Dez 29, 2013 10:07 am

Se for um   compressor Scroll, dificilmente haverá reparo.
avatar
Márcio
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 17
Data de inscrição : 08/08/2012
Idade : 70

Voltar ao Topo Ir em baixo

Re: (W168): Motor travou

Mensagem por hkoqui em Ter Jan 07, 2014 4:45 pm

Obrigado confrades, meu irmão comprou um compressor usado em um desmanche e já estou andando no carro, agora vou dar uma olhada na suspensão que tá fazendo alguns barulhos, parece ser buchas ou bieletas, e a correia esta cantando quando liga o carro.
avatar
hkoqui
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 8
Data de inscrição : 25/12/2013
Idade : 36

Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum