(W168): motor não liga - possíveis problemas/sintomas

Página 3 de 3 Anterior  1, 2, 3

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: (W168): motor não liga - possíveis problemas/sintomas

Mensagem por savinho em Qua 20 Jul 2016, 07:43

quanto a correia quando começa a desfiar e vc ja trocou de tudo ate rolamentos, o certo e trocar o suporte do alternador e A/C pq o esticador com um tempo perde a tensão nao esticando corretamente a correia
avatar
savinho
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 735
Data de inscrição : 20/06/2013
Idade : 22

Voltar ao Topo Ir em baixo

Re: (W168): motor não liga - possíveis problemas/sintomas

Mensagem por A190 em Qua 20 Jul 2016, 14:47

o meu é a bobina , tem resistencia, de quase 1k porem nao sai centelha, vem da central voltagem pra bobina, pelo cabo mas nada de centelha.
avatar
A190
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 666
Data de inscrição : 15/01/2016
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): motor não liga - possíveis problemas/sintomas

Mensagem por walter paiva em Qua 20 Jul 2016, 18:31

Mas você não disse que após colocar gás o motor funcionou?

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil
avatar
walter paiva
Administrador
Administrador

Mensagens : 7791
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): motor não liga - possíveis problemas/sintomas

Mensagem por A190 em Qua 20 Jul 2016, 22:10

funcionou, depois disso nao, nao entendo o pq.
avatar
A190
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 666
Data de inscrição : 15/01/2016
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): motor não liga - possíveis problemas/sintomas

Mensagem por savinho em Qua 20 Jul 2016, 23:51

o ideal seria passar o scanner ou o star e tentar diagnosticar o defeito!.... esperar so o meu curso acabar que eu vou ficar craque na mecanica quero especializar em eletronica e motorizacao
avatar
savinho
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 735
Data de inscrição : 20/06/2013
Idade : 22

Voltar ao Topo Ir em baixo

Re: (W168): motor não liga - possíveis problemas/sintomas

Mensagem por A190 em Qui 21 Jul 2016, 20:45

nao e bem assim.
avatar
A190
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 666
Data de inscrição : 15/01/2016
Idade : 27

Voltar ao Topo Ir em baixo

Página 3 de 3 Anterior  1, 2, 3

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum