(W168): motor não liga - possíveis problemas/sintomas

Página 1 de 3 1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

(W168): motor não liga - possíveis problemas/sintomas

Mensagem por williamwb em Qui 04 Abr 2013, 21:46

Agora, infelizmente, o motor do meu classe a não pega e não aparece a caixa do AKS no painel, após a bateria descarregar e na tentativa da chupeta deu um cheiro de queimado. Central MAF? Motor de arranque? Fusíveis verificados, bateria recarregada... Heeeeelllllp!  Mad
avatar
williamwb
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 4
Data de inscrição : 01/04/2013
Idade : 51

Voltar ao Topo Ir em baixo

Re: (W168): motor não liga - possíveis problemas/sintomas

Mensagem por Maluhy em Qui 04 Abr 2013, 22:03

Willian,é dificil diagnosticar à distancia, é muita opção,uma delas é terem feito a chupeta invertendo a polaridade....agora,vai ser umas duas páginas de dicas,acho melhor vc achar algum eletricista para iniciar a novena... Shocked
avatar
Maluhy
Usuário Platina
Usuário Platina

Masculino Mensagens : 2168
Data de inscrição : 05/08/2012
Idade : 56

Voltar ao Topo Ir em baixo

problemas na partida do meu classe a

Mensagem por junior torres em Dom 05 Maio 2013, 15:22

boa tarde!
tenho um Mercedes classe a 2004...a minha chave soltou do canivete e mandei concertar...concertada e codificada corretamente, uma semana depois recarreguei a bateria do mesmo que estava totalmente descarregada e tentei ligar o meu carro e ele não deu mais partida...só pega no tranque...
o que pode ser??
avatar
junior torres
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 2
Data de inscrição : 05/05/2013
Idade : 28

Voltar ao Topo Ir em baixo

Re: (W168): motor não liga - possíveis problemas/sintomas

Mensagem por Kanduxo em Dom 05 Maio 2013, 15:32

Acredito eu que o problema não esteja na chave não....

Enfim, tenho uma 2004 também, mais sou leigo em Classe A...Vamos esperar os demais confrades.

Valeu! Very Happy
avatar
Kanduxo
Usuário Platina
Usuário Platina

Masculino Mensagens : 3944
Data de inscrição : 03/04/2013

http://fuscakanduxoemusica.blogspot.com

Voltar ao Topo Ir em baixo

Re: (W168): motor não liga - possíveis problemas/sintomas

Mensagem por walter paiva em Dom 05 Maio 2013, 15:34

Se a bateria estiver boa pode ser o motor de partida (motor de arranque).

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil
avatar
walter paiva
Administrador
Administrador

Mensagens : 7984
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): motor não liga - possíveis problemas/sintomas

Mensagem por Kanduxo em Dom 05 Maio 2013, 15:37

Walter, aproveitando a deixa, é verdade que tem de baixar o motor do Classe A para a troca do motor de arranque?
Valeu! Very Happy
avatar
Kanduxo
Usuário Platina
Usuário Platina

Masculino Mensagens : 3944
Data de inscrição : 03/04/2013

http://fuscakanduxoemusica.blogspot.com

Voltar ao Topo Ir em baixo

Re: (W168): motor não liga - possíveis problemas/sintomas

Mensagem por Maluhy em Dom 05 Maio 2013, 16:08

Se pesquisar acha post sobre o assunto... Shocked
avatar
Maluhy
Usuário Platina
Usuário Platina

Masculino Mensagens : 2168
Data de inscrição : 05/08/2012
Idade : 56

Voltar ao Topo Ir em baixo

Re: (W168): motor não liga - possíveis problemas/sintomas

Mensagem por junior torres em Seg 06 Maio 2013, 12:58

levei em um eletricista e ele testou e disse que o problema não é arranque...que é alguma coisa que está cortando a corrente do carro,tipo quendo o alarme está acionado que corta corrente...
avatar
junior torres
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 2
Data de inscrição : 05/05/2013
Idade : 28

Voltar ao Topo Ir em baixo

Re: (W168): motor não liga - possíveis problemas/sintomas

Mensagem por williamwb em Ter 07 Maio 2013, 21:27

Tem razão. Obrigado.
avatar
williamwb
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 4
Data de inscrição : 01/04/2013
Idade : 51

Voltar ao Topo Ir em baixo

(W168): não liga

Mensagem por Jonatas em Dom 01 Dez 2013, 15:39

Olá amigos, minha classe a 160, 99 acabou parando do nada, a bateria é nova de 75ah, já olhei os reles, fusíveis, a bomba de gasolina esta funcionando, ele vira, mas não pega Crying or Very sad 

Poderiam me dar uma ideia do que seja... Desde já obrigado.  
avatar
Jonatas
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 13
Data de inscrição : 12/02/2013
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): motor não liga - possíveis problemas/sintomas

Mensagem por Epicco em Dom 01 Dez 2013, 15:59

tópico movido para a área correta.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
avatar
Epicco
Moderador
Moderador

Masculino Mensagens : 6821
Data de inscrição : 05/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

Re: (W168): motor não liga - possíveis problemas/sintomas

Mensagem por Kanduxo em Dom 01 Dez 2013, 16:48

O motor de arranque está ok?
avatar
Kanduxo
Usuário Platina
Usuário Platina

Masculino Mensagens : 3944
Data de inscrição : 03/04/2013

http://fuscakanduxoemusica.blogspot.com

Voltar ao Topo Ir em baixo

Re: (W168): motor não liga - possíveis problemas/sintomas

Mensagem por paulo_afs em Dom 01 Dez 2013, 18:15

Boa tarde Jonatas,

Ou falta gasolina ou falta fogo!! Caso tenha os dois, aí é mais sério pois só resta a corrente!!

Se já testou a bomba e a gasolina está chegando com pressão normal nos bicos, então:

- Pode ser bobina (acho difícil parar de centelhar em todos os cilindros de uma só vez);

- Pode ser o sensor de rotação;

O barulho quando você vira a chave é normal? Pois quando arrebenta a corrente o motor vira, porém não pega e faz um barulho diferente!!

Tem um sensor de posição do comando também, mas não sei se este faz o carro não pegar!!

Precisa efetuar testes mais precisos e descobrir o que disse antes, verificar se tem fogo e combustível é o primeiro passo!!

Abraço,
avatar
paulo_afs
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 576
Data de inscrição : 18/09/2013
Idade : 38

Voltar ao Topo Ir em baixo

Re: (W168): motor não liga - possíveis problemas/sintomas

Mensagem por Epicco em Dom 01 Dez 2013, 18:20

paulo_afs estão corretas suas observações. Você só esqueceu que pode faltar ar também.

A borboleta de admissão de ar do Classe A é comandada eletronicamente e se ela "pifa" o motor não admite ar, e não pega.Very Happy 

Jonatas alguma luz do painel permanece acesa enquanto você aciona a partida

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
avatar
Epicco
Moderador
Moderador

Masculino Mensagens : 6821
Data de inscrição : 05/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

Re: (W168): motor não liga - possíveis problemas/sintomas

Mensagem por paulo_afs em Dom 01 Dez 2013, 18:28

Boa Eduardo, 

Não pensei nessa dor AR, mas é fundamental mesmo, ter combustível e não ter AR não pega!!

Valeu, abraço!
avatar
paulo_afs
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 576
Data de inscrição : 18/09/2013
Idade : 38

Voltar ao Topo Ir em baixo

Re: (W168): motor não liga - possíveis problemas/sintomas

Mensagem por Jonatas em Dom 01 Dez 2013, 19:05

Olá  desculpa ter botado a pergunta no lugar errado...

Estava indo para o trabalho quando deu um barulho achei que fosse uma pedra  que teria  batido em baixo, mas logo já ligou as luzes do painel...
avatar
Jonatas
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 13
Data de inscrição : 12/02/2013
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): motor não liga - possíveis problemas/sintomas

Mensagem por douglas barddal em Dom 01 Dez 2013, 21:15

Correia.
avatar
douglas barddal
Usuário Platina
Usuário Platina

Masculino Mensagens : 2708
Data de inscrição : 06/08/2012
Idade : 54

Voltar ao Topo Ir em baixo

Re: (W168): motor não liga - possíveis problemas/sintomas

Mensagem por Jonatas em Ter 03 Dez 2013, 21:13

Olá na saída da bobina sai fogo, gasolina vai e ele vira redondo...pode ser algum relé??
avatar
Jonatas
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 13
Data de inscrição : 12/02/2013
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): motor não liga - possíveis problemas/sintomas

Mensagem por paulo_afs em Qua 04 Dez 2013, 00:05

Jonatas, 

Acredito que seja o que o Epicco citou, falta de ar!

Porque se tem fogo e gasolina, só não pega se o ar não entrar nesta mistura!!

Seu carro é ano 99, utiliza o sensor MAF e este pode estar com problema!

Veja este link, vale a pena dar uma lida:

[Você precisa estar registrado e conectado para ver este link.]

Abraço,
avatar
paulo_afs
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 576
Data de inscrição : 18/09/2013
Idade : 38

Voltar ao Topo Ir em baixo

Re: (W168): motor não liga - possíveis problemas/sintomas

Mensagem por paulo_afs em Qua 04 Dez 2013, 00:19

Esqueci de te perguntar, esse barulho que você disse que o carro fez e depois parou...

NÃO É A CORRENTE que arrebentou? Porque se for, pode ter ar, gasolina, fogo etc que o carro não vai pegar nunca!!

Abraço,
avatar
paulo_afs
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 576
Data de inscrição : 18/09/2013
Idade : 38

Voltar ao Topo Ir em baixo

Re: (W168): motor não liga - possíveis problemas/sintomas

Mensagem por Jonatas em Qui 05 Dez 2013, 21:02

Olá amigos, agradeço atenção de vocês, essa semana esta difícil de mexer nela, mas a grande possibilidade de ser a corrente ....Sad 


grande abraço a todos...
avatar
Jonatas
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 13
Data de inscrição : 12/02/2013
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): motor não liga - possíveis problemas/sintomas

Mensagem por cebola em Sex 13 Dez 2013, 23:54

Boa noite,a minha fez o mesmo esta semana,parei num cliente e qdo voltei dava sinal de partida do arranque mas o motor não pegava,depois de vários testes em reles,bobina,sensores,chegamos ao problema,na minha foi o filtro de gasolina com sensor de pressão,trocado o mesmo foi girar a chave e pegou de 1ª,tenta fazer o teste na sua,boa sorte.
avatar
cebola
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 5
Data de inscrição : 05/12/2012
Idade : 49

Voltar ao Topo Ir em baixo

Re: (W168): motor não liga - possíveis problemas/sintomas

Mensagem por Jonatas em Ter 04 Mar 2014, 12:33

Olá pessoal desculpa a demora era mesmo a corrente, tive que levar para outra cidade por que aqui ninguém queria...
Mas agora tudo resolvido grande abraço   cheers
avatar
Jonatas
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 13
Data de inscrição : 12/02/2013
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): motor não liga - possíveis problemas/sintomas

Mensagem por walter paiva em Ter 04 Mar 2014, 13:09

Obrigado pelo retorno com o problema solucionado.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil
avatar
walter paiva
Administrador
Administrador

Mensagens : 7984
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): motor não liga - possíveis problemas/sintomas

Mensagem por Alan em Ter 04 Mar 2014, 19:52

a corrente arrebentou, tinha faísca, motor virava redondo e não atropelou válvulas???

_________________
saudações,
Alan

A Garagem do Alan -Manutenção em Mercedes
injeções D-Jetronic/dosificadores K-KE-Jetronic e injeção por bomba-restaurações/peças para europeus
Whats 11 98383 5768
[Você precisa estar registrado e conectado para ver este link.]
avatar
Alan
Consultor Técnico
Consultor Técnico

Masculino Mensagens : 1117
Data de inscrição : 05/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

Página 1 de 3 1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum