(W168): Rotação do motor não aumenta e oscila em marcha lenta

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: (W168): Rotação do motor não aumenta e oscila em marcha lenta

Mensagem por anderson5252 em Qui 05 Dez 2013, 17:52

Vou comprar os spray e vou tentar dar uma limpada nesse sensor, tem muita sujeira la, mais se caso desconectar o sensor não vai desconfigurar? Não vai precisar passar no scanner depois? Aqui em BsB eu não sei onde tem uma oficina com o Scanner do Classe A, na oficina que já fui não tem.

anderson5252
Usuário Prata
Usuário Prata

Masculino Mensagens : 281
Data de inscrição : 25/01/2013
Idade : 23

Voltar ao Topo Ir em baixo

Re: (W168): Rotação do motor não aumenta e oscila em marcha lenta

Mensagem por Fotógrafo em Qui 05 Dez 2013, 18:06

Não, não desconfigura nem precisa passar no scanner, dá uma olhada no tópico que o Épico fez sobre isso que está bem detalhado

Fotógrafo
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 218
Data de inscrição : 05/04/2013
Idade : 34

Voltar ao Topo Ir em baixo

Re: (W168): Rotação do motor não aumenta e oscila em marcha lenta

Mensagem por anderson5252 em Qui 05 Dez 2013, 18:11

Tranquilo, achei que desconfigurava, pq quando a mangueira de combustível ficou folgada e começou a vazar um pouco o carro fico oscilando e travando a aceleração ai depois que apertei ainda ficou alguns dias ruim depois voltou ao normal. Vou dar uma lida nesse tutorial e dar uma limpeza Very Happy

anderson5252
Usuário Prata
Usuário Prata

Masculino Mensagens : 281
Data de inscrição : 25/01/2013
Idade : 23

Voltar ao Topo Ir em baixo

Re: (W168): Rotação do motor não aumenta e oscila em marcha lenta

Mensagem por Fotógrafo em Qui 05 Dez 2013, 18:18

Eu preciso dar uma olhada na mangueira do meu... de uns 3 dias pra cá está cheirando gasolina dentro do carro, procurei vazamento e não acho, estou suspeitando da mangueira...

Fotógrafo
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 218
Data de inscrição : 05/04/2013
Idade : 34

Voltar ao Topo Ir em baixo

Re: (W168): Rotação do motor não aumenta e oscila em marcha lenta

Mensagem por Ulysses V8 Benz em Sex 06 Dez 2013, 09:18

O tópico é este:

[Você precisa estar registrado e conectado para ver este link.]

Abraço!

_________________
Administrador
Equipe Portal Mercedes Brasil
[Você precisa estar registrado e conectado para ver esta imagem.]

Ulysses V8 Benz
Administrador
Administrador

Masculino Mensagens : 10566
Data de inscrição : 05/08/2012
Idade : 52

Voltar ao Topo Ir em baixo

Re: (W168): Rotação do motor não aumenta e oscila em marcha lenta

Mensagem por anderson5252 em Dom 08 Dez 2013, 16:00

Fotógrafo, as vezes nem da pra ver que está vazando, da primeira vez era um furinho e a gasolina tava entrando de baixo do plastico onde fica o filtro eu só sentia o cheiro e não via, e esses dias estava escorrendo pela mangueira, é muita pressão e aquela presilha pode folgar por causa da vibração eu apertei de novo a minha.

anderson5252
Usuário Prata
Usuário Prata

Masculino Mensagens : 281
Data de inscrição : 25/01/2013
Idade : 23

Voltar ao Topo Ir em baixo

Re: (W168): Rotação do motor não aumenta e oscila em marcha lenta

Mensagem por ozeias em Qui 04 Fev 2016, 16:46

Ola a todos.

Eu também estou com problema na minha Classe A160 2000 Semi-aut semelhantes a esses e não sei como resolver.
O que acontece é que ao soltar o freio a semi-aut da o primeira arranque sozinho e depois continuo acelerando mais o problema é que as vezes quando eu solto o freio para acelerar ela morre, não tem força mesmo soltando o freio lentamente. Outra coisa é que as vezes ela fica fraca e falha, morre ao reduzir a marcha. 
O que pode ser amigos?

ozeias
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 2
Data de inscrição : 01/02/2016
Idade : 33

Voltar ao Topo Ir em baixo

Re: (W168): Rotação do motor não aumenta e oscila em marcha lenta

Mensagem por savinho em Qui 04 Fev 2016, 17:09

refazer ponto de engate das marchas limpeza do tbi verificar filtro de gasolina e a mangueira rabo de porco

savinho
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 729
Data de inscrição : 20/06/2013
Idade : 22

Voltar ao Topo Ir em baixo

Re: (W168): Rotação do motor não aumenta e oscila em marcha lenta

Mensagem por A190 em Qui 04 Fev 2016, 18:06

resumo: se voce tem dinheiro, compre filtro de gasolina, filtro de ar do motor, velas novas com 3 eletrodos ou iridium, comprei 2 latas de car80, e um limpa contato, soque com gosto car 80 no sensor maf, (fora do lugar) depois , espere, repita a operação, espere depois aplique limpa contato duas vezes, e por ultimo car80. depois como voce retirou as velas, borrife la dentro (cima da cabeça do pistao) só car80 nos 4, de uma esperada, depois novamente daí, espere um pouco segue a rosca, coloque as novas velas, roqueie e prenda-as. limpa o tbi, depois, limpe espere um tempo e novamente, empurre a borboleta com dedo e jogue car80, e espere , depois limpe e repita o procedimento, limpe a mangueira do tbi e do rabo de porco, devido ao óleo, se tiver wd40 melhor., depois tudo limpo poem pra funcionar. ele pode sair um cheiro do motor devido ao car80 nos pistãos mas fica tranquilo logo queima.
se quiser seguir meu conselho, encha meio tanque de alcool combustível, depois coloquei gasolina. normal.

A190
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 622
Data de inscrição : 15/01/2016
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): Rotação do motor não aumenta e oscila em marcha lenta

Mensagem por AEP em Qui 04 Fev 2016, 19:38

E se você não tem dinheiro?scratch O carro anda sem filtros e velas?

Car80? scratch 

Em qual página da BeVo?

_________________
Anderson
Equipe Portal Mercedes Brasil
Sempre leia: [Você precisa estar registrado e conectado para ver este link.]
[Você precisa estar registrado e conectado para ver esta imagem.]

Josué 24:15

AEP
Moderador
Moderador

Masculino Mensagens : 10925
Data de inscrição : 05/08/2012
Idade : 43

Voltar ao Topo Ir em baixo

Re: (W168): Rotação do motor não aumenta e oscila em marcha lenta

Mensagem por A190 em Qui 04 Fev 2016, 19:56

AEP eu disse , se ele tem grana pra poder comprar tudo entendeu. descarbonizante car80.

o que é bevo ?

A190
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 622
Data de inscrição : 15/01/2016
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): Rotação do motor não aumenta e oscila em marcha lenta

Mensagem por Fajardo em Seg 08 Fev 2016, 11:25

Álcool na A? Mais fácil colocar um aditivo como o Octane Booster.

Fajardo
Usuário Platina
Usuário Platina

Masculino Mensagens : 1904
Data de inscrição : 06/08/2012
Idade : 41

http://www.facebook.com/#!/marcosfajardoarquiteto

Voltar ao Topo Ir em baixo

Re: (W168): Rotação do motor não aumenta e oscila em marcha lenta

Mensagem por AEP em Ter 09 Fev 2016, 00:56

Sobre a BeVo:

[Você precisa estar registrado e conectado para ver este link.]

Fajardo: já ouvi dizer que colocaram até diesel no A...

_________________
Anderson
Equipe Portal Mercedes Brasil
Sempre leia: [Você precisa estar registrado e conectado para ver este link.]
[Você precisa estar registrado e conectado para ver esta imagem.]

Josué 24:15

AEP
Moderador
Moderador

Masculino Mensagens : 10925
Data de inscrição : 05/08/2012
Idade : 43

Voltar ao Topo Ir em baixo

Re: (W168): Rotação do motor não aumenta e oscila em marcha lenta

Mensagem por Conteúdo patrocinado Hoje à(s) 11:50


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum