(W168): Rotação do motor não aumenta e oscila em marcha lenta

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

(W168): Rotação do motor não aumenta e oscila em marcha lenta

Mensagem por bennedicti em Dom 24 Nov 2013, 16:05

Caro amigos, 

há alguns dias percebi que quando acelero, a baby não passa dos 3.500 giros, isso acontece tanto com ela parada, quanto com ela em movimento. Com isso não passo dos 100km/h, mas percebo que quando estou nessa velocidade não parece estar esforçando o motor. É uma A 190 Classic manual 2001. Me falaram que existe um sensor de velocidade, sensor de rotação, enfim, nem sei se isso é verdade. Sem contar que ele agora fica oscilando  em marcha lenta a velocidade, e está engasgando bastante. Estou esperando meu mecânico de confiança voltar de viagem pra levar nele, mas até lá gostaria de tentar ver o que poderia ser. Alguém aí já viu algum problema parecido?

bennedicti
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 46
Data de inscrição : 09/06/2013
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): Rotação do motor não aumenta e oscila em marcha lenta

Mensagem por savinho em Dom 24 Nov 2013, 16:31

tem varios fatores ne
como:
boba de combustivel
limpeza do sensor map ou maf
limpeza do corpo de borboleta
acho que tambem tem algo a ver com a tal da sonda lambada acho que e isso que se fala mais vamos esperar os exper nisso

savinho
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 729
Data de inscrição : 20/06/2013
Idade : 22

Voltar ao Topo Ir em baixo

Re: (W168): Rotação do motor não aumenta e oscila em marcha lenta

Mensagem por Epicco em Dom 24 Nov 2013, 16:33

bennedicti você fez alguma alteração nas rodas e pneus?

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil

Epicco
Moderador
Moderador

Masculino Mensagens : 6758
Data de inscrição : 05/08/2012
Idade : 62

Voltar ao Topo Ir em baixo

Re: (W168): Rotação do motor não aumenta e oscila em marcha lenta

Mensagem por bennedicti em Dom 24 Nov 2013, 17:34

Pneus sim. Rodas são originais. Recentemente troquei suspensão dianteira, amortecedores, coxins, enfim, toda a suspensão. Ele está alinhado e balanceado.

bennedicti
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 46
Data de inscrição : 09/06/2013
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): Rotação do motor não aumenta e oscila em marcha lenta

Mensagem por Epicco em Dom 24 Nov 2013, 17:51

Voce esta usando todos os pneus de uma mesma medida?

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil

Epicco
Moderador
Moderador

Masculino Mensagens : 6758
Data de inscrição : 05/08/2012
Idade : 62

Voltar ao Topo Ir em baixo

Re: (W168): Rotação do motor não aumenta e oscila em marcha lenta

Mensagem por bennedicti em Dom 24 Nov 2013, 18:02

Não. Sei que não é o recomendado (claro), mas troquei os dianteiros e coloquei um perfil mais alto, e só depois trocarei os de trás, que ainda estão com o perfil mais baixo. Troquei assim porque, já que fiz toda a suspensão dianteira, incluí os pneus nessa "reforma", agora pretendo mexer na parte de trás.

bennedicti
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 46
Data de inscrição : 09/06/2013
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): Rotação do motor não aumenta e oscila em marcha lenta

Mensagem por Epicco em Dom 24 Nov 2013, 18:05

Eventualmente essa diferença de medidas entre o eixo dianteiro e traseiro pode colocar o seu carro em modo de emergência.
Se esse seu problema começou após a troca dos pneus é bem provável que seja isso.

Acende alguma luz no painel?

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil

Epicco
Moderador
Moderador

Masculino Mensagens : 6758
Data de inscrição : 05/08/2012
Idade : 62

Voltar ao Topo Ir em baixo

Re: (W168): Rotação do motor não aumenta e oscila em marcha lenta

Mensagem por bennedicti em Dom 24 Nov 2013, 18:09

Não. Não acendeu nenhuma luz. É, acho que vou me apressar para trocar estes pneus. Como é esse modo de emergência? Quando isso acontece o carro perde força? Se bem que, essa questão da rotação por exemplo, está mesmo antes de mexer na suspensão e nos pneus.

bennedicti
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 46
Data de inscrição : 09/06/2013
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): Rotação do motor não aumenta e oscila em marcha lenta

Mensagem por Epicco em Dom 24 Nov 2013, 18:12

Bem se o problema é anterior a essa troca de pneus, provavelmente seu problema é no MAF.
Procure uma oficina recomendada para Classe A aí em BH.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil

Epicco
Moderador
Moderador

Masculino Mensagens : 6758
Data de inscrição : 05/08/2012
Idade : 62

Voltar ao Topo Ir em baixo

Re: (W168): Rotação do motor não aumenta e oscila em marcha lenta

Mensagem por bennedicti em Dom 24 Nov 2013, 18:26

Verdade. Obrigado pelos esclarecimentos. Vou postar aqui o diagnóstico.
Abraços

bennedicti
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 46
Data de inscrição : 09/06/2013
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): Rotação do motor não aumenta e oscila em marcha lenta

Mensagem por bennedicti em Dom 24 Nov 2013, 22:43

Estava eu "estudando" sobre a mecânica aqui no fórum e me deparei com uma dúvida: "Será que as mangueiras(TBI, rabo de porco, suspiro) estão bem ajustadas?" pois, desde a última visita ao mecânico, não verifiquei estes importantes detalhes. Como a dúvida persistia, não consegui esperar até amanhã para verificar. Peguei uma lanterninha e fui ver. Ao passar a mão em volta do MAF, percebi que faltava algo. A MANGUEIRA DE RABO DE PORCO!! Ela suimiu! ao que me parece, não veio junto ao carro desde o mecânico. Aí, voltei aqui para registrar isso, pois assim como nosso amigo Epicco me auxiliou aqui mais cedo, pensei: " será que a perda de rotação, oscilação de marcha lenta engasgos e soluços pode ser apenas por falta desta mangueira?? E até eu providenciar outra, será que posso de alguma forma vedar aqueles dois buracos de conexão dela?

bennedicti
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 46
Data de inscrição : 09/06/2013
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): Rotação do motor não aumenta e oscila em marcha lenta

Mensagem por savinho em Seg 25 Nov 2013, 07:17

o ideal seria voce fazer a compra e por no lugar para ver pois a falta dessa mangueira diferencia bastante pois e responsavel por fazer a entrada de ar ou a saida

savinho
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 729
Data de inscrição : 20/06/2013
Idade : 22

Voltar ao Topo Ir em baixo

Re: (W168): Rotação do motor não aumenta e oscila em marcha lenta

Mensagem por walter paiva em Seg 25 Nov 2013, 10:05

Não vede a saída de gás ( tampa do cabeçote).

Só feche a entrada de gás na mangueira do MAF/TBI para não permitir a entrada de ar falso e erro de leitura.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

walter paiva
Administrador
Administrador

Mensagens : 7545
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Rotação do motor não aumenta e oscila em marcha lenta

Mensagem por bennedicti em Seg 25 Nov 2013, 20:12

Hoje cotei aqui na Minasmáquinas o valor exato da peça e custa R$24,00. Amanha vou lá buscar e trocar, pois andei sem ela e percebi muita diferença, hoje apenas improvisei fechando a entrada da TBI, como me falaram. Vou aproveitar e trocar a mangueira sanfonada, que tá custando R$55,00. O rapaz me disse que a Mercedes está com mais de 700 peças em promoção:lol: .

bennedicti
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 46
Data de inscrição : 09/06/2013
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): Rotação do motor não aumenta e oscila em marcha lenta

Mensagem por Fajardo em Seg 25 Nov 2013, 21:54

Uma coisa que aprendi com a Mercedes: cota com a Concessionária e depois com as lojas.

Fajardo
Usuário Platina
Usuário Platina

Masculino Mensagens : 1904
Data de inscrição : 06/08/2012
Idade : 41

http://www.facebook.com/#!/marcosfajardoarquiteto

Voltar ao Topo Ir em baixo

Re: (W168): Rotação do motor não aumenta e oscila em marcha lenta

Mensagem por anderson5252 em Seg 25 Nov 2013, 22:04

Uma coisa que me pegou de surpresa um tempo desses foi a mangueira de combustível a parte de borracha que sai no motor, ela depois de muito tempo roçando no plastico ela foi deteriorando e abriu um furinho bem pequeno e o carro começou a ter esses sintomas ai, depois que troquei depois de andar um pouco os sensores estabilizaram. E não custa nada da uma olhada né, fácil de trocar também.

anderson5252
Usuário Prata
Usuário Prata

Masculino Mensagens : 281
Data de inscrição : 25/01/2013
Idade : 23

Voltar ao Topo Ir em baixo

Re: (W168): Rotação do motor não aumenta e oscila em marcha lenta

Mensagem por bennedicti em Seg 25 Nov 2013, 22:39

Bem observado, nunca verifiquei isso. Vou aproveitar e olhar essa mangueira também.

bennedicti
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 46
Data de inscrição : 09/06/2013
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): Rotação do motor não aumenta e oscila em marcha lenta

Mensagem por Fotógrafo em Ter 03 Dez 2013, 00:03

Tive problemas de oscilação em marcha lenta por duas vezes:

Na primeira foi resolvido com limpeza do MAF e do corpo da borboleta que eu mesmo fiz em casa;

Na segunda vez foi defeito da nova bomba de combustível que mandei instalar e veio com defeito de fábrica, ela não mantinha pressão constante.

Fotógrafo
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 218
Data de inscrição : 05/04/2013
Idade : 34

Voltar ao Topo Ir em baixo

Re: (W168): Rotação do motor não aumenta e oscila em marcha lenta

Mensagem por bennedicti em Qua 04 Dez 2013, 19:58

É, limpei o MAF e tudo parecia estar de volta ao normal, mas...
Hoje pela manhã percebi que o carro ficou pesado, nas arrancadas de primeira, acho que é a embreagem, pois o pedal está mais duro, e ficou difícil fazer controle, quando solto ele dá uns "coices", será que o carro fica pesado por causa da embreagem ruim?

bennedicti
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 46
Data de inscrição : 09/06/2013
Idade : 27

Voltar ao Topo Ir em baixo

Re: (W168): Rotação do motor não aumenta e oscila em marcha lenta

Mensagem por anderson5252 em Qua 04 Dez 2013, 22:42

Como é feita essa limpeza no MAF?

anderson5252
Usuário Prata
Usuário Prata

Masculino Mensagens : 281
Data de inscrição : 25/01/2013
Idade : 23

Voltar ao Topo Ir em baixo

Re: (W168): Rotação do motor não aumenta e oscila em marcha lenta

Mensagem por Fotógrafo em Qui 05 Dez 2013, 16:59

Anderson, procure nos tópicos, há um que ensina detalhadamente, com imagens, o processo de limpeza do MAF e do corpo da borboleta!

Abs!

Fotógrafo
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 218
Data de inscrição : 05/04/2013
Idade : 34

Voltar ao Topo Ir em baixo

Re: (W168): Rotação do motor não aumenta e oscila em marcha lenta

Mensagem por anderson5252 em Qui 05 Dez 2013, 17:31

Obrigado, acho que vou levar em alguém que saiba fazer essa limpeza, tenho medo de danificar alguma coisa.

anderson5252
Usuário Prata
Usuário Prata

Masculino Mensagens : 281
Data de inscrição : 25/01/2013
Idade : 23

Voltar ao Topo Ir em baixo

Re: (W168): Rotação do motor não aumenta e oscila em marcha lenta

Mensagem por Fotógrafo em Qui 05 Dez 2013, 17:32

É nada cara! é fácil pra caramba! vc mesmo pode fazer... pra mandar fazer em geral vc vai gastar uns R$ 250,00.

Fotógrafo
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 218
Data de inscrição : 05/04/2013
Idade : 34

Voltar ao Topo Ir em baixo

Re: (W168): Rotação do motor não aumenta e oscila em marcha lenta

Mensagem por anderson5252 em Qui 05 Dez 2013, 17:43

Acho que ontem, eu tirei o filtro e tudo e abri ali do lado onde fica o sensor, mais eu tenho medo de desconectar os fios por que estão bem ressecados ai se quebra complica as coisas.

anderson5252
Usuário Prata
Usuário Prata

Masculino Mensagens : 281
Data de inscrição : 25/01/2013
Idade : 23

Voltar ao Topo Ir em baixo

Re: (W168): Rotação do motor não aumenta e oscila em marcha lenta

Mensagem por Fotógrafo em Qui 05 Dez 2013, 17:48

Mas os fios são ligados com conectores em formato de tomada, vc não irá mexer neles diretamente, o tutorial aqui do forum mostra passo-a-passo como fazer...

Fotógrafo
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 218
Data de inscrição : 05/04/2013
Idade : 34

Voltar ao Topo Ir em baixo

Re: (W168): Rotação do motor não aumenta e oscila em marcha lenta

Mensagem por Conteúdo patrocinado Hoje à(s) 09:52


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum