(W168): quando liga, motor apresenta explosões e não anda

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Classe a nao anda

Mensagem por savinho em Sab 12 Out 2013, 13:46

gente o meu visinho comprou um classe a parecidissimo com o meu mais eu nao sei ainda o certo se e automacia, manual ou semi-automatica ele ja levou na cc autorizada e nao acharam o defeito do carro, simplesmente o carro liga e fica dando tiro uma coisa muito estranha ele ja olhou tudo e nada o carro liga e quando ele acelera o carro da tiro e nao sai do lugar alguem pode dar uma luz do que possa ser?

savinho
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 729
Data de inscrição : 20/06/2013
Idade : 22

Voltar ao Topo Ir em baixo

Re: (W168): quando liga, motor apresenta explosões e não anda

Mensagem por Jonatan em Sab 12 Out 2013, 14:19

Será que não são os bicos injetores sujos?

Jonatan
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 31
Data de inscrição : 07/10/2013
Idade : 26

Voltar ao Topo Ir em baixo

Re: (W168): quando liga, motor apresenta explosões e não anda

Mensagem por Kanduxo em Sab 12 Out 2013, 14:21

O que você quis dizer com "o carro dá tiro"?
Verifique os bicos e outros componentes da injeção. Você sabe o ano do Classe A do seu vizinho?

Kanduxo
Usuário Platina
Usuário Platina

Masculino Mensagens : 3944
Data de inscrição : 03/04/2013

http://fuscakanduxoemusica.blogspot.com

Voltar ao Topo Ir em baixo

Re: (W168): quando liga, motor apresenta explosões e não anda

Mensagem por savinho em Sab 12 Out 2013, 14:28

entao carro dele e 2000 A190 vi ali agora ele da tiro igual da moto quando corta giro

savinho
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 729
Data de inscrição : 20/06/2013
Idade : 22

Voltar ao Topo Ir em baixo

Re: (W168): quando liga, motor apresenta explosões e não anda

Mensagem por Kanduxo em Sab 12 Out 2013, 14:30

Confrades que manjam 1000 vezes mais que eu: Não pode ser nada no MAF?

Kanduxo
Usuário Platina
Usuário Platina

Masculino Mensagens : 3944
Data de inscrição : 03/04/2013

http://fuscakanduxoemusica.blogspot.com

Voltar ao Topo Ir em baixo

Re: (W168): quando liga, motor apresenta explosões e não anda

Mensagem por savinho em Sab 12 Out 2013, 14:33

parece estar fora do ponto

savinho
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 729
Data de inscrição : 20/06/2013
Idade : 22

Voltar ao Topo Ir em baixo

Re: (W168): quando liga, motor apresenta explosões e não anda

Mensagem por Kanduxo em Sab 12 Out 2013, 14:36

Pode ser também, algum mecanico talvez abriu o motor do carro e na hora de fechar não acertou o ponto... :/

Kanduxo
Usuário Platina
Usuário Platina

Masculino Mensagens : 3944
Data de inscrição : 03/04/2013

http://fuscakanduxoemusica.blogspot.com

Voltar ao Topo Ir em baixo

Re: (W168): quando liga, motor apresenta explosões e não anda

Mensagem por savinho em Sab 12 Out 2013, 14:39

antes mesmo de abrir o motor ele estava assim, levou na cc e la eles fizeram o motor do carro ele ja gastou um dinheirao e nao resolveram

savinho
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 729
Data de inscrição : 20/06/2013
Idade : 22

Voltar ao Topo Ir em baixo

Re: (W168): quando liga, motor apresenta explosões e não anda

Mensagem por Kanduxo em Sab 12 Out 2013, 14:40

Nossa, a CSS fez o motor e mesmo assim não resolveu o problema? Que estranho. Shocked

Kanduxo
Usuário Platina
Usuário Platina

Masculino Mensagens : 3944
Data de inscrição : 03/04/2013

http://fuscakanduxoemusica.blogspot.com

Voltar ao Topo Ir em baixo

Re: (W168): quando liga, motor apresenta explosões e não anda

Mensagem por savinho em Sab 12 Out 2013, 14:42

uhum acho que ele ja gastou uns 10mil

savinho
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 729
Data de inscrição : 20/06/2013
Idade : 22

Voltar ao Topo Ir em baixo

Re: (W168): quando liga, motor apresenta explosões e não anda

Mensagem por douglas barddal em Sab 12 Out 2013, 14:45

Barulho caracteristico de ponto do motor.

douglas barddal
Usuário Platina
Usuário Platina

Masculino Mensagens : 2704
Data de inscrição : 06/08/2012
Idade : 54

Voltar ao Topo Ir em baixo

Re: (W168): quando liga, motor apresenta explosões e não anda

Mensagem por Kanduxo em Sab 12 Out 2013, 14:57

Tem de ter coragem de gastar isso pra fazer um motor. O ideal é sempre fazer as manutenções preventivas para não ter necessidade das corretivas.

Kanduxo
Usuário Platina
Usuário Platina

Masculino Mensagens : 3944
Data de inscrição : 03/04/2013

http://fuscakanduxoemusica.blogspot.com

Voltar ao Topo Ir em baixo

Re: (W168): quando liga, motor apresenta explosões e não anda

Mensagem por walter paiva em Sab 12 Out 2013, 15:10

Não existe A190 ano/modelo 2000, a A190 só foi fabricada a partir de 2001.

Ou o ponto esta fora, ou tem problemas no cabeçote.

Concessionária fazendo motor? Geralmente eles trocam por um novo.
Mas se fez na concessionária e ainda esta na garantia a concessionaria tem que resolver o problema.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

walter paiva
Administrador
Administrador

Mensagens : 7686
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): quando liga, motor apresenta explosões e não anda

Mensagem por Kanduxo em Sab 12 Out 2013, 15:13

Walter, esse W168 deve ser 2000/2001 então, creio.

Kanduxo
Usuário Platina
Usuário Platina

Masculino Mensagens : 3944
Data de inscrição : 03/04/2013

http://fuscakanduxoemusica.blogspot.com

Voltar ao Topo Ir em baixo

Re: (W168): quando liga, motor apresenta explosões e não anda

Mensagem por walter paiva em Sab 12 Out 2013, 15:16

Se for 2000/2001 então esta correto, mas 2000/2000 não Exclamation

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

walter paiva
Administrador
Administrador

Mensagens : 7686
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): quando liga, motor apresenta explosões e não anda

Mensagem por Kanduxo em Sab 12 Out 2013, 15:20

Vamos esperar o Savinho dizer. Pra saber basta olhar nos numeros dos vidros, se começar com Y, é 2000/2001, se começar com 1, é 2001/2001. Smile

Kanduxo
Usuário Platina
Usuário Platina

Masculino Mensagens : 3944
Data de inscrição : 03/04/2013

http://fuscakanduxoemusica.blogspot.com

Voltar ao Topo Ir em baixo

Re: (W168): quando liga, motor apresenta explosões e não anda

Mensagem por savinho em Sab 12 Out 2013, 15:47

desculpa eu nao me expressei bem e 2000/2001 igual o meu, o meu visinho acha que e bobina mais o carro liga porem nao ratia so quando acelera ele da tiro e quando tenta sair com o caro ele nao vai por estar fraco demais

savinho
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 729
Data de inscrição : 20/06/2013
Idade : 22

Voltar ao Topo Ir em baixo

Re: (W168): quando liga, motor apresenta explosões e não anda

Mensagem por savinho em Sab 12 Out 2013, 15:50

o meu começa com o numero 1 e no chassi do carro esta 2000/2001 nao entendi nada? tive que ir na garagem agora ver isso kkk

savinho
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 729
Data de inscrição : 20/06/2013
Idade : 22

Voltar ao Topo Ir em baixo

(W168): quando liga, motor apresenta explosões e não anda

Mensagem por savinho em Sex 22 Nov 2013, 15:47

bom galera comprei outra classe a nao digo bem comprei ganhei mais ela ta com um defeitinho chato
que quando ligo e acelero para sair com ela ela da tiro e nao anda, nenhum mecanico nao soube me dizer o que pode ser leio o carro numa ccs da mercedes de caminhao la eles tem tudo e tem tambem um mecanico que meche na mercesdes mais nao achou o defeito
a minha benz e 2005 preta A160 clasic

savinho
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 729
Data de inscrição : 20/06/2013
Idade : 22

Voltar ao Topo Ir em baixo

Re: (W168): quando liga, motor apresenta explosões e não anda

Mensagem por paulo_afs em Sex 22 Nov 2013, 17:16

Testes básicos na minha opinião:

1- Liga o Star e faz um diagnóstico;

1.1 - Se não tiver Star, testa a carga da bateria;

2- Filtro de gasolina;

2.1- Pressão da bomba de combustível;

3- Filtro de ar

4- Velas;

5- Bobina;

Acredito que o defeito está aí na parte de alimentação!!

Testes mais profundos, acredito que só com o scanner mesmo!!

Abraço,

paulo_afs
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 576
Data de inscrição : 18/09/2013
Idade : 38

Voltar ao Topo Ir em baixo

Re: (W168): quando liga, motor apresenta explosões e não anda

Mensagem por douglas barddal em Sex 22 Nov 2013, 18:03

Legal Savinho, ultima safra 2005, ta com jeito de bobina a sua outra foi embora ou esta com vc?

douglas barddal
Usuário Platina
Usuário Platina

Masculino Mensagens : 2704
Data de inscrição : 06/08/2012
Idade : 54

Voltar ao Topo Ir em baixo

Re: (W168): quando liga, motor apresenta explosões e não anda

Mensagem por GR em Sex 22 Nov 2013, 19:33

Leva no Maluhy aí no RJ....

GR
Usuário Platina
Usuário Platina

Masculino Mensagens : 2274
Data de inscrição : 06/08/2012
Idade : 53

Voltar ao Topo Ir em baixo

Re: (W168): quando liga, motor apresenta explosões e não anda

Mensagem por savinho em Sex 22 Nov 2013, 19:48

estou com as duas estou no interior do rio sera que e bobina? vou verificar

savinho
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 729
Data de inscrição : 20/06/2013
Idade : 22

Voltar ao Topo Ir em baixo

Re: (W168): quando liga, motor apresenta explosões e não anda

Mensagem por douglas barddal em Sex 22 Nov 2013, 20:26

Estou perguntando porque vc pode tirar a bobina da antiga e por na nova e matar a charada.

douglas barddal
Usuário Platina
Usuário Platina

Masculino Mensagens : 2704
Data de inscrição : 06/08/2012
Idade : 54

Voltar ao Topo Ir em baixo

Re: (W168): quando liga, motor apresenta explosões e não anda

Mensagem por paulo_afs em Sex 22 Nov 2013, 21:28

Verdade Douglas, se funcionar pronto!!


paulo_afs
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 576
Data de inscrição : 18/09/2013
Idade : 38

Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum