C280 - Parou do nada - Da partida mas não pega

Página 2 de 3 Anterior  1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: C280 - Parou do nada - Da partida mas não pega

Mensagem por EIN22480 em Sex 01 Nov 2013, 23:06

Pressão da bomba ok. Tem um resistor queimado na ecu, ou melhor, torrado.

EIN22480
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 30
Data de inscrição : 22/10/2013
Idade : 35

Voltar ao Topo Ir em baixo

Re: C280 - Parou do nada - Da partida mas não pega

Mensagem por EIN22480 em Sab 02 Nov 2013, 01:25

Tenho a foto do resistor queimado na placa, se alguém quiser ver p me ajudar agradeço. Como ja disse, n consigo identificar o valor dele, esta torrado!

EIN22480
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 30
Data de inscrição : 22/10/2013
Idade : 35

Voltar ao Topo Ir em baixo

Re: C280 - Parou do nada - Da partida mas não pega

Mensagem por Ulysses V8 Benz em Seg 04 Nov 2013, 13:12

EIN22480.

poste uma imagem da placa com o tal resistor.

[Você precisa estar registrado e conectado para ver este link.]

Abraço!

_________________
Administrador
Equipe Portal Mercedes Brasil

Ulysses V8 Benz
Administrador
Administrador

Masculino Mensagens : 10189
Data de inscrição : 05/08/2012
Idade : 52

Voltar ao Topo Ir em baixo

Re: C280 - Parou do nada - Da partida mas não pega

Mensagem por EIN22480 em Ter 05 Nov 2013, 21:17

N consigo postar. Qual seu email p eu mandar a foto?

EIN22480
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 30
Data de inscrição : 22/10/2013
Idade : 35

Voltar ao Topo Ir em baixo

Re: C280 - Parou do nada - Da partida mas não pega

Mensagem por EIN22480 em Qua 06 Nov 2013, 00:36

Então caros confrades....minha estrela me enganou até agora. Troquei o relê de proteção, troquei um resistor da ecu e nada. Testei bomba e pressão ok. Tirei as velas e estavam secas.... Entao pensei que a gasolina n chegava p os bicos, fui investigar, soltei os canos do retorno e o q vem da bomba no compartimento do motor, adaptei duas garrafas pet, acordei a patroa e pedi p ela bater na partida.....encheu a garrafa, só q de ar! Soltei o cano q sai da bomba e a mesma só gospe ar, rsss a estrela marca mais de 1/4, agora vai a pergunta, o q pode ser? É uma c280 sport 95, ela tem dois tanques?

EIN22480
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 30
Data de inscrição : 22/10/2013
Idade : 35

Voltar ao Topo Ir em baixo

Re: C280 - Parou do nada - Da partida mas não pega

Mensagem por C-220 em Qua 06 Nov 2013, 04:40

O tanque é bi-partido, talvez esteja com problema na transferência de um lado para o outro.

C-220
Usuário Platina
Usuário Platina

Masculino Mensagens : 2403
Data de inscrição : 06/08/2012
Idade : 36

Voltar ao Topo Ir em baixo

Re: C280 - Parou do nada - Da partida mas não pega

Mensagem por Ulysses V8 Benz em Qua 06 Nov 2013, 11:48

Encha o tanque e insista um pouquinho na partida que ela pega.

_________________
Administrador
Equipe Portal Mercedes Brasil

Ulysses V8 Benz
Administrador
Administrador

Masculino Mensagens : 10189
Data de inscrição : 05/08/2012
Idade : 52

Voltar ao Topo Ir em baixo

Re: C280 - Parou do nada - Da partida mas não pega

Mensagem por EIN22480 em Qua 06 Nov 2013, 13:14

Coloquei gas e testei, esta mandando combustível corretamente. Fato que ainda não pega ...
Quando ela vai pegar parece que o motor gira ao contrário. Vou trocas velas e testar as bubinas mais uma vez....

EIN22480
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 30
Data de inscrição : 22/10/2013
Idade : 35

Voltar ao Topo Ir em baixo

Re: C280 - Parou do nada - Da partida mas não pega

Mensagem por AF em Qua 06 Nov 2013, 15:22

to acompanhando este topico várias vezes ao dia....aprendendo como vc.
Uma dúvida, conseguiu pelo ao menos alguém pra passar um scanner e ver se tem algum codigo? Tem alguma luz que permanece acesa depois de bater a chave?

AF
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 218
Data de inscrição : 10/08/2013
Idade : 36

Voltar ao Topo Ir em baixo

Re: C280 - Parou do nada - Da partida mas não pega

Mensagem por EIN22480 em Qua 06 Nov 2013, 19:49

Na minha terra n tem scanner compatível, se eu quiser vou ter q guinchar até Curitiba. Luzes normais do painel. Comprei outro jogo de velas, o mecânico disse q n adianta limpar, tem q trocar mesmo. Outra dica dele foi abrir a tampa do óleo do motor p ajudar a desafogar....vou tentar!

EIN22480
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 30
Data de inscrição : 22/10/2013
Idade : 35

Voltar ao Topo Ir em baixo

Re: C280 - Parou do nada - Da partida mas não pega

Mensagem por SLAMON em Qua 06 Nov 2013, 20:08

Melhor é encaminhar o veiculo para um oficna que tenha o scanner pois ai mata a charada!

SLAMON
Usuário Prata
Usuário Prata

Masculino Mensagens : 278
Data de inscrição : 18/09/2013
Idade : 28

Voltar ao Topo Ir em baixo

Re: C280 - Parou do nada - Da partida mas não pega

Mensagem por AF em Qua 06 Nov 2013, 20:14

estou comprando um scanner pq a minha 280 tá me dando um trabalhinho tb... dá uma olhada la no meu post que acabei colocando na área separada de ajuda técnica...

sim velas é melhor colocar nova e pronto, se não forem elas vc já esta fazendo algo de preventiva, então nem esquenta.

AF
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 218
Data de inscrição : 10/08/2013
Idade : 36

Voltar ao Topo Ir em baixo

Re: C280 - Parou do nada - Da partida mas não pega

Mensagem por EIN22480 em Qua 06 Nov 2013, 20:19

O q estou ficando maluco é q foram muitos problemas ao mesmo tempo....agora vem pulso e faísca nas velas, então pq não pega? Ela fica dando sinal.... Tipo carro carburado com o ponto atrasado!

EIN22480
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 30
Data de inscrição : 22/10/2013
Idade : 35

Voltar ao Topo Ir em baixo

Re: C280 - Parou do nada - Da partida mas não pega

Mensagem por Jorge em Qui 07 Nov 2013, 08:52

Não tem bico trancado aí?

Jorge
Usuário Platina
Usuário Platina

Masculino Mensagens : 1159
Data de inscrição : 08/08/2012
Idade : 28

Voltar ao Topo Ir em baixo

Re: C280 - Parou do nada - Da partida mas não pega

Mensagem por EIN22480 em Qui 07 Nov 2013, 12:10

Pode ser a bateria? É nova mas de 60ha. ?

EIN22480
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 30
Data de inscrição : 22/10/2013
Idade : 35

Voltar ao Topo Ir em baixo

Re: C280 - Parou do nada - Da partida mas não pega

Mensagem por EIN22480 em Sex 08 Nov 2013, 15:19

Junta do cabeçote ?

EIN22480
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 30
Data de inscrição : 22/10/2013
Idade : 35

Voltar ao Topo Ir em baixo

Re: C280 - Parou do nada - Da partida mas não pega

Mensagem por Jorge em Sab 09 Nov 2013, 11:07

Se a junta do cabeçote ta queimada vai começa a consumir água até dar um calço hidráulico ou até derreter tudo de uma vez, eu acho que teu problema é alimentação por isso que o carro não liga.

Jorge
Usuário Platina
Usuário Platina

Masculino Mensagens : 1159
Data de inscrição : 08/08/2012
Idade : 28

Voltar ao Topo Ir em baixo

Re: C280 - Parou do nada - Da partida mas não pega

Mensagem por EIN22480 em Dom 10 Nov 2013, 20:50


EIN22480
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 30
Data de inscrição : 22/10/2013
Idade : 35

Voltar ao Topo Ir em baixo

Re: C280 - Parou do nada - Da partida mas não pega

Mensagem por EIN22480 em Dom 10 Nov 2013, 20:53

Então pessoal, o resistor que torrou vai nessa mancha vermelha, foi adaptado um na parte superior, o problema é que eu preciso que um confrade faça o grande favor de me dizer de quantos ohms ele é, pq estou testando e não esta fácil. Se alguém deseja tirar uma foto, muito melhor, este é o módulo de injeção.

EIN22480
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 30
Data de inscrição : 22/10/2013
Idade : 35

Voltar ao Topo Ir em baixo

Re: C280 - Parou do nada - Da partida mas não pega

Mensagem por EIN22480 em Dom 10 Nov 2013, 21:01


Então pessoal, para ficar mais claro, o resistor vai na marcação azul que está dentro da vermelha. Obrigado.

EIN22480
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 30
Data de inscrição : 22/10/2013
Idade : 35

Voltar ao Topo Ir em baixo

Re: C280 - Parou do nada - Da partida mas não pega

Mensagem por EIN22480 em Seg 11 Nov 2013, 18:27

Coloquei uma bateria nova de 90 ampéres. Isso virou uma questão de honra consertar essa estrela!

EIN22480
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 30
Data de inscrição : 22/10/2013
Idade : 35

Voltar ao Topo Ir em baixo

Re: C280 - Parou do nada - Da partida mas não pega

Mensagem por Epicco em Seg 11 Nov 2013, 18:54

Olha estando em Mafra e sem acesso a mecânico com ferramental necessário, eventualmente voce vai gastar muito dinheiro na base da tentativa e erro.
Em seu lugar eu mandaria o carro de plataforma para o Rubens na VKR em Curitiba.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil

Epicco
Moderador
Moderador

Masculino Mensagens : 6524
Data de inscrição : 05/08/2012
Idade : 62

Voltar ao Topo Ir em baixo

Re: C280 - Parou do nada - Da partida mas não pega

Mensagem por NAGIBENZ em Sex 17 Jan 2014, 12:28

Confrade EIN 22480,

Resolveu o problema da Estrela? Estou torcendo positivo para você, amigo.

Atenciosamente,

 NAGIBENZ farao

NAGIBENZ
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 7
Data de inscrição : 08/01/2014
Idade : 63

Voltar ao Topo Ir em baixo

Re: C280 - Parou do nada - Da partida mas não pega

Mensagem por SERGIO PFEFFERLE em Qua 12 Fev 2014, 09:46

ja balancei o relay, e o carro não pega, o que posso fazer, sera que o defeito esta no modulo?

SERGIO PFEFFERLE
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 3
Data de inscrição : 30/01/2014
Idade : 57

Voltar ao Topo Ir em baixo

Re: C280 - Parou do nada - Da partida mas não pega

Mensagem por carlostavaresfilho em Sex 28 Fev 2014, 00:37

E aí confrade EIN22480, sucesso?

carlostavaresfilho
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 69
Data de inscrição : 18/06/2013
Idade : 41

Voltar ao Topo Ir em baixo

Página 2 de 3 Anterior  1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum