(W168): sem Força

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

(W168): sem Força

Mensagem por johnnywar em Seg 14 Out 2013, 21:55

Oi, já pesquisei pelos topicos mas não encontrei nada relacionado ao meu problema
Meu problema é o seguinte...
Fui trabalhar com o carro, quando tava voltando fiquei curioso e Apertei o botão 'ASR'
Ai o carro começo freiar, desliguei e liguei o carro e ele voltou ao normal... 30 minutos depois fui sair
andei uns 3 km  o carro perdeu força, tive que subir o giro pra entra no acostamento, e o carro morreu,
dei partida nele e tinha que segura o pé no acelerador pra cima de 3 mil de giro, se não morria, e não tinha força pra andar, quando ele morria, só conseguia dar partida de novo depois de uns 5 minutos.....
As vezes na garage de casa, eu tava dando partida e ele ficava ligado por cerca de 10 minutos sem morrer, ai depois tinha que esperar novamente 5 min pra ligar o carro....

Troquei Vela e bubina de iguinição, as velas estavam queimadas, agora o carro continua a mesma coisa, só que mais dificil pra dar partida
já ouvi falar que da muito problema acho que no sensor de aceleração ou rotação, alguem consegue me dar um HELP!!!

johnnywar
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 12
Data de inscrição : 14/09/2013
Idade : 25

Voltar ao Topo Ir em baixo

Re: (W168): sem Força

Mensagem por walter paiva em Ter 15 Out 2013, 05:46

Johnnywar
Qual o ano do seu Classe A?

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

walter paiva
Administrador
Administrador

Mensagens : 7537
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): sem Força

Mensagem por johnnywar em Ter 15 Out 2013, 12:39

Oi.. ela é ano 2004

johnnywar
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 12
Data de inscrição : 14/09/2013
Idade : 25

Voltar ao Topo Ir em baixo

Re: (W168): sem Força

Mensagem por johnnywar em Qua 16 Out 2013, 11:10

Bem.. tentei mas não consegui ajuda aqui ;/
Procurei um mecanico que só meche com esse tipo de carro.. ele disse que pra saber, somente levando o carro e passando o computador, mas ele ja pegou diversos caso igual o meu, e todos era Sensor de rotação zuado

Achei alguns no ML e gost aria de saber se é este mesmo que devo comprar

olha o link [Você precisa estar registrado e conectado para ver este link.]

é este que devo comprar?

johnnywar
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 12
Data de inscrição : 14/09/2013
Idade : 25

Voltar ao Topo Ir em baixo

Re: (W168): sem Força

Mensagem por Kanduxo em Qua 16 Out 2013, 11:17

Johnnywar, veja [Você precisa estar registrado e conectado para ver este link.] se há alguma oficina especializada em MB perto de sua casa.
Quanto ao sensor, não sei te responder. Já já aparece um confrade confirmando a compatibilidade ou não com seu W168.

Kanduxo
Usuário Platina
Usuário Platina

Masculino Mensagens : 3940
Data de inscrição : 03/04/2013

http://fuscakanduxoemusica.blogspot.com

Voltar ao Topo Ir em baixo

Re: (W168): sem Força

Mensagem por Epicco em Qua 16 Out 2013, 11:53

Sensor de rotação quando apresenta problema o carro deixa de funcionar.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil

Epicco
Moderador
Moderador

Masculino Mensagens : 6756
Data de inscrição : 05/08/2012
Idade : 62

Voltar ao Topo Ir em baixo

Re: (W168): sem Força

Mensagem por johnnywar em Qua 23 Out 2013, 18:39

Não levei o carro ainda em nenhuma mecanica... mas
tentei fazer ele funcionar agora, e ele não ta mais ligando ;/

johnnywar
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 12
Data de inscrição : 14/09/2013
Idade : 25

Voltar ao Topo Ir em baixo

Re: (W168): sem Força

Mensagem por Epicco em Qua 23 Out 2013, 19:33

O que é não ligar mais? 
Ele não vira o motor? 
ou ele vira o motor e não pega?

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil

Epicco
Moderador
Moderador

Masculino Mensagens : 6756
Data de inscrição : 05/08/2012
Idade : 62

Voltar ao Topo Ir em baixo

Re: (W168): sem Força

Mensagem por johnnywar em Sab 26 Out 2013, 21:02

Não... ela só faiz o barulho do motor de partida, mas não pega agora nem na marra ;/

johnnywar
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 12
Data de inscrição : 14/09/2013
Idade : 25

Voltar ao Topo Ir em baixo

Re: (W168): sem Força

Mensagem por walter paiva em Sab 26 Out 2013, 21:22

Johnnywar,

Quando você liga o contato, você escuta o barulho da bomba de combustível?

Seu Classe A tem algum alarme não original?

Quanto ao sensor de rotação, primeiro verifique se o número é idêntico ao que esta no seu Classe A, pois existem conectores com o plug diferente!

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

walter paiva
Administrador
Administrador

Mensagens : 7537
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): sem Força

Mensagem por paulo_afs em Sab 26 Out 2013, 22:40

Acho melhor você levar o carro no mecânico, depois compra a peça, quando tiver 100% de certeza do que é!!

Opinião minha...

paulo_afs
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 576
Data de inscrição : 18/09/2013
Idade : 38

Voltar ao Topo Ir em baixo

Re: (W168): sem Força

Mensagem por johnnywar em Sex 08 Nov 2013, 18:51

Magica... dei a loca e comprei o sensor de rotação, comprei pelo ML, ver ifiquei a numeração e bateuy certinho, por incrivel que parece, o carro esta andando novamente.. todo o problema, e era o sensor de rotação, quando liguei ele, saiu uma fumaça branca, mas agora to andando e fica normal, até em giro alto

johnnywar
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 12
Data de inscrição : 14/09/2013
Idade : 25

Voltar ao Topo Ir em baixo

Re: (W168): sem Força

Mensagem por Kanduxo em Sex 08 Nov 2013, 20:12

Ainda bem que resolveu o problema! Smile

Kanduxo
Usuário Platina
Usuário Platina

Masculino Mensagens : 3940
Data de inscrição : 03/04/2013

http://fuscakanduxoemusica.blogspot.com

Voltar ao Topo Ir em baixo

Re: (W168): sem Força

Mensagem por savinho em Sex 08 Nov 2013, 22:27

onde fica localizado o sensor de rotação?

savinho
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 729
Data de inscrição : 20/06/2013
Idade : 22

Voltar ao Topo Ir em baixo

Re: (W168): sem Força

Mensagem por paulo_afs em Sab 09 Nov 2013, 01:10

Pelo que eu vi no meu carro desmontado na oficina, é parafusado na carcaça da caixa de marchas, e o volante do motor é cheio de dentes, fazendo o papel da roda fônica. 

Tem um outro sensor na tampa de válvulas, do lado esquerdo, não sei para que serve!!

paulo_afs
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 576
Data de inscrição : 18/09/2013
Idade : 38

Voltar ao Topo Ir em baixo

Re: (W168): sem Força

Mensagem por johnnywar em Sex 15 Nov 2013, 08:27

Olha, aonde ele fica localizado, vo explicar mais ou menos para você entender, Se você Olhar Atras do Corpo borboleta, ta saindo 3 Fios...
um que vai pra Maf, outro pra alguns lugar do lado esquerdo do carro, e um desce la em baixo do lado direito do carro, la em baixo mesmo, perto da caixa de marcha, ele tem um parafuso 6 mm, pra retirar ou ergue o carro, ou no meu caso, pega uma catraca pra retirar, o espaço é pequena pra chave de boca, ai não da pra rodar ela... Fica a dia ai ;D

johnnywar
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 12
Data de inscrição : 14/09/2013
Idade : 25

Voltar ao Topo Ir em baixo

Re: (W168): sem Força

Mensagem por walter paiva em Sex 15 Nov 2013, 09:09

O sensor de rotação esta exibido na figura abaixo conforme o número:

Número 5 - Sensor de rotação;
Número 23 - Sensor de posição do comando de válvulas;
Número 41 - Sensor de detonação.


[Você precisa estar registrado e conectado para ver esta imagem.]

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil

walter paiva
Administrador
Administrador

Mensagens : 7537
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): sem Força

Mensagem por frosabh em Sex 27 Dez 2013, 09:52

tenho duas classe a  e sempre que surge algum problema, limpo aquele "corpo da borboleta"e tudo volta ao normal (aprendi a fazer de tanto pedir para mecânico). nunca troquei este sensor de rotação, vou dar uma olhada.

frosabh
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 9
Data de inscrição : 22/10/2012
Idade : 43

Voltar ao Topo Ir em baixo

minha classe a 160 ano 99 ta fraca sem forca

Mensagem por william prudente em Sab 08 Fev 2014, 13:08

bom dia gostaria de saber se alguem me ajudasse pois tenho uma classe a 160 ano 99 e ela ta
sem forca de saida tem subidas que tenho que pegar embalo para subir
ate os carros 1.0 passam de mim na subida kk 
alguem pode me ajudar

william prudente
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 3
Data de inscrição : 08/02/2014
Idade : 29

Voltar ao Topo Ir em baixo

Re: (W168): sem Força

Mensagem por Epicco em Sab 08 Fev 2014, 14:20

Sim converse com qualquer uma dessas oficinas:

[Você precisa estar registrado e conectado para ver este link.]  na zona norte, ou 

[Você precisa estar registrado e conectado para ver este link.]   na zona sul.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil

Epicco
Moderador
Moderador

Masculino Mensagens : 6756
Data de inscrição : 05/08/2012
Idade : 62

Voltar ao Topo Ir em baixo

Re: (W168): sem Força

Mensagem por william prudente em Ter 11 Mar 2014, 09:32

vo ver se entro em contato com ele

william prudente
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 3
Data de inscrição : 08/02/2014
Idade : 29

Voltar ao Topo Ir em baixo

Re: (W168): sem Força

Mensagem por caiocastro em Qui 27 Mar 2014, 11:39

Qual foi a solução?

caiocastro
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 4
Data de inscrição : 27/03/2014
Idade : 37

Voltar ao Topo Ir em baixo

Re: (W168): sem Força

Mensagem por Luiz Pinheiro em Qui 27 Mar 2014, 13:40

William, boa tarde.

Realmente esse sintome pode ser mais de uma coisa, e o ideal é seguir os conselhos do confrade epicco.

Mas mesmo assim sugiro que vc faça uma pesquisa aqui no fórum pois temos alguns tópicos a respeito de carros sem força, ou com falhas na aceleração e etc, é só usar o botão de pesquisa e usar palavras-chave.

Fundi seu questionamento a um tópico já existente sobre classe A sem força.

Abs

Luiz Pinheiro
Usuário Platina
Usuário Platina

Masculino Mensagens : 7411
Data de inscrição : 05/08/2012
Idade : 43

Voltar ao Topo Ir em baixo

Re: (W168): sem Força

Mensagem por Conteúdo patrocinado Hoje à(s) 13:06


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum